Hente et Office-tilføjelsesprogram

Vigtigt: Denne artikel er maskinoversat. Se ansvarsfraskrivelsen. Du kan finde den engelske version af denne artikel her til din orientering.

Hvis et af dine Office-tilføjelsesprogrammer ikke vises på listen, kan det har været skjult. Eller hvis den er en prøveversion tilføjelsesprogrammet, prøveversionen kan være udløbet. Brug siden Mine Apps til Office og SharePoint til at kontrollere status for dine apps og hente skjulte apps.

Bemærk: Nyt navn til apps til Office – Office-tilføjelsesprogrammer. Vi er i øjeblikket ved at opdatere vores produkter, dokumentation, eksempler og andre ressourcer, så de afspejler platformens navneændring fra "apps til Office og SharePoint" til "Office- og SharePoint-tilføjelsesprogrammer". Vi har foretaget denne ændring for bedre at kunne skelne mellem udvidelsesprogrammer og Office-apps (programmer). Mens disse ændringer finder sted, kan de dialogbokse og meddelelser, du kan se i programmet, være anderledes end det, du ser i denne artikel

I dette emne

Hente Office-tilføjelsesprogrammer i Office 2016

Hente apps til Office i Office 2013

Hente Office-tilføjelsesprogrammer i Office 2016

Du kan bruge mit Office-tilføjelsesprogrammer og SharePoint-side i Office 2016 til at kontrollere status for dit tilføjelsesprogram og hente skjulte tilføjelsesprogrammer.

  1. I Word 2016, Excel 2016 eller PowerPoint 2016 skal du klikke på Indsæt > Min tilføjelsesprogrammer.

    Viser Indsæt > Min tilføjelsesprogrammer på båndet i PowerPoint

    I Project 2016 skal du klikke på Project > Mine tilføjelsesprogrammer.

    Knappen Mine apps

  2. Klik på Administrer mine tilføjelsesprogrammer.

  3. Siden Mine Apps til Office og SharePoint websiden åbnes.

    Klik på Skjult ud for Vis.

    Viser til/fra-knappen Synlig/Skjult på Apps til Office-webstedet

  4. Find tilføjelsesprogrammet, og klik derefter på Hent under handling.

    Viser Hent link på webstedet Apps til Office og SharePoint

  5. Gå tilbage til Word 2016, Excel 2016 eller PowerPoint 2016, og klik på Indsæt > Min tilføjelsesprogrammer for at få vist din liste over Office-tilføjelsesprogrammer. Klik på projekt i Project 2016 > Min tilføjelsesprogrammer.

    Bemærk: Hvis det tilføjelsesprogram, du har hentet ikke vises, skal du klikke på Opdater for at opdatere listen.

Hvis du vil lære at indsætte og bruge Office-tilføjelsesprogrammer i Access-webapps, skal du se følgende artikler:

Toppen af siden

Hente apps til Office i Office 2013

Hvis en af dine apps ikke vises på listen over apps til Office, er den muligvis blevet skjult. Eller, hvis det var en prøveversion, kan prøveperioden være udløbet. Brug siden Mine apps til Office og SharePoint til at kontrollere status for din app og hente skjulte apps.

  1. I Word 2013, Excel 2013 eller PowerPoint 2013 skal du klikke på Indsæt > Mine Apps.

    Knappen Mine apps

    I Project 2013 skal du klikke på Projekt > Apps til Office.

    Knappen Apps til Office

  2. Klik på Administrer mine apps.

    Linket Administrer mine apps

    Hvis du ikke kan se Administrer mine apps, skal du klikke på Mine apps.

  3. Klik på Skjult ud for Vis.

    Vis synlige eller skjulte apps til Office

  4. Find app'en, og klik derefter på Hent under Handling.

    Hente en app til Office

  5. Gå tilbage til Word 2013, Excel 2013, PowerPoint 2013 eller Project 2013, og Opdater listen apps til Office ved hjælp af ovenstående trin.

Toppen af siden

Bemærk: Ansvarsfraskrivelse for maskinoversættelse: Denne artikel er blevet oversat af et computersystem uden menneskelig indgriben. Microsoft tilbyder disse maskinoversættelse for at hjælpe ikke-engelsktalende brugere til at kunne nyde indhold om Microsofts produkter, tjenester og teknologier. Da artiklen er maskinoversat, kan den indeholde forkerte ord eller syntaks- eller grammatikfejl.

Udvid dine færdigheder
Gå på opdagelse i kurser
Få nye funktioner først
Bliv Office Insider

Var disse oplysninger nyttige?

Tak for din feedback!

Tak for din feedback! Det lyder, som om det vil kunne hjælpe, hvis du bliver sat i forbindelse med en af vores Office-supportteknikere.

×