Funktionen SAND

I denne artikel beskrives formelsyntaksen for og brugen af funktionen SAND i Microsoft Excel.

Bemærk: Det primære formål med funktionen SAND er kompatibilitet med andre regnearksprogrammer.

Beskrivelse

Returnerer den logiske værdi SAND. Du kan bruge denne funktion, når du vil returnere værdien SAND baseret på en betingelse. For eksempel:

=HVIS(A1=1,SAND())

Du kan også angive værdien SAND direkte i celler og formler uden at bruge denne funktion. For eksempel:

=HVIS(A1=1,SAND)

Hvis betingelsen opfyldes, returnerer Excel SAND i begge eksempler. Hvis betingelsen ikke opfyldes, returnerer Excel FALSK i begge eksempler.

Syntaks

SAND()

Syntaksen til funktionen SAND indeholder ingen argumenter.

Se også

Funktionen HVIS

Opret betingede formler

Logiske funktioner (reference)

Udvid dine færdigheder
Gå på opdagelse i kurser
Få nye funktioner først
Bliv Office Insider

Var disse oplysninger nyttige?

Tak for din feedback!

Tak for din feedback! Det lyder, som om det vil kunne hjælpe, hvis du bliver sat i forbindelse med en af vores Office-supportteknikere.

×