Formatér mails i Outlook 2016 til Mac

Bemærk!:  Vi vil gerne give dig den mest opdaterede hjælp, så hurtigt vi kan, på dit eget sprog. Denne side er oversat ved hjælp af automatisering og kan indeholde grammatiske fejl og unøjagtigheder. Det er vores hensigt, at dette indhold skal være nyttigt for dig. Vil du fortælle os, om oplysningerne var nyttige for dig, nederst på denne side? Her er artiklen på engelsk så du kan sammenligne.

Opdateret: Marts 2018

I denne artikel beskrives det, hvordan du gør nogle af de mere populært formatering opgaver såsom at ændre skrifttypen, integrere et link, vise eller skjule afsnitstegn og indsætte tekst og billeder i din e-mail-meddelelse.

Ændre skrifttypen

Standardskrifttypen er Calibri (brødtekst) 11, men du kan ændre dette.

  1. Markér den tekst, som du vil ændre skrifttypen for.

  2. Vælg skrifttypen og skriftstørrelsen på rullelisterne.

    Skrifttype og skriftstørrelsesvælgere i Outlook til Mac

  3. Tilføj en farve ved at vælge knappen Skriftfarve, og vælg en farve.

    Skriftfarvevælger i Outlook til Mac

Du kan finde oplysninger om ændring af skriftstørrelser ændre skriftstørrelsen i Outlook til Mac.

Integrere et link

Hyperlinktekst understreges og vises i en blå skrifttype, men du kan redigere den skrifttype, størrelse, farve og typografi.

  1. Fremhæve det eller de ord, du vil lave til et link.

  2. Klik på Link.

  3. Angiv den URL-adresse, du vil bruge, og klik derefter på OK. Den tekst, du markerede tidligere, bliver et link, der markerer modtageren for at gå direkte til websiden.

    Dialogboksen Link i Outlook til Mac

  4. Redigere URL-adresse, skal du højreklikke eller Ctrl + klik på teksten med hyperlinket, og vælg link > Rediger link.

    Viser indstillingen Rediger link i menuen link

  5. Markér den tekst, med hyperlinks for at redigere formatet for linket, og klik på et af disse knapper for at anvende formatering.

    Viser indstillingerne for tekstformatering

Indsæt tekst og billeder i din meddelelse

  1. Markér og kopiér det indhold, du vil føje til meddelelsen.

    Skærmbillede, hvor der vises en del af en webside, som er markeret til kopiering.

  2. Gå til din mail, og vælg Rediger > Sæt ind.

  3. Nederst i den indsatte tekst kan du se et ikon for kontrolelementet sæt ind. Klik på den for at få vist dine indstillinger for Sæt ind

    • Bevar kildeformatering bevarer alle de oprindelige formatering og billeder.

    • Svarer til Destinationsformateringen ændrer skrifttypen, så det svarer til det, du bruger i din meddelelse. Billeder er uændret.

      Tip!: Hvis skriftstørrelsen øges, når du indsætter tekst i din meddelelse, kan du bruge denne indsætningsmulighed til at løse problemet.

    • Bevar kun tekst fjerner al formatering og alle billeder, så det kun er teksten, der sættes ind.

  4. Vælg den ønskede valgmulighed.

Tilføje en liste

Du kan vælge din punkttegn eller tal ved hjælp af knapperne liste på båndet. Du kan også hæve eller sænke sektioner på listen med knapperne indrykning til at oprette en indlejret liste.

  1. Anbring markøren der, hvor punktopstillingen skal være.

  2. På fanen Meddelelse skal du klikke på pilen ud for Punkttegn eller Nummerering.

  3. Vælg et punkttegn eller taltypografi , og begynd at skrive. Her er et eksempel på de tilgængelige punkttegn.

  4. Tryk på Enter, hver gang du vil have et nyt punkttegn, eller tryk på Enter to gange for at afslutte punktopstillingen.

Tip!: Når du starter et afsnit med en stjerne og et mellemrum (* ) eller med nummer 1 og et punktum (1.), Outlook viser knappen Indstillinger for Autokorrektur og begynder at opbygge en opstilling med punkttegn eller tal / bogstaver. Hvis du ikke vil en opstilling med punkttegn eller tal / bogstaver, skal du klikke på knappen Indstillinger for Autokorrektur, og klik derefter på Stop automatisk oprettelse af opstillinger med punkttegn lister eller Stop automatisk oprettelse af nummererede lister.

Knappen Autokorrektur med viste indstillinger for automatisk nummerering

Indsæt en tabel

Du kan indsætte en tabel ved at angive antallet rækker og kolonner. Du kan også indsætte større tabeller eller tabeller med brugerdefineret bredde funktionsmåder.

Her er den mest grundlæggende måde at indsætte en tabel:

  1. Placer markøren, hvor du vil indsætte tabellen.

  2. Klik på tabel under fanen meddelelse, og vælg antallet af rækker og kolonner til tabellen.

  3. Klik på, og tabellen vises i meddelelsen.

Større tabeller eller til mere kontrol over kolonnerne, skal du i stedet bruge kommandoen Indsæt tabel:

  1. Klik på tabel under fanen meddelelse, og klik derefter på Indsæt tabel.

    Viser indstillingerne for oprettelse af en brugerdefineret tabel
  2. Under Tabelstørrelse skal du vælge det ønskede antal kolonner og rækker.

  3. I Automatisk tilpasning har du tre muligheder for at indstille, hvor brede dine kolonner skal være:

    • Indledende kolonnebredden: Du kan få Outlook automatisk konfigurere kolonnebredden med Auto, eller du kan konfigurere en bestemt bredde for alle dine kolonner.

    • Tilpas automatisk til indhold: Dette vil oprette meget smalle kolonner, der udvides, når du tilføjer indhold.

    • Tilpas automatisk til vindue: Dette ændrer automatisk bredden på hele tabellen, så den passer til dokumentets størrelse.

  4. Hvis alle de tabeller, du opretter, skal ligne den aktuelle tabel, skal du markere Angiv som standard for nye tabeller.

  5. Klik på OK.

Når du klikker i tabellen, åbnes fanerne Tabeldesign og Layout. På fanen Tabeldesign vælge forskellige farver og tabelformater, tilføje eller fjerne kanter fra tabellen. På fanen Layout kan du tilføje eller slette rækker eller kolonner, Flet cellereller ændre størrelsen på tabeller.

Kopiere formatering fra én placering og anvende den på en anden

Du kan hurtigt anvende den samme formatering, som farve, typografi og størrelse og kanttypografi, på flere dele af tekst eller grafik, fra én placering til en anden.

  1. Markér teksten eller grafikken med den formatering, du vil kopiere.

  2. Klik på Formatpensel Formatér Formatpensel ikon under fanen meddelelse.

    Tip!: Hvis du vil ændre format for flere markeringer i dokumentet, skal du dobbeltklikke på Formatér Formatpensel ikon .

  3. Du kan bruge penslen til at farvelægge over en markering af tekst eller grafik til at anvende formateringen.

    Træk hen over teksten til at anvende dem kopierede formatering

Vise eller skjule afsnitstegn

Når du skriver en e-mail-meddelelse, kan du se nogle symboler i teksten. Disse er faktisk formateringsmærker, som prikker (for mellemrum) eller pile (til tabulatortegn) i Outlook. Formateringsmærker hjælpe med at tekstlayout. De vises ikke på en udskrevet meddelelse.

Bemærk!: Skærmbilleder i dette afsnit er taget i Outlook 2016. Visningen kan være en smule anderledes, men, medmindre andet funktionaliteten er den samme.

Disse formateringstegn er tilgængelige i mails.

Bemærk!: Når du slår formateringsmærker til eller fra, stadigvæk valget for alle efterfølgende meddelelser, du skriver, besvare eller videresende.

Klik på Ikon for afsnit er markeret for hurtigt at vise eller skjule afsnitstegn, under fanen meddelelse.

Se også

Indsæt billeder i Office til Mac

Ændre størrelsen på et billede i en e-mail-meddelelse

Udvid dine Office-færdigheder
Gå på opdagelse i kurser
Få nye funktioner først
Bliv Office Insider

Var disse oplysninger nyttige?

Tak for din feedback!

Tak for din feedback! Det lyder, som om det vil kunne hjælpe, hvis du bliver sat i forbindelse med en af vores Office-supportteknikere.

×