Finde mine Office-tilføjelsesprogram

Vigtigt: Denne artikel er maskinoversat. Se ansvarsfraskrivelsen. Du kan finde den engelske version af denne artikel her til din orientering.

Hvis en tilføjelsesprogram, ikke vises på listen Office-tilføjelsesprogrammer, kan du opdatere listen. Hvis den stadig ikke vises, skal den muligvis er skjult. Du kan bruge den mine Office-tilføjelsesprogrammer og SharePoint-side til at hente tilføjelsesprogram.

Vigtigt: Nyt navn til apps til Office – Office-tilføjelsesprogrammer. Vi er i øjeblikket ved at opdatere vores produkter, dokumentation, eksempler og andre ressourcer, så de afspejler platformens navneændring fra "apps til Office og SharePoint" til "Office- og SharePoint-tilføjelsesprogrammer". Vi har foretaget denne ændring for bedre at kunne skelne mellem udvidelsesprogrammer og Office-apps (programmer). Mens disse ændringer finder sted, kan de dialogbokse og meddelelser, du kan se i programmet, være anderledes end det, du ser i denne artikel

I dette emne

Finde Office-tilføjelsesprogrammer i Office 2016

Søge efter Apps til Office i Office 2013

Finde Office-tilføjelsesprogrammer i Office 2016

Du kan bruge den nye web Office-tilføjelsesprogrammer i de fleste af Office 2016-programmerne.

Opdater listen Office-tilføjelsesprogrammer

Hvis en Office-tilføjelsesprogram, ikke vises på listen Office-tilføjelsesprogrammer, kan du opdatere listen for at se alle dine tilføjelsesprogrammer.

  1. I Word 2016, Excel 2016 eller PowerPoint 2016 skal du klikke på Indsæt > Min tilføjelsesprogrammer.

    I Project 2016 skal du klikke på Project > Mine tilføjelsesprogrammer.

    Knappen Mine apps

  2. Klik derefter på Opdater for at opdatere listen i dialogboksen Office-tilføjelsesprogrammer.

    Opdateringsknappen til tilføjelsesprogrammer i Office

Toppen af siden

Hente tilføjelsesprogrammet

Hvis et af dine tilføjelsesprogrammer ikke vises på listen Office-tilføjelsesprogrammer, kan det er skjult. Eller hvis den er en prøveversion Office-tilføjelsesprogram, prøveversionen kan være udløbet. Brug af mine Office-tilføjelsesprogrammer og SharePoint-side til at kontrollere status for dit tilføjelsesprogram og hente skjulte tilføjelsesprogrammer.

  1. I Word 2016, Excel 2016 eller PowerPoint 2016 skal du klikke på Indsæt > Min tilføjelsesprogrammer.

    I Project 2016 skal du klikke på Project > Mine tilføjelsesprogrammer.

    Knappen Mine apps

  2. Klik på Administrer mine tilføjelsesprogrammer.

    Linket Administrer mine tilføjelsesprogrammer

    Hvis du ikke kan se Administrer mine tilføjelsesprogrammer, skal du klikke på Mine tilføjelsesprogrammer.

  3. Klik på Skjult ud for Vis.

    Vis synlige eller skjulte Office-tilføjelsesprogrammer

  4. Find tilføjelsesprogrammet, og klik derefter på Hent under handling.

    Hente et Office-tilføjelsesprogram

  5. Gå tilbage til Word 2016, Excel 2016, PowerPoint 2016 eller Project 2016 og Opdater listen Office-tilføjelsesprogrammer ved hjælp af ovenstående trin.

Hvis du vil lære at indsætte og bruge Office-tilføjelsesprogrammer i Access-webapps, skal du se følgende artikler:

Toppen af siden

Søge efter Apps til Office i Office 2013

Vis apps til Office til de tilføjelsesprogrammer, der er baseret på de Webteknologier, der leveres af den nye Office-tilføjelsesprogrammer model, dialogboksene og andre meddelelser, der aktuelt vises i Office 2013-programmer. Disse dialogbokse og meddelelser ændrer til Office-tilføjelsesprogrammer.

Opdatere apps til Office i Office 2013

Hvis en app ikke vises på listen over apps til Office, skal du opdatere listen for at få vist alle dine apps.

  1. I Word 2013, Excel 2013 eller PowerPoint 2013 skal du klikke på Indsæt > Mine Apps. I Project 2013, skal du klikke på projekt > Mine Apps.

    Skærmbillede af et nærbillede af gruppen tilføjelsesprogrammer under fanen Indsæt på båndet med Store og indstillingerne for mine Apps.

  2. Klik derefter på Opdater for at opdatere listen.

    Knappen Opdater for Apps til Office

Toppen af siden

Hente app'en i Office 2013

Hvis en af dine apps ikke vises på listen over apps til Office, er den muligvis blevet skjult. Eller, hvis det var en prøveversion, kan prøveperioden være udløbet. Brug siden Mine apps til Office og SharePoint til at kontrollere status for din app og hente skjulte apps.

  1. I Word 2013, Excel 2013 eller PowerPoint 2013 skal du klikke på Indsæt > Mine Apps. I Project 2013, skal du klikke på projekt > Mine Apps.

    Skærmbillede af et nærbillede af gruppen tilføjelsesprogrammer under fanen Indsæt på båndet med Store og indstillingerne for mine Apps.

  2. Klik på Administrer mine apps.

    Linket Administrer mine apps

    Hvis du ikke kan se Administrer mine Apps, skal du klikke på Mine Apps.

  3. Klik på Skjult ud for Vis.

    Vis synlige eller skjulte apps til Office

  4. Find app'en, og klik derefter på Hent under Handling.

    Hente en app til Office

  5. Gå tilbage til Word 2013, Excel 2013, PowerPoint 2013 eller Project 2013, og Opdater listen apps til Office ved hjælp af ovenstående trin.

Toppen af siden

Bemærk: Ansvarsfraskrivelse for maskinoversættelse: Denne artikel er blevet oversat af et computersystem uden menneskelig indgriben. Microsoft tilbyder disse maskinoversættelse for at hjælpe ikke-engelsktalende brugere til at kunne nyde indhold om Microsofts produkter, tjenester og teknologier. Da artiklen er maskinoversat, kan den indeholde forkerte ord eller syntaks- eller grammatikfejl.

Udvid dine færdigheder
Gå på opdagelse i kurser
Få nye funktioner først
Bliv Office Insider

Var disse oplysninger nyttige?

Tak for din feedback!

Tak for din feedback! Det lyder, som om det vil kunne hjælpe, hvis du bliver sat i forbindelse med en af vores Office-supportteknikere.

×