Fejl: Stop, du skal vente med at installere Office 2016. Vi er nødt til at fjerne følgende, hvis du fortsætter.

Stop, du skal vente med at installere Office 2016. Vi er nødt til at fjerne følgende, hvis du fortsætter: <app name:>. Denne app fungerer ikke med Office 2016 lige nu. Vi arbejder på en løsning.

Fejlmeddelelse, der beder dig om at fjerne ældre apps

Denne fejl kan opstå, hvis:

  • Du har ikke opdateret Office 2016 eller Office 2013 til den nyeste version.

    ELLER

  • Du har et separat 2013-program installeret, som er i konflikt med en nyere version, der er inkluderet i Office 2016.

Hvordan kan jeg løse dette?

Opdatere Office

Det første, du skal gøre, før du installerer Office 2016, er at opdatere Office 2013 til den nyeste version.

  1. Åbn et hvilket som helst Office-program, og vælg Fil > Konto. (Hvis du bruger Outlook, skal du vælge Fil > Office-Konto.)

  2. Under Produktoplysninger skal du klikke på Opdateringsindstillinger > Opdater nu.

  3. Prøv at installere Office 2016 igen.

Fjern de modstridende 2013-programmer

Hvis du har et separat 2013-program (f.eks. Word 2013) installeret på computeren, men en nyere version af programmet allerede er inkluderet i Office 2016-pakken, du forsøger at installere, får du denne fejl. Da Office 2016 f.eks. omfatter Word 2016, kan de enkeltstående versioner af Word 2013 ikke køre med Word 2016-versionen.

For at løse dette skal du under installationen af Office 2016 klikke på Installer alligevel. Dette installerer den fulde version af Office 2016 og fjerner Word 2013.

Bemærk: Du kan ikke geninstallere Word 2013 så længe Office 2016 er installeret (eller omvendt).

Se også

Installere og bruge forskellige versioner af Office på den samme pc

Udvid dine færdigheder
Gå på opdagelse i kurser
Få nye funktioner først
Bliv Office Insider

Var disse oplysninger nyttige?

Tak for din feedback!

Tak for din feedback! Det lyder, som om det vil kunne hjælpe, hvis du bliver sat i forbindelse med en af vores Office-supportteknikere.

×