Bruge bogmærker i Word til Mac

Vigtigt: Denne artikel er maskinoversat. Se ansvarsfraskrivelsen. Du kan finde den engelske version af denne artikel her til din orientering.

Et bogmærke identificerer et bestemt ord, en sektion eller en placering i dokumentet, som du navngiver og identificerer til fremtidig brug. Du kan f.eks. oprette et bogmærke for at identificere tekst, du vil redigere på et senere tidspunkt. I stedet for at rulle gennem dokumentet for at finde frem til teksten, kan du hurtigt gå til den ved hjælp af et bogmærke.

Oprette et bogmærke til placeringen

  1. Markér tekst, vælg et billede, eller placer markøren på det sted, hvor du vil tilføje et bogmærke.

  2. Klik på Bogmærke på fanen Indsæt.

    På fanen Indsæt er Bogmærke fremhævet

  3. Skriv eller vælg et navn under Bogmærkenavn, og klik på Tilføj.

    Bemærk: Bogmærkenavne skal begynde med et bogstav, kan være på op til 40 tegn og må ikke indeholde mellemrum. Bogmærker kan indeholde bogstaver, tal eller understregningstegn (_).

Gå til bogmærket

Når du har oprettet et bogmærke, kan du hoppe til det når som helst eller tilføje links til det i dokumentet.

Hoppe til et bogmærke

  1. Peg på Søg i menuen Redigering, og klik derefter på Gå til.

  2. Klik på Bogmærke under Gå til.

  3. Under Skriv bogmærkenavnet skal du klikke på det bogmærke, du ønsker.

  4. Klik på Gå til, og klik derefter på Luk for at få vist bogmærket i dokumentet.

Oprette et link til et bogmærke

Tilføj links, som fører til en placering med et bogmærke i det samme dokument.

  1. Markér den tekst eller det objekt, du vil bruge som link.

  2. Ctrl + klik på teksten eller objektet, og klik derefter på Link.

  3. I dialogboksen Indsæt link skal du klikke på Dette dokument og derefter klikke på pilen ud for Bogmærker.

    Dialogboksen Indsæt link med fanen Dette dokument og Bogmærker fremhævet.

  4. Markér bogmærket, du vil oprette link til, på listen.

    Bemærk: Hvis du vil tilpasse det skærmtip, der vises, når markøren anbringes over linket, skal du klikke på Skærmtip og derefter skrive den ønskede tekst.

  5. Klik på OK.

Se oprette eller redigere et link, kan finde flere oplysninger om links.

Vise bogmærker i et dokument

  1. Klik på Indstillinger i menuen Word.

  2. I sektionen Værktøjer til redigering og korrektur skal du klikke på Vis.

  3. Under Vis i dokumentet, skal du markere feltet ud for Bogmærker.

    Vis præferencer vises med Bogmærker fremhævet.

    Bemærk: Word viser et bogmærke på tekst eller et billede som parenteser rundt om elementet. Word viser et bogmærke for en placering som en I-bjælke. De kantede parenteser og I-bjælker vises ikke, når dokumentet udskrives.

  4. Klik på en rød cirkel for at lukke dialogboksen Vis.

Slet et bogmærke

  1. Klik på Indsæt > Bogmærke.

  2. Klik på navnet på det bogmærke, du vil slette, klik på Slet, og klik derefter på Luk.

    Tip: Hvis du vil slette både bogmærket og den tekst eller det objekt, der er knyttet til det pågældende bogmærke i dokumentet, Vælg den tekst eller det objekt, og tryk derefter på DELETE.

Se også

Oprette eller redigere et link

Tilføje et bogmærke

  1. Klik på Udskriftslayout i menuen Vis.

  2. Klik på det sted, hvor du vil indsætte et bogmærke.

  3. Klik på Bogmærke i menuen Indsæt.

  4. Skriv eller vælg et navn under Bogmærkenavn.

    Bemærk: Bogmærkenavne skal begynde med et bogstav, kan være på op til 40 tegn og må ikke indeholde mellemrum. Bogmærker kan indeholde bogstaver, tal eller understregningstegn (_).

  5. Klik på Tilføj.

Gå til et bogmærke

  1. Klik på Udskriftslayout i menuen Vis.

  2. Peg på Find i menuen Rediger, og klik derefter på Gå til.

  3. Klik på Bogmærke på listen Gå til hvad.

  4. Klik på det bogmærke, du vil bruge på genvejsmenuen Skriv bogmærkenavnet, klik på Gå til, og klik derefter på Luk.

Vise bogmærker i et dokument

  1. Klik på Indstillinger i menuen Word og derefter under redigering og korrekturredskaber,
    skal du klikke på Vis Knappen Se indstillinger

    Bemærk: For at kunne åbne Word-indstillinger skal du have et dokument åbent.

  2. Markér afkrydsningsfeltet Bogmærker under Vis.

    Bemærk: Bogmærker, der er tildelt et element, vises i kantede parenteser ([ ]). Bogmærker, der er tildelt en placering, vises som en I-bjælke. De kantede parenteser og I-bjælken udskrives ikke.

Slet et bogmærke

  1. Klik på Udskriftslayout i menuen Vis.

  2. Klik på Bogmærke i menuen Indsæt.

  3. Klik på navnet på det bogmærke, du vil slette, klik på Slet, og klik derefter på Luk.

    Tip: Hvis du vil slette både bogmærket og den tekst eller det objekt, der er knyttet til det pågældende bogmærke i dokumentet, Vælg den tekst eller det objekt, og tryk derefter på DELETE.

Se også

Oprette eller opdatere en krydsreference

Oprette eller redigere et link

Bemærk: Ansvarsfraskrivelse for maskinoversættelse: Denne artikel er blevet oversat af et computersystem uden menneskelig indgriben. Microsoft tilbyder disse maskinoversættelse for at hjælpe ikke-engelsktalende brugere til at kunne nyde indhold om Microsofts produkter, tjenester og teknologier. Da artiklen er maskinoversat, kan den indeholde forkerte ord eller syntaks- eller grammatikfejl.

Udvid dine færdigheder
Gå på opdagelse i kurser
Få nye funktioner først
Bliv Office Insider

Var disse oplysninger nyttige?

Tak for din feedback!

Tak for din feedback! Det lyder, som om det vil kunne hjælpe, hvis du bliver sat i forbindelse med en af vores Office-supportteknikere.

×