Begynde at bruge din Office-tilføjelsesprogram

Bemærk!: Vi vil gerne give dig den mest opdaterede hjælp, så hurtigt vi kan, på dit eget sprog. Denne side er oversat ved hjælp af automatisering og kan indeholde grammatiske fejl og unøjagtigheder. Det er vores hensigt, at dette indhold skal være nyttigt for dig. Vil du fortælle os, om oplysningerne var nyttige for dig, nederst på denne side? Her er artiklen på engelsk så du kan sammenligne.

Den bedste måde at starte en af dine Office-tilføjelsesprogrammer, afhænger af, i hvilket program du bruger (Word, Excel osv.).

Vigtigt!: Apps til Office har et nyt navn: Office - tilføjelsesprogrammer. Vi er i øjeblikket ved at opdatere vores produkter, dokumentation, eksempler og andre ressourcer i forhold til platform ændre fra "apps til Office og SharePoint" til "Office og SharePoint-tilføjelsesprogrammer". Vi har foretaget denne ændring at skelne bedre lokalnummer platform fra Office-apps (programmer). Mens disse ændringer finder sted, dialogbokse og meddelelser, der vises i dit program muligvis anderledes end det, du ser i denne artikel.

Bruge Office-tilføjelsesprogrammer i Office 2016

Du kan bruge den nye web Office-tilføjelsesprogrammer i de fleste af Office 2016-programmerne.

Markér en overskrift nedenfor for at åbne den og få vist de detaljerede instruktioner.

  1. Hvis du bruger Word 2016, Excel 2016 eller PowerPoint 2016, skal du klikke på Indsæt > Min tilføjelsesprogrammer.

    I Project 2016 skal du klikke på Project > Mine tilføjelsesprogrammer.

    Knappen Mine apps

  2. Klik derefter på Opdater for at opdatere listen i dialogboksen Office-tilføjelsesprogrammer.

    Opdateringsknappen til tilføjelsesprogrammer i Office

  3. Dobbeltklik på det tilføjelsesprogram, du vil bruge.

  1. Åbn en e-mail-meddelelse, hvor dit tilføjelsesprogram er aktiv.

    For eksempel, når du åbner en e-mail-meddelelse, der indeholder en adresse, vises tilføjelsesprogrammet Bing Maps automatisk i en grå bjælke øverst i meddelelsen.

    Outlook-meddelelse, hvor Bing Kort-appen er vist

  2. Klik på navnet på linjen under meddelelsens brevhoved for at åbne den.

Hvis du vil lære at indsætte og bruge Office-tilføjelsesprogrammer i Access-webapps, skal du se følgende artikler:

Toppen af siden

Brug af apps til Office i Office 2013

Vis apps til Office til de tilføjelsesprogrammer, der er baseret på de Webteknologier, der leveres af den nye Office-tilføjelsesprogrammer model, dialogboksene og andre meddelelser, der aktuelt vises i Office 2013-programmer. Disse dialogbokse og meddelelser ændrer til Office-tilføjelsesprogrammer.

Markér en overskrift nedenfor for at åbne den og få vist de detaljerede instruktioner.

  1. Hvis du bruger Word 2013, Excel 2013 eller PowerPoint 2013, skal du klikke på Indsæt > Mine Apps. Hvis du bruger Project 2013, skal du klikke på projekt > Mine Apps.

    Skærmbillede af et nærbillede af gruppen tilføjelsesprogrammer under fanen Indsæt på båndet med Store og indstillingerne for mine Apps.

  2. Dobbeltklik på den app, du vil bruge.

    Knappen Opdater for Apps til Office

    Bemærk!: Hvis en af dine apps ikke vises på listen, skal du klikke på Opdater.

Højreklik på et ord, og klik derefter på Definer.

Billede af højrekliksmenu, der viser kommandoen Definer

  1. Åbn en mail, hvor din app er aktiv.

    Når du f.eks. åbner en mail, som indeholder en postadresse, vises Bing Maps-appen automatisk i en grå bjælke foroven i meddelelsen.

    Outlook-meddelelse, hvor Bing Kort-appen er vist

  2. Klik på appnavnet i linjen under meddelelsens brevhoved for at åbne den.

Toppen af siden

Udvid dine Office-færdigheder
Gå på opdagelse i kurser
Få nye funktioner først
Bliv Office Insider

Var disse oplysninger nyttige?

Tak for din feedback!

Tak for din feedback! Det lyder, som om det vil kunne hjælpe, hvis du bliver sat i forbindelse med en af vores Office-supportteknikere.

×