Office
Přihlásit se

Zobrazení vícenásobných kritických cest

Poznámka:  Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady .

Plánu projektu můžete nastavit zobrazení tolika kritické cesty podle potřeby zachovat karty na projektu.

  1. Klikněte na Soubor > Možnosti.

  2. Klikněte na Upřesnit, posuňte zobrazení dolů a zaškrtněte políčko Vypočítat násobné kritické cesty.

  3. Klikněte na Zobrazení > Ganttův diagram.

  4. Klikněte na kartu Formát a zaškrtněte políčko Kritické úkoly.

Ve výchozím nastavení Project zobrazovat pouze jeden kritické cesty, ten, který má vliv projektu datum dokončení. Ale může být nutné zobrazí více než jedna z několika důvodů: Další informace o Zobrazení kritické cesty projektu.

  • Aby každý z Dílčí projekt, které tvoří Hlavní projekt byl dokončen včas.

  • Abyste mohli sledovat průběh různých fází nebo milníky.

  • Abyste mohli z jakéhokoli důvodu skutečně sledovat libovolnou řadu úkolů.

Řízení projektů Tip: Při prohlížení Vícenásobné kritické cesty, nezapomeňte, že je stále jedinou hlavní kritické cesty. Pokud zpozdit plánu, pozadu za plánem spadá celý projekt!

Po vytvoření vícenásobných kritických cest vyzkoušejte tyhle tipy k jejich lepšímu využití:

Zkuste toto

Jak postupovat

Pracujte s více projekty v jednom plánu.

  1. Klikněte na Soubor > Možnosti.

  2. Klikněte na Plán, posuňte zobrazení dolů a zaškrtněte políčko Vložené projekty se počítají stejně jako souhrnné úkoly.

Zobrazte jenom kritické úkoly.

V Ganttově diagramu klikněte na Zobrazení > Filtr > Kritické.

Pokud chcete znova zobrazit všechny úkoly, klikněte v seznamu filtrů na položku Bez filtru.

Seskupte kritické úkoly.

V Ganttově diagramu klikněte na Zobrazení > Seskupit podle > Kritické.

Pokud chcete znova zobrazit všechny úkoly, klikněte v seznamu skupin na položku Žádná skupina.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×