Zobrazení nebo skrytí sloupců

Poznámka:  Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady .

Sloupců v seznamech a knihovnách umožňuje shromáždit a zobrazit další informace, jako je název oddělení, autor nebo číslo projektu. Zobrazte další sloupce, pokud chcete zobrazit další informace o seznamu nebo knihovně, nebo řadit a filtrovat seznam nebo knihovnu pomocí informací ve sloupci. Skrytí sloupce, když budete chtít zobrazit méně informací o do seznamu nebo knihovny. Například můžete skrýt sloupce, případně nemusíte zobrazit údaje o nechcete posouváním zobrazení zjistěte jiných sloupců, které jsou důležité. Skrytí sloupce neodstraní z knihovny nebo seznamu.

Chcete-li změnit, které sloupce jsou zobrazeny, je třeba spravovat Zobrazení, ve kterých se zobrazují. Zobrazení umožňují zobrazovat seznamy a knihovny různými způsoby, například uspořádány podle abecedy podle autora nebo vyfiltrovány tak, aby se zobrazily soubory vašeho oddělení. Pokud v různých situacích potřebujete zobrazit jiné sloupce, vytvořte více zobrazení.

V tomto článku

Zobrazit sloupce

Skrytí sloupce

Zobrazení sloupce

  1. Pokud seznam nebo knihovna nejsou dosud otevřené, klepněte na jejich název na panelu Snadné spuštění.

    Pokud se název seznamu nebo knihovny neobjeví, klepněte na tlačítko Zobrazit veškerý obsah webu a potom na název požadovaného seznamu nebo knihovny.

  2. V nabídce zobrazení Nabídka Zobrazení klikněte na tlačítko změnit toto zobrazení. Nabídka Zobrazit zobrazuje název aktuálního zobrazení, například Všechny dokumenty nebo Předmět.

  3. V části Sloupce v oblasti Zobrazení zaškrtněte políčko u sloupce, který chcete zobrazit.

  4. Klikněte na OK.

Tip: Můžete také změnit pořadí sloupců. V části Sloupce klepněte v části Pozice zleva na šipku vedle čísla aktuální pozice sloupce a potom vyberte požadovanou novou pozici.

Začátek stránky

Skrytí sloupce

  1. Pokud seznam nebo knihovna nejsou dosud otevřené, klepněte na jejich název na panelu Snadné spuštění.

    Pokud se název seznamu nebo knihovny neobjeví, klepněte na tlačítko Zobrazit veškerý obsah webu a potom na název požadovaného seznamu nebo knihovny.

  2. V nabídce zobrazení Nabídka Zobrazení klikněte na tlačítko změnit toto zobrazení. Nabídka Zobrazit zobrazuje název aktuálního zobrazení, například Všechny dokumenty nebo Předmět.

  3. V části Sloupce zrušte v části Zobrazení zaškrtnutí políčka u sloupce, který chcete skrýt.

  4. Klikněte na OK.

Začátek stránky

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×