Změna výchozího písma nebo jeho nastavení

Když nastavíte výchozí písmo, bude každý nový dokument, který otevřete, používat nastavení písma, která jste vybrali a nastavili jako výchozí. Výchozí písmo se použije pro nové dokumenty, které budou založené na aktivní šabloně, obvykle Normal.dotm. Můžete také vytvořit různé šablony používající různá výchozí nastavení písma.

Poznámka: Ve Wordu můžete použitím motivu dokumentu snadno a rychle naformátovat celý dokument tak, aby získal profesionální a moderní vzhled. Motiv dokumentu je sada voleb formátování, která může zahrnovat barevné schéma (sadu barev), schéma písem (sadu písem pro nadpisy a základní text) a schéma efektů (sadu čar a efektů výplní).

Nastavení výchozího písma

Začněte s prázdným dokumentem, nebo pokud dokument už obsahuje text, který je naformátovaný s použitím požadovaných vlastností, vyberte ho.

  1. Na kartě Domů klikněte na ikonu pro otevření dialogového okna Písmo a pak klikněte na kartu Písmo.

    ikona pro otevření dialogového okna Písmo

  2. Vyberte možnosti, které chcete použít u výchozího písma, jako je řez a velikost písma. Pokud jste vybrali nějaký text v kroku 1, budou v dialogovém okně nastavené jeho vlastnosti.

    Nastavte si možnosti písma a pak si toto nastavení kliknutím na Nastavit jako výchozí nastavte jako výchozí.
  3. Klikněte na Nastavit jako výchozí a nastavte dopad chystaných změn:

    • Pokud chcete, aby změny platily jen pro aktuální dokument, vyberte Jenom tento dokument.

    • Pokud chcete změny použít u všech dokumentů využívající šablonu Normal.dotm, vyberte Všechny dokumenty založené na šabloně Normal.

      Vyberte obor, pro jaký má být toto písmo nastavené jako výchozí.
  4. Klepnutím na tlačítko OK použijte provedené změny.

  1. Klikněte na Soubor > Možnosti > Pošta > Šablony e-mailů a písma.

  2. Vyberte písmo, které chcete změnit.

    • Nové e-mailové zprávy: Nastaví výchozí písmo pro původní zprávy, které vytváříte vy.

    • Odpovídání na zprávy nebo jejich přeposílání: Můžete používat jiné písmo u zpráv, které přeposíláte nebo na které odpovídáte. Toto nastavení platí především pro dvě zaškrtávací políčka, která umožňují označit vaše komentáře vaším jménem (nebo jiným textem) nebo jinou barvou textu.

    • Psaní a čtení zpráv ve formátu prostého textu: Textové zprávy v prostém textu dostane příjemce se standardním písmem, ale pokud chcete při psaní zpráv používat hezčí písmo, nic vám v tom nebrání. Nezapomeňte ale, že se zpráva neodešle s tímto písmem.

  3. Vyberte možnosti, které chcete použít u výchozího písma, jako je řez a velikost písma.

  4. Vraťte se opakovaným kliknutím na OK, aby se všechny změny uložily.

Viz také

Změna výchozího písma v libovolné šabloně znamená, že se písmo použije v každém novém dokumentu, který je na šabloně založený. Třeba výchozí písmo pro nové prázdné dokumenty je založené na šabloně Normal.dotm.

  1. Otevřete šablonu nebo dokument založený na šabloně, jehož výchozí nastavení chcete změnit.

  2. V nabídce Format (Formát) klikněte na Font (Písmo) a potom klikněte na kartu Font.

  3. Proveďte požadované změny a pak klikněte na Default (Výchozí).

    Poznámka: Většina stylů ve Wordu je založená na stylu Normální. Změna výchozího písma změní také styl Normální. To ovlivní všechny ostatní styly, který jsou na stylu Normální založené.

Změna výchozího proložení znaků

Změna výchozího proložení znaků v libovolné šabloně způsobí, že se nastavení měřítka, mezer, umístění, prokládání a dalších typografických funkcí použije v každém novém dokumentu, který je na šabloně založený. Třeba proložení znaků pro nové prázdné dokumenty je založené na šabloně Normal.dotm.

  1. Otevřete šablonu nebo dokument založený na šabloně, jehož výchozí nastavení chcete změnit.

  2. V nabídce Format klikněte na Font a potom klikněte na kartu Advanced (Upřesnit).

  3. Proveďte požadované změny a pak klikněte na Default.

Změna výchozích okrajů

Změna výchozích okrajů v libovolné šabloně znamená, že se nastavení okrajů použije v každém novém dokumentu, který je na šabloně založený. Třeba okraje pro nové prázdné dokumenty jsou založené na šabloně Normal.dotm.

  1. Otevřete šablonu nebo dokument založený na šabloně, jehož výchozí nastavení chcete změnit.

  2. V nabídce Format klikněte na Document (Dokument) a potom na kartu Margins (Okraje).

  3. Proveďte požadované změny a pak klikněte na Default.

Změna výchozího rozložení

Změna výchozí rozložení v libovolné šabloně způsobí, že se konce oddílů, záhlaví a zápatí a další atributy rozložení použijí v každém novém dokumentu, který je na šabloně založený. Třeba atributy rozložení pro nové prázdné dokumenty jsou založené na šabloně Normal.dotm.

  1. Otevřete šablonu nebo dokument založený na šabloně, jehož výchozí nastavení chcete změnit.

  2. V nabídce Format klikněte na Document a potom na kartu Layout (Rozložení).

  3. Proveďte požadované změny a pak klikněte na Default.

Změna dalších výchozích nastavení šablony Normal.dotm

Šablonu Normal.dotm můžete přizpůsobit a změnit výchozí nastavení pro mnoho aspektů dokumentu, jako jsou formátování textu, formátování odstavce, formátování dokumentu, styly, text, obrázky, položky automatického textu a klávesové zkratky. Pokud chcete udělat změny v šabloně Normal.dotm, musíte soubor otevřít z Wordu. Pokud Normal.dotm otevřete z Finderu, Word vytvoří nový prázdný dokument založený na šabloně.

  1. V nabídce File (Soubor) klikněte na Open (Otevřít).

  2. V dialogovém okně Otevřít přejděte ke složce se souborem Normal.dotm.

    • Pokud používáte Word 2016 pro Mac, přejděte do složky /Users/uživatelskéJméno/Library/Group Containers/UBF8T346G9.Office/User Content/Templates

    • Pokud používáte Word for Mac 2011, přejděte do složky /Users/uživatelskéJméno/Library/Application Support/Microsoft/Office/User Templates/My Templates

    Poznámka: Pokud používáte Mac OS X 10.7 (Lion), je složka Library standardně skrytá. Do složky Library přejdete z dialogového okna Open tak, že stisknete klávesy COMMAND + SHIFT + G a v okně Otevřít složku zadáte ~/Library.

  3. Poklikejte na soubor Normal.dotm. Otevře se šablona Normal.dotm.

  4. Udělejte požadované změny v šabloně Normal.dotm.

  5. Šablonu Normal.dotm uložte a zavřete.

    Tipy: 

    • Pokud v šabloně Normal.dotm děláte rozsáhlé změny, doporučujeme soubor pravidelně zálohovat. Šablonu Normal můžete zálohovat tak, že soubor zkopírujete a přejmenujete nebo ho přesunete do jiného umístění.

    • Když použijete motiv, rychle a jednoduše naformátujete celý dokument, aby vypadal profesionálně a moderně. Motiv dokumentu je sada formátovacích voleb, která může obsahovat barevné schéma (sadu barev), schéma písem (sadu písem pro nadpisy a základní text) a schéma efektů (sadu čar a efektů výplní). Když chcete použít motiv:

      • Ve Wordu 2016 pro Mac klikněte na kartě Návrh na Motivy a pak zvolte motiv.

      • Ve Wordu for Mac 2011 klikněte na kartě Home (Domů) v části Themes (Motivy) na Themes (Motivy) a zvolte motiv.

Viz také

Vytváření a používání vlastních šablon

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×