Změna výchozího nastavení nových dokumentů

Poznámka:  Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady .

Změnou Šablona Normal.dot nové dokumenty založené na můžete změnit výchozí pro nové dokumenty. Můžete změnit šabloně Normal změnit jeho výchozí formátování nebo obsah tak, aby nový dokument, který vytvoříte budou využívat nové nastavení.

Důležité informace: Pokud šablonu Normal.dotm změníte omylem, můžete výchozí chování snadno obnovit jejím odstraněním, přejmenováním nebo přesunutím. Až znovu otevřete Word, šablona Normal.dotm se automaticky znovu vytvoří. To samé ale neplatí pro ostatní šablony. Před změnou jakékoli jiné šablony byste měli vždy vytvořit její kopii.

Změna výchozího písma

Změna výchozího písma v libovolné šabloně znamená, že se písmo použije v každém novém dokumentu, který je na šabloně založený. Třeba výchozí písmo pro nové prázdné dokumenty je založené na šabloně Normal.dotm.

  1. Otevřete šablonu nebo dokument založený na šabloně, jehož výchozí nastavení chcete změnit.

  2. V nabídce Format (Formát) klikněte na Font (Písmo) a potom klikněte na kartu Font.

  3. Proveďte požadované změny a pak klikněte na Default (Výchozí).

    Poznámka: Většina stylů ve Wordu je založená na stylu Normální. Změna výchozího písma změní taky styl Normální. To ovlivní všechny ostatní styly, který jsou na stylu Normální založené.

Změna proložení znaků výchozí

Změna výchozího proložení znaků v libovolné šabloně způsobí, že se nastavení měřítka, mezer, umístění, prokládání a dalších typografických funkcí použije v každém novém dokumentu, který je na šabloně založený. Třeba proložení znaků pro nové prázdné dokumenty je založené na šabloně Normal.dotm.

  1. Otevřete šablonu nebo dokument založený na šabloně, jehož výchozí nastavení chcete změnit.

  2. V nabídce Format klikněte na Font a potom klikněte na kartu Advanced (Upřesnit).

  3. Proveďte požadované změny a pak klikněte na Default.

Změna výchozí okraje

Změna výchozích okrajů v libovolné šabloně znamená, že se nastavení okrajů použije v každém novém dokumentu, který je na šabloně založený. Třeba okraje pro nové prázdné dokumenty jsou založené na šabloně Normal.dotm.

  1. Otevřete šablonu nebo dokument založený na šabloně, jehož výchozí nastavení chcete změnit.

  2. V nabídce Format klikněte na Document (Dokument) a potom na kartu Margins (Okraje).

  3. Proveďte požadované změny a pak klikněte na Default.

Změnit výchozí rozložení

Změna výchozí rozložení v libovolné šabloně způsobí, že se konce oddílů, záhlaví a zápatí a další atributy rozložení použijí v každém novém dokumentu, který je na šabloně založený. Třeba atributy rozložení pro nové prázdné dokumenty jsou založené na šabloně Normal.dotm.

  1. Otevřete šablonu nebo dokument založený na šabloně, jehož výchozí nastavení chcete změnit.

  2. V nabídce Format klikněte na Document a potom na kartu Layout (Rozložení).

  3. Proveďte požadované změny a pak klikněte na Default.

Změna nastavení jiné výchozí v šabloně Normal

Šablonu Normal.dotm můžete přizpůsobit a změnit výchozí nastavení pro mnoho aspektů dokumentu, jako jsou formátování textu, formátování odstavce, formátování dokumentu, styly, text, obrázky, položky automatického textu a klávesové zkratky. Pokud chcete udělat změny v šabloně Normal.dotm, musíte soubor otevřít z Wordu. Pokud Normal.dotm otevřete z Finderu, Word vytvoří nový prázdný dokument založený na šabloně.

  1. V nabídce File (Soubor) klikněte na Open (Otevřít).

  2. V dialogovém okně Otevřít přejděte do složky obsahující soubor Normal.dotm.

    • Pokud používáte Word 2016 for Mac, přejděte na /Users/uživatelské jménoknihovny nebo skupinu kontejnery/UBF8T346G9. Uživatel Office/obsah/šablony

    • Pokud používáte Word for Mac 2011, přejděte na /Users/uživatelské jménoknihovny nebo žádosti podpory / / / uživatel systému Microsoft Office šablony / Moje šablony

    Poznámka: Pokud používáte Mac OS X 10.7 (Lion), je složka Library standardně skrytá. Do složky Library přejdete z dialogového okna Open tak, že stisknete klávesy COMMAND + SHIFT + G a v okně Go to folder (Přejít do složky) zadáte ~/Library.

  3. Poklikejte na Normal.dotm. Otevře se šabloně Normal.

  4. Udělejte požadované změny v šabloně Normal.dotm.

  5. Šablonu Normal.dotm uložte a zavřete.

    Tipy: 

    • Pokud v šabloně Normal.dotm děláte rozsáhlé změny, doporučujeme soubor pravidelně zálohovat. Šablonu Normal můžete zálohovat tak, že soubor zkopírujete a přejmenujete nebo ho přesunete do jiného umístění.

    • Můžete rychle a snadno naformátovat celého dokumentu mu dodá moderní a profesionální vzhled použitím motivu dokumentu. Motiv dokumentu je sada formátování možnosti, které mohou obsahovat barevné schéma (sadu barev), schéma písem (sadu záhlaví písem a text) a schéma efektů (sadu čar a výplně). Chcete-li použít motiv:

      • Ve Wordu 2016 pro Mac, na kartě Návrh klikněte na motivy a vyberte motiv.

      • Ve Wordu for Mac 2011 klikněte v části motivy na kartě Domů klikněte na motivy a vyberte motiv.

Viz taky

Vytváření a používání vlastních šablon

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×