Změna nebo odstranění zástupného symbolu

Poznámka:  Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady .

Změna zástupného symbolu změníte jeho velikost, umístění, nebo změňte písmo, velikost, případ, barvy nebo řádkování textu v něm obsažené. Můžete taky odstranit zástupného symbolu.

Důležité informace: Použijete-li rozložení snímku pro jeden nebo více snímků v prezentaci a poté toto rozložení upravíte přidáním, změnou nebo odstraněním zástupného symbolu, je třeba rozložení znovu použít na snímky tak, aby snímky zobrazovaly změnu v rozložení.

Změna zástupného symbolu

  1. Na kartě Zobrazení klikněte ve skupině Zobrazení předlohy na tlačítko Předloha snímků.

  2. V rozložení klikněte na zástupný symbol, který chcete změnit, a proveďte některou z následujících akcí:

    • Chcete-li změnit jeho velikost, umístěte ukazatel myši na jeden ze dvou úchytů pro změnu velikosti. Po změně ukazatele myši na oboustrannou šipku úchyt přetáhněte.

    • Chcete-li změnit umístění zástupného symbolu, umístěte ukazatel myši na jeden z jeho okrajů. Po změně ukazatele myši na čtyřstrannou šipku přetáhněte zástupný symbol do nového umístění.

    • Chcete-li změnit písmo, velikost, velká a malá písmena, barvu nebo mezery v obsaženém textu, vyberte text a potom na kartě Domů ve skupině Písmo klepněte na požadovanou možnost.

    • Chcete-li seskupit objekty, například obrázky, obrazce, kliparty a grafy, vyberte první objekt, který chcete umístit ve skupině, stiskněte klávesu CTRL a klikněte na další objekty, které chcete seskupit. Na kartě Kreslicí nástroje klikněte na kartě Formát ve skupině Uspořádat na tlačítko Formát a poté dvakrát na možnost Skupina.

      Poznámky: 

      • Můžete seskupovat objekty v zástupných symbolech objektů, nikoli však zástupných symbolech textových polí. Můžete však přidat obrazec Textové pole a seskupit jej s jinými objekty. Chcete-li tuto akci provést, klikněte na kartěVložení ve skupiněObrazce v části Základní obrazce na položku Textové pole.

      • Chcete-li zrušit seskupení objektů, vyberte seskupené objekty a na kartě Nástroje kreslení klikněte na kartě Formát na tlačítko Skupina a poté na položku Oddělit.

  3. Na kartě Předloha snímků klikněte ve skupině Zavřít na tlačítko Zavřít předlohu.

  4. Důležité: Zástupný symbol změny jako konečný musí opakované použití rozložení snímku k snímky, budou převedeny na rozložení snímku změněné. Znovu použít snímku rozložení v seznamu miniatur snímků, klikněte na snímek, který vyhovuje rozložení, kterou jste právě změnili.

  5. Na kartě Domů klikněte ve skupině Snímky na tlačítko Rozložení a poté klikněte na rozložení s právě změněnými zástupnými symboly.

Odstranění zástupného symbolu

  1. Na kartě Zobrazení klikněte ve skupině Zobrazení předlohy na tlačítko Předloha snímků.

  2. Klikněte na ohraničení zástupného symbolu, který chcete odstranit, a stiskněte klávesu DELETE.

  3. Na kartě Předloha snímků klikněte ve skupině Zavřít na tlačítko Zavřít předlohu.

  4. Důležité: Zástupný symbol změny jako konečný musíte opakované použití rozložení snímku na snímek. Pokud chcete znovu použít snímku rozložení v seznamu miniatur snímků, klikněte na snímek, který vyhovuje rozložení, které neobsahuje odstraněný zástupný symbol.

  5. Na kartě Domů klikněte ve skupině Snímky na tlačítko Rozložení a poté klikněte na rozložení, které již neobsahuje odstraněný zástupný symbol.

Začátek stránky

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×