Zadání nákladů pro zdroje

Poznámka: Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady.

Project počítá náklady na zdroje na základě sazeb, poplatků za použití, pevných nákladů nebo celkových nákladů pro nákladové zdroje (jako jsou letenky nebo diety), které jsou přiřazené k úkolům.

Poznámka:  Abyste mohli uložit změny nákladových údajů zdroje organizace, musí být tento zdroj otevřený pro úpravy.

V tomto článku

Zadat nákladové sazby pracovního zdroje

Zadat náklady na použití pracovního zdroje

Zadat pevné náklady úkolu nebo projektu

Zadat náklady nákladového zdroje

Zadat sazbu materiálového zdroje

Zadat náklady na použití materiálového zdroje

Řešení potíží

Zadání nákladové sazby pracovního zdroje

  1. Klikněte na zobrazení > Seznam zdrojů.

    Seznam zdrojů na kartě Zobrazení

  2. Pokud nevidíte tabulku Zadání, klikněte na Zobrazení > Tabulky > Zadání.

    Tlačítko Tabulky na kartě Zobrazení

  3. Do pole Název zdroje zadejte jméno osoby nebo její jméno vyberte, pokud se už v seznamu zdrojů nachází.

  4. Ujistěte se, že se v poli Typ zobrazuje hodnota Práce.

    Pole Typ se zobrazenou položkou Práce

  5. Do pole Standardní sazba zadejte standardní platovou sazbu pro tuto osobu. Například 250,00 Kč/h nebo 2000,00 Kč/den.

    Pokud toto pole nevidíte, stiskněte klávesu TAB.

  6. Pokud máte v plánu sledovat na projektu přesčasy a daná osoba smí pracovat přesčas, zadejte přesčasovou sazbu do pole Přesčasová sazba.

  7. V poli Nabíhání nákladů je jako výchozí metoda nastavená hodnota Průběžně, ale můžete vybrat i Zahájení nebo Dokončení, aby náklady na zdroje založené na sazbách naběhly na začátku, respektive na konci projektu.

  8. Přiřaďte zdroj k úkolu. Microsoft Project automaticky vypočítá náklady na zdroj pro dané přiřazení.

    Tip:  Pokud chcete pro zdroj zadat více než jednu sazbu, nahlédněte do části Zadání variabilních sazeb pro zdroje představované lidmi nebo materiálem na konci tohoto článku.

Máte složitější sazby? V některých případech jedna sada sazeb zdrojů nestačí pro zachycení složitých fakturačních schémat (kombinované sazby).

Zdroj může mít například variabilní sazby, které jsou závislé na:

  • typu práce

  • místu výkonu práce

  • objemové slevě vyplývající z práce

  • změně v průběhu času

  • použitých zdrojích (například vyškolených versus nadaných)

Tato složitější fakturační schémata můžete modelovat pomocí funkcí tabulky sazeb v Projektu:

  1. Klikněte dvakrát na zdroj a otevřete dialogové okno Informace o zdroji a potom klikněte na kartu Náklady.

  2. V části Tabulky nákladových sazeb na kartě A (výchozí) zadejte datum, kdy se změna sazby projeví ve sloupci Datum účinnosti.

  3. Do sloupců Standardní sazba a Přesčasová sazba zadejte sazby zdroje.

  4. Pokud chcete zadat změnu sazby, která nastane v jiný den, v dalších řádcích tabulek nákladových sazeb zadejte nebo vyberte nové datum a nové standardní a přesčasové sazby.

  5. Další sady sazeb pro stejný zdroj zadáte tak, že kliknete na kartu B a zopakujete kroky 2 až 4.

Poznámky: 

  • Tabulky nákladových sazeb umožňují promítnout změny sazby, ke kterým dojde po určitém datu. Tím se zabrání, aby se do výpočtu zahrnuly staré údaje.

  • Pokud tabulky nákladových sazeb používáte pravidelně, můžete přidat sloupec Tabulka nákladových sazeb do zobrazení Používání úkolů, abyste mohli vidět a vybrat tabulku sazeb pro přiřazení.

  • Microsoft Project vypočítá celkové náklady, když se k úkolům přiřadí zdroje založené na sazbě, zdroje s náklady na použití a nákladové zdroje. Tento výpočet ovlivní nastavení pole Nabíhání nákladů zdroje.

  • Změna standardní sazby zdroje ovlivňuje náklady na úkoly, které jsou hotové na 100 % a ke kterým jsou přiřazené stejné zdroje.

  • Když pomocí tabulek nákladových sazeb zadáte pro jeden zdroj několik sazeb, můžete sazby tohoto zdroje pro libovolné přiřazení změnit použitím jiné tabulky nákladových sazeb. Tabulku nákladových sazeb pro konkrétní přiřazení změníte tak, že v zobrazení Používání úkolů vyberete zdroj, který je k úkolu přiřazený, a pak kliknutím pravým tlačítkem vyberete Informace. Na kartě Náklady klikněte v seznamu Tabulka nákladových sazeb na požadovanou tabulku nákladových sazeb.

Zadání nákladů na použití pracovního zdroje

  1. Klikněte na zobrazení > Seznam zdrojů.

    Seznam zdrojů na kartě Zobrazení

  2. Pokud nevidíte tabulku Zadání, klikněte na Zobrazení > Tabulky > Zadání.

    Tlačítko Tabulky na kartě Zobrazení

  3. Vyplňte sloupec Náklady na použití pro zdroj, který má nastavený poplatek pro jednotlivá přiřazení. Zdroje můžou mít, kromě plateb založených na sazbách, náklady na použití.

Zadáním víc než jedněch nákladů na použití pro jednotlivé zdroje můžete vyjádřit schémata s kombinovanou sazbou:

  1. Klikněte dvakrát na zdroj a otevřete dialogové okno Informace o zdroji a potom klikněte na kartu Náklady.

  2. V části Tabulky nákladových sazeb na kartě A (výchozí) zadejte datum, kdy se změna sazby projeví ve sloupci Datum účinnosti.

  3. Vyplňte sloupec Náklady na použití.

  4. Pokud chcete zadat náklady na použití, které nastanou v jiný den, v dalších řádcích tabulek nákladových sazeb zadejte nebo vyberte nové datum a nové náklady na použití.

  5. Další sady nákladů pro stejný zdroj zadáte tak, že kliknete na kartu B a zopakujete kroky 2 až 4.

Tip:  Hodnota Nabíhání nákladů se nevztahuje na žádnou tabulku nákladových sazeb, protože jde o vlastnost na úrovni zdroje.

Project dokáže vypočítat celkové náklady, když se k úkolům přiřadí zdroje založené na sazbě, zdroje s náklady na použití a nákladové zdroje.

Poznámky: 

  • Když pomocí tabulek nákladových sazeb zadáte pro jeden zdroj několik nákladů, můžete náklady na přiřazení změnit použitím jiné tabulky nákladových sazeb. Tabulku nákladových sazeb pro konkrétní přiřazení změníte tak, že v zobrazení Používání úkolů vyberete zdroj, který je k úkolu přiřazený, a pak kliknutím pravým tlačítkem vyberete Informace. Na kartě Náklady klikněte v seznamu Tabulka nákladových sazeb na požadovanou tabulku nákladových sazeb.

  • Pokud tabulky nákladových sazeb používáte pravidelně, můžete přidat sloupec Tabulka nákladových sazeb do zobrazení Používání úkolů, abyste mohli vidět a vybrat tabulku sazeb pro přiřazení.

Zadání pevných nákladů úkolu nebo projektu

Pevné náklady se přiřazují k úkolu a jsou užitečné pro plánování a zaznamenání nákladů na úkol, které vzniknou nad rámec nákladů vyplývajících z přiřazených zdrojů. Pevné náklady se vztahují na úkol, ne na zdroj.

  1. Zvolte > zobrazeníGanttův diagram.

  2. Zvolte > tabulkamináklady.

  3. V poli Název úkolu vyberte úkol, který má pevné náklady.

  4. V poli Pevné náklady zadejte hodnotu nákladů.

Tip:  Hodnotou Nabíhání pevných nákladů můžete určit, kdy se realizují pevné náklady, a pro jemnější řízení nákladů můžete použít přiřazení Použít nákladový zdroj.

Můžete taky zadat pevné náklady na celý projekt. Pro tuto možnost se můžete rozhodnout, pokud vás zajímají jenom celkové náklady projektu (ne náklady na úrovni úkolů) nebo pokud chcete přidat režijní náklady projektu (třeba náklady na veřejné služby).

  1. Na kartě Formát zaškrtněte políčko Souhrnný úkol projektu.

  2. Do pole Pevné náklady zadejte náklady na projekt pro souhrnný úkol projektu.

Zadání nákladů nákladového zdroje

Nákladový zdroj umožňuje uplatnit náklady na úkol tak, že k úkolu přiřadíte nákladovou položku (třeba investiční výdaje na zařízení nebo variabilní náklady, jako jsou letenky nebo ubytování). Na rozdíl od pevných nákladů můžete na úkol uplatnit libovolný počet nákladových zdrojů. Nákladové zdroje umožňují větší kontrolu nad tím, kdy se na úkoly uplatňují různé typy nákladů.

Před zadáním nákladů nákladového zdroje musíte napřed vytvořit nákladový zdroj:

  1. Klikněte na zobrazení > Seznam zdrojů.

    Seznam zdrojů na kartě Zobrazení

  2. Do pole Název zdroje zadejte název nákladového zdroje (třeba Ubytování) a kliknutím pravým tlačítkem myši vyberte Informace.

  3. V dialogu Informace o zdroji na kartě Obecné vyberte Náklady v seznamu Typ a potom klikněte na OK.

Po vytvoření můžete nákladový zdroj přiřadit k úkolu. Po přiřazení nákladového zdroje k úkolu můžete v zobrazení Používání úkolů zadat náklady na přiřazení tohoto zdroje.

  1. Zvolte > zobrazeníPoužívání úkolů.

  2. Dvakrát klikněte na úkol, kterému je nákladový zdroj přiřazený a otevřete dialogové okno Informace o úkolu.

  3. Klikněte na kartu Zdroje, zadejte do pole Náklady požadovanou hodnotu a potom klikněte na OK.

Po uplatnění nákladů pomocí nákladového zdroje přiřazeného k úkolu se může množství nákladového zdroje lišit podle toho, jak se tento nákladový zdroj používá.

Poznámky: 

  • Na rozdíl od pevných nákladů se nákladové zdroje vytvářejí jako typ zdroje a pak se přiřadí k úkolu.

  • Na rozdíl od pracovních zdrojů nákladové zdroje nesmí obsahovat kalendář je použita. Pokud nákladový zdroj přiřadit úkol a přidáte hodnotu měny k určitému datu, které spadá mimo aktuální zahájení úkolu nebo koncové datum, přizpůsobí aplikace Project datum, které obsahují data náklady na přiřazení zdroje. Například pokud máte úkol, který začíná srpen 1 a končí v srpen 15 a přiřadit nákladového zdroje s hodnotou 500 na 21. srpna, data ukončení úkolu se upraví tak, aby 21. srpna tak, aby odrážely náklady na přiřazení zdroje.

  • Pokud jste pro nákladový zdroj odhadli za určité období několik hodnot a skutečné hodnoty se od těchto odhadů liší, nahradí Project odhadované hodnoty skutečnými hodnotami. Toto chování nákladového zdroje se liší od jiných typů zdrojů, protože nákladové zdroje nemají vazbu na skutečnou práci.

  • Hodnota nákladových prostředků nezávisí na množství práce odvedené na úkolu, ke kterému jsou přiřazené.

  • Náklady zadané do plánu projektu nejsou chráněné jako náklady zadané do účetního systému projektu. V určitých situacích se náklady můžou měnit na základě změn nadřazeného úkolu. Pokud se změní doba trvání úkolu, je možné, že se změní taky rozdělení nákladů v čase.

Zadání sazby materiálového zdroje

  1. Klikněte na zobrazení > Seznam zdrojů.

    Seznam zdrojů na kartě Zobrazení

  2. Pokud nevidíte tabulku Zadání, klikněte na Zobrazení > Tabulky > Zadání.

    Tlačítko Tabulky na kartě Zobrazení

  3. V poli Název zdroje vyberte materiálový zdroj nebo zadejte název nového materiálového zdroje.

  4. Pokud se jedná o nový materiálový zdroj, postupujte takto:

    • V poli Typ vyberte Materiál.

    • Do pole Materiál zadejte typ měrné jednotky, například l (pro litry), kr.m (pro krychlové metry) nebo k (pro každý).

  5. Do pole Standardní sazba zadejte sazbu.

Pro každý materiálový zdroj můžete zadat víc než jednu sazbu:

  1. Klikněte dvakrát na zdroj a otevřete dialogové okno Informace o zdroji a potom klikněte na kartu Náklady.

  2. V části Tabulky nákladových sazeb klikněte na kartu A (výchozí) a pak zadejte do sloupce Standardní sazba sazbu.

  3. Do dalšího řádku zadejte hodnotu nebo procentuální změnu oproti předchozí sazbě ve sloupci Standardní sazba. Zadáním hodnoty +10% můžete například vyznačit, že se sazba zvětší o 10 % oproti předchozí sazbě.

  4. Do sloupce Datum účinnosti zadejte datum, kdy tato sazba začne platit.

  5. Další sady sazeb zadáte tak, že kliknete na kartu B a zopakujete kroky 2 až 4.

Poznámky: 

  • Pokud má Project počítat náklady na materiálové zdroje na základě sazeb materiálových zdrojů, zadejte tyto sazby. Pokud chcete například k úkolu přiřadit materiálový zdroj s názvem cement a jednotkovou cenou 2500 Kč za tunu, v poli Typ vyberte zdroj typu Materiál a pak zadejte nebo vyberte název zdroje Cement, popisek Tuna a standardní sazbu 2500 Kč.

  • K materiálovému zdroji můžete zadat několik sazeb, pokud pracujete s různou kvalitou materiálu nebo potřebujete začlenit změny sazeb materiálu, ke kterým dochází v konkrétní data. Pomocí tabulky nákladových sazeb můžete například zadat sazby za různě kvalitní koberec a zohlednit zdražení nebo slevy nákladů, které očekáváte v konkrétních časech v průběhu projektu.

Zadání nákladů na použití materiálového zdroje

  1. Klikněte na zobrazení > Seznam zdrojů.

    Seznam zdrojů na kartě Zobrazení

  2. Pokud nevidíte tabulku Zadání, klikněte na Zobrazení > Tabulky > Zadání.

    Tlačítko Tabulky na kartě Zobrazení

  3. V poli Název zdroje vyberte materiálový zdroj nebo zadejte název nového materiálového zdroje.

  4. Pokud jde o nový materiálový zdroj, v poli Typ vyberte Materiál.

  5. V takovém případě zároveň zadejte název měrné jednotky do pole Popisek materiálu, například l (pro litry), kr.m (pro krychlové metry) nebo k (pro každý).

  6. Do pole Náklady na použití zadejte hodnotu nákladů.

Pro jednotlivé zdroje můžete zadat víc než jedny náklady na použití:

  1. Pokud jde o nový materiálový zdroj, v poli Typ vyberte Materiál.

  2. Do pole Materiál zadejte název měrné jednotky.

  3. Klikněte dvakrát na zdroj a otevřete dialogové okno Informace o zdroji a potom klikněte na kartu Náklady.

  4. V části Tabulky nákladových sazeb klikněte na kartu A (výchozí) a pak zadejte do sloupce Náklady na použití hodnotu sazby.

  5. Do dalšího řádku zadejte do sloupce Náklady na použití hodnotu nebo procentuální změnu oproti předchozím nákladům.

  6. Do sloupce Datum účinnosti zadejte datum, kdy tyto náklady začnou platit.

  7. Další sady nákladů na použití zadáte tak, že kliknete na kartu B a zopakujete kroky 4 až 6.

Poznámky: 

  • Pokud chcete pro materiálový zdroj zadat jenom jedny náklady na použití a nechcete zohlednit budoucí změny nákladů, zadejte jedny náklady na použití.

  • Pokud chcete pro materiálový zdroj zadat víc než jedny náklady na použití nebo zohlednit budoucí změny nákladů na použití materiálu, zadejte několik nákladů na použití.

Řešení potíží

Problém: Zdroje přiřazené k úkolu projektu přidruženými náklady, ale celkových nákladů na přiřazení zdroje vykazují nulovou hodnotu.

Příčina: Nepovedlo Tabulka nákladových sazeb může být použity pro úkol.

Řešení:

  • Zkontrolujte, že všechny zdroje přiřazené k úkolům. Všimněte si, že počítá skutečné náklady až po zdroje přiřazené k úkolům.

  • Zaškrtněte tabulka nákladových sazeb, který jste použili k úkolu. Tabulka nákladových sazeb, která neobsahuje sazby může bylo použito. Tabulka nákladových sazeb pro přiřazení zdroje můžete změnit.

    1. Zvolte zobrazeníPoužívání úkolů.

      V zobrazení Používání úkolů zdrojů jsou seskupená podle úkoly, které jsou přiřazené.

    2. Poklepejte na zdroj přiřazený k úkolu, pro kterou chcete ověřit jeho přiřazenou tabulku nákladových sazeb.

    3. V dialogovém okně Informace o přiřazení v seznamu Tabulka nákladových sazeb zkontrolujte, že tabulka nákladových sazeb ten správný pro daný úkol.

Problém: Po zadání nákladové sazby a pevných nákladů pro zdroje, které nemůžou zadání skutečných nákladů.

Příčina: Ve výchozím nastavení aplikace Project automaticky vypočítá skutečných nákladů podle skutečné práce odvedené nebo materiálem spotřebované množství na úkolech. Pokud chcete upravit informace o skutečných nákladech, budete muset vypněte automatický výpočet skutečných nákladů.

Poznámka: Pokud dokončení přiřazení úkolu (zbývající práce je nulová), lze zadat skutečné náklady na přiřazení v jakémkoli zobrazení s přiřazenou tabulkou nákladů.

Řešení:

  1. Zvolte soubor > Možnosti >plánu.

    (V aplikaci Project 2007, vyberte Nástroje > Možnosti > výpočtu.)

  2. Zrušte zaškrtnutí políčka Project vždy počítá skutečné náklady.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×