Získání doplňku pro Office pro Word

Poznámka: Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady.

Doplňky pro Office vám pomůžou upravit dokumenty podle vlastních představ nebo urychlit přístup k informacím na webu. S doplňkem můžete například vyhledat položky na Wikipedie nebo přidat online mapu do dokumentu, aniž byste museli opustit Word.

Důležité informace: Aplikacím pro Office se nově říká doplňky pro Office. Momentálně aktualizujeme naše produkty, dokumentaci, vzorky a další materiály, aby se v nich odrazila změna názvu platformy z Aplikace pro Office a SharePoint na Doplňky pro Office a SharePoint. Tuto změnu jsme udělali proto, abychom lépe rozlišili platformu pro rozšíření od aplikací Office. Než se všechno aktualizuje, můžou se dialogy a zprávy, které vidíte v aplikaci, lišit od informací, které najdete v tomto článku.

V tomto článku

Použití doplňků pro Office ve Wordu 2016

Použití aplikací pro Office ve Wordu 2013

Použití doplňků pro Office ve Wordu 2016 a novějších verzích

Můžete použít webový Doplňky Office ve Word 2016 a novějších verzích.

Získejte doplněk pro Office

  1. Klikněte na Vložit > Store.

    Snímek obrazovky s částí karty vložení na pásu karet aplikace Word s kurzorem ukazujícím na obchod. Vyberte Store a přejděte do Office Storu a hledejte doplňky pro Word.

  2. V poli Doplňky pro Office, klikněte na Úložiště.

    Snímek obrazovky se stránkou doplňků pro Office, kde můžete vybrat nebo vyhledat doplněk pro Word.

  3. Vyberte požadovaný doplněk nebo ho vyhledejte ve vyhledávacím poli. Klikněte na doplněk, přečtěte si podrobnosti a pak klikněte na Přidat nebo Koupit.

    Pokud se zobrazí výzva k přihlášení, zadejte e-mailovou adresu a heslo, které používáte pro přihlášení k aplikacím Office. Přečtěte si informace o ochraně osobních údajů a klikněte na Pokračovat (u bezplatných doplňků) nebo potvrďte fakturační údaje a dokončete nákup.

Začínáme používat doplněk pro Office

Pokud chcete začít používat doplněk s Wordem 2016, poklikejte na seznam s doplňky.

  1. Klikněte na Vložení > Moje doplňky.

    Snímek obrazovky s částí karty vložení na pásu karet aplikace Word s kurzorem ukazujícím na moje Doplňky Vyberte moje doplňky pro doplňky Accessu pro Word.

    Tip: Na doplněk můžete kliknout taky v části Naposledy použité doplňky po kliknutí na tlačítko Moje doplňky.

  2. Poklikejte na libovolný doplněk ve skupině Moje doplňky v dialogovém okně Doplňky pro Office a začněte ho používat. Můžete taky vybrat doplněk a pak kliknutím na OK začít doplněk používat.

    Snímek obrazovky s kartou Doplňky na stránce doplňky pro Office, kde se zobrazují doplňky uživatelů Vyberte doplněk a spusťte ho. K dispozici jsou taky možnosti pro správu mých doplňků nebo aktualizací.

    Poznámka:  Když dostanete nový doplněk, měl by se zobrazit v seznamu Moje doplňky . V opačném případě aktualizujte tento seznam tak, že kliknete na Aktualizovat.

Začátek stránky

Použití aplikací pro Office ve Wordu 2013

V dialozích a dalších zprávách, které vidíte ve Wordu 2013, se momentálně pro doplňky založené na webových technologiích poskytovaných novým modelem Doplňky pro Office zobrazuje aplikace pro Office. Tyto dialogy a zprávy se mění na Doplňky pro Office.

Pořízení aplikace pro Word 2013

  1. Klikněte na Vložit > Store.

    Snímek obrazovky s částí karty vložení na pásu karet aplikace Word s kurzorem ukazujícím na obchod. Vyberte Store a přejděte do Office Storu a hledejte doplňky pro Word.

  2. V okně Aplikace pro Office klikněte na Store.

    Snímek obrazovky se stránkou aplikace pro Office ve Storu, kde můžete vybrat nebo vyhledat aplikaci pro Word.

  3. Vyberte požadovanou aplikaci nebo ji vyhledejte pomocí vyhledávacího pole. Klikněte na nějakou aplikaci, přečtěte si podrobnosti a pak klikněte na Přidat nebo Koupit.

    Pokud se zobrazí výzva k přihlášení, zadejte e-mailovou adresu a heslo, které používáte pro přihlášení k aplikacím Office. Přečtěte si informace o ochraně osobních údajů a klikněte na Pokračovat (u bezplatných aplikací) nebo potvrďte fakturační údaje a dokončete nákup.

Začínáme používat aplikaci pro Office ve Wordu 2013

Pokud chcete aplikaci začít používat, poklikejte na ni v seznamu aplikací.

  1. Klikněte na Vložení > Moje aplikace.

    Snímek obrazovky s kartou vložit na pásu karet aplikace Word s kurzorem ukazujícím na obchod Vyberte Store a přejděte do Office Storu a hledejte doplňky pro Word.

  2. V aplikacích pro Office poklikejte na libovolnou aplikaci a začněte ji používat.

    Poznámka:  Když dostanete novou aplikaci, měla by se zobrazit v seznamu Moje aplikace . Pokud se nezobrazí, aktualizujte tento seznam kliknutím na Aktualizovat.

    Snímek obrazovky zobrazující kartu Moje aplikace na stránce aplikace pro Office

    Začátek stránky

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×