Získání doplňku Office pro PowerPoint

Poznámka: Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady.

Doplňky Office můžete přizpůsobit prezentací nebo dosažení vyššího tak, jak získat přístup k informacím na webu. Například s doplňky může vyhledání položek ve wikipedii nebo přidání online mapě do prezentace, aniž byste museli opustit PowerPoint.

Důležité informace: Nový název "aplikace pro Office" je "Doplňky Office." Aktuálně aktualizujeme naše produkty, si přečtěte následující dokumentaci, ukázky a dalších zdrojů, aby odrážely platformy název změnit "aplikace pro Office a službu SharePoint" k "Office a SharePoint doplňky". Jsme volání tato změna pro lepší rozlišení platformu rozšíření z aplikace Office (aplikací například WordExcel a PowerPoint ). Probíhající tyto změny se dialogová okna a zprávy, které se zobrazí v aplikaci může lišit od naleznete v tomto článku.

Tyto informace platí pro PowerPoint 2016PowerPoint 2019 a PowerPoint pro Office 365.

Použití doplňky Office

Můžete použít web Doplňky Office v novějších verzích PowerPoint.

Získání aplikace Office doplňku pro PowerPoint

  1. Klikněte na Vložení > Moje doplňky.

    Zobrazí na pásu karet v PowerPointu Vložit > Moje doplňky.

  2. V poli Doplňky pro Office klikněte na Store.

    Dialogové okno Doplňky Office se zvýrazněným tlačítkem Store

  3. Vyberte požadovaný doplněk nebo ho vyhledejte ve vyhledávacím poli. Když najdete doplněk, který chcete, klikněte na něho.

  4. Zkontrolujte informace ochrany osobních údajů a pak klikněte na Přidat.

    Pokud chcete raději projít celý Store, klikněte na Všechno nebo na Zobrazit další.

    Dialogové okno Doplňky Office se zvýrazněným odkazem Všechny a zobrazit další

  5. Klikněte na doplněk, přečtěte si podrobnosti a pak klikněte na Přidat nebo Koupit. Pokud se zobrazí výzva k přihlášení, zadejte e-mailovou adresu a heslo, které používáte pro přihlášení k aplikacím Office. Přečtěte si informace o ochraně osobních údajů a klikněte na Pokračovat (u bezplatných doplňků) nebo potvrďte fakturační údaje a dokončete nákup.

Začínáme používat doplněk Office s Powerpointem

Použití doplňku s PowerPoint, poklikejte na ni v seznamu doplňky.

  1. Klikněte na Vložení > Moje doplňky.

    Tlačítko Moje aplikace

    Tip: Na doplněk můžete kliknout taky v části Naposledy použité doplňky po kliknutí na tlačítko Moje doplňky.

  2. Poklikejte na libovolnou doplňku ze skupiny Moje doplňky v dialogovém okně doplňky Office začít s ním pracovat. Můžete taky vybrat doplněk a pak klikněte na Vložit a začněte používat doplněk.

    Dialogové okno Doplňky Office se zvýrazněným odkazem Moje doplňky

    Poznámka:  Nově získaný doplněk by se měl zobrazit v seznamu doplňků. V opačném případě aktualizujte tento seznam tak, že kliknete na Aktualizovat.

Začátek stránky

Používání aplikací pro Office v PowerPoint 2013

Dialogová okna a další zprávy, které se zobrazí v PowerPoint 2013 aktuálně zobrazení "aplikací pro Office" pro doplňky podle technologie poskytovanou nový model Doplňky Office. Následující dialogová okna a zprávy měníte "Office doplňky."

Pořízení aplikace pro PowerPoint 2013

  1. Klikněte na Vložení > Moje aplikace.

    Tlačítko Moje aplikace

  2. V okně Aplikace pro Office klikněte na Store.

    Kliknutí na Store

  3. Vyberte požadovanou aplikaci nebo ji vyhledejte pomocí vyhledávacího pole. Až požadovanou aplikaci najdete, klikněte na Přidat nebo Koupit.

  4. Přečtěte si informace o ochraně osobních údajů a pak klikněte na Důvěřovat.

    Pokud chcete raději projít celý obchod, klikněte na Více aplikací.

    Kliknutí na Více aplikací a procházení aplikací ve Storu

  5. Klikněte na nějakou aplikaci, přečtěte si podrobnosti a pak klikněte na Přidat nebo Koupit. Pokud se zobrazí výzva k přihlášení, zadejte e-mailovou adresu a heslo, které používáte pro přihlášení k aplikacím Office. Přečtěte si informace o ochraně osobních údajů a klikněte na Pokračovat (u bezplatných aplikací) nebo potvrďte fakturační údaje a dokončete nákup.

Začít používat aplikaci pro Office v PowerPoint 2013

Pokud chcete aplikaci začít používat, poklikejte na ni v seznamu aplikací.

  1. Klikněte na Vložení > Moje aplikace.

    Tlačítko Moje aplikace

  2. Poklikejte na aplikaci a začněte ji používat.

    Poznámka:  Po pořízení by se nová aplikace měla zobrazit v seznamu aplikací. Pokud se nezobrazí, aktualizujte tento seznam kliknutím na Aktualizovat.

    Tlačítko Aktualizovat v okně Aplikace pro Office

Začátek stránky

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×