Základní činnosti ve Wordu 2013

Základní činnosti ve Wordu 2013

Poznámka: Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady.

Microsoft Word 2013 je program pro zpracování textu navržený tak, abyste v něm mohli vytvářet dokumenty profesionální kvality. Word vám pomáhá efektivněji vytvářet a organizovat dokumenty.

Prvním krokem při vytváření dokumentů v aplikaci Word 2013 je rozhodnutí, jestli chcete začít z prázdného dokumentu nebo jestli chcete, aby za vás většinu práce udělala šablona. Pak jsou základní kroky při vytváření a sdílení dokumentů stejné. Výkonné nástroje pro úpravy a kontrolu umožňují spolupracovat s dalšími uživateli. Váš dokument tak může být vždy dokonalý.

Tip:  V tématu Vytvoření prvního dokumentu ve Wordu 2013 najdete školící kurz, který vám pomůže vytvořit váš první dokument. Informace o nových funkcích v aplikaci Word 2013 najdete v tématu Novinky ve Wordu 2013.

Volba šablony

Často je jednodušší vytvářet nový dokument ze šablony než z prázdné stránky. Wordové šablony jsou snadno použitelné a obsahují motivy a styly. Jediné, co musíte udělat, je přidat vlastní obsah.

Kdykoli spustíte Word 2013, můžete vybrat šablonu z galerie, kliknout na kategorii a zobrazit šablony, které obsahuje, nebo vyhledat další šablony online. (Pokud šablonu nechcete použít, klikněte jednoduše na Prázdný dokument.)

Úvodní obrazovka Wordu

Pokud si nějakou šablonu chcete prohlédnout podrobněji, jednoduše na ni klikněte a otevřete velký náhled.

Začátek stránky

Otevření dokumentu

Při každém spuštění Wordu uvidíte v levém sloupci seznam naposledy použitých dokumentů. Pokud tady není dokument, který hledáte, klikněte na Otevřít další dokumenty.

Otevřít další soubory

Pokud už jste ve Wordu, klikněte na Soubor > Otevřít a přejděte do umístění požadovaného souboru.

Když otevřete dokument, který byl vytvořený v dřívějších verzích Wordu se zobrazí text režim v záhlaví okna dokumentu. Můžete pracovat v kompatibility více nebo upgradujete dokument, který chcete používat funkce, které jsou nové nebo vylepšené ve Wordu 2013. Další informace najdete v tématu otevření dokumentu v dřívější verzi Wordu.

Začátek stránky

Uložení dokumentu

Při prvním uložení dokumentu postupujte takhle:

  1. Klikněte na kartu Soubor.

  2. Klikněte na Uložit jako.

  3. Přejděte do umístění, kam chcete svůj dokument uložit.

    Poznámka:  Pokud dokument chcete uložit do svého počítače, zvolte složku v části Počítač nebo klikněte na Procházet. Pokud ho chcete uložit online, zvolte umístění v části Místa nebo Přidat místo. Až budou vaše soubory online, budete je moct sdílet, komentovat a spolupracovat na nich v reálném čase.

  4. Klikněte na Uložit.

    Poznámka: Word soubory automaticky ukládá ve formátu .docx. Pokud chcete dokument uložit v jiném formátu než .docx, klikněte na seznam Uložit jako typ a vyberte požadovaný formát souboru.

Pokud chcete dokument uložit v průběhu práce, klikněte na panelu nástrojů Rychlý přístup na Uložit.

Tlačítko Uložit na panelu nástrojů Rychlý přístup

Začátek stránky

Čtení dokumentu

Pokud dokument otevřete v režimu čtení, většina tlačítek a nástrojů se skryje, abyste se mohli bez vyrušování plně věnovat čtení.

Režim čtení

  1. Otevřete dokument, který chcete číst.

    Poznámka:  Některé dokumenty, jako třeba chráněné dokumenty nebo přílohy, se v režimu čtení otevřou automaticky.

  2. Klikněte na Zobrazení > Režim čtení.

  3. Přecházení mezi stránkami v dokumentu:

    • Klikněte na šipky na levé a pravé straně stránek.

    • Stiskněte klávesy Page Down a Page Up nebo mezerník a Backspace na klávesnici. Můžete taky použít tlačítka se šipkami nebo kolečko myši.

    • Pokud používáte dotykové zařízení, přejeďte prstem doleva nebo doprava.

      Tip:  Pokud chcete dokument znova upravit, klikněte na Zobrazení > Upravit dokument.

Začátek stránky

Sledování změn

Při práci na dokumentu s ostatními uživateli nebo při úpravách dokumentu uvidíte po zapnutí možnosti Sledovat změny všechny provedené změny. Word označí všechen přidaný, odstraněný a přesunutý text a změny formátování.

  1. Otevřete dokument určený ke kontrole.

  2. Klikněte na Revize a potom na tlačítko Sledovat změny. Vyberte možnost Sledovat změny.

Sledování změn

Přečtěte si další informace o Sledování změn .

Začátek stránky

Tisk dokumentu

Všechno je na jednom místě – můžete se podívat, jak bude váš dokument vypadat při tisku, můžete nastavit možnosti tisku a soubor vytisknout.

Tisk v zobrazení Backstage

  1. Klikněte na kartu Soubor a pak na možnost Vytisknout.

  2. Dál postupujte takhle:

    • V části Tisk zadejte v poli Kopie požadovaný počet kopií.

    • V části Tiskárna vyberte požadovanou tiskárnu.

    • V části Nastavení je vybrané výchozí nastavení tisku vaší tiskárny. Pokud chcete nastavení změnit, klikněte jednoduše na nastavení, které chcete upravit, a vyberte nové nastavení.

  3. Až budete s nastavením spokojení, klikněte na Tisk.

Podrobnosti najdete v tématu Tisk a náhled dokumentů.

Pro pokročilé

Pokud už jste základy zvládli, můžete se dát do vytváření obsahů, ukládání dokumentu jako šablon nebo třeba tisku více kopií dokumentu.

Začátek stránky

Tady jsou některé základní úkoly, které můžete udělat, abyste vám pomohou naučit používat Microsoft Word 2010.

V tomto článku

Co je Word?

Vyhledání a použití šablony

Vytvoření nového dokumentu

Otevření dokumentu

Článek o tom, jak uložit dokument

Čtení dokumentů

Sledování změn a komentáře k vložení

Článek o tom, jak vytisknout dokument

Co je Word?

Microsoft Word 2010 je například textový editor navržen tak, aby vám pomohou vytvořit profesionální dokumenty. Nástroji nejlepší formátování dokumentu Word vám pomůže organizovat a psát efektivněji dokumentů. Word obsahuje taky výkonné úpravy a revize nástroje tak, aby mohli snadno spolupracovat s ostatními.

Začátek stránky

Vyhledání a použití šablony

Word 2010 umožňuje použít předdefinované šablony, chcete-li použít vlastní šablony a vyhledání z šablon dostupných na webu.

Vyhledání a použití šablony ve Wordu, postupujte takto:

  1. Na kartě <ui>Soubor</ui> klikněte na položku <ui>Nový</ui>.

  2. V části Dostupné šablony proveďte jednu z následujících akcí:

    • Použijte jeden z předdefinovaných šablon, na položku Ukázkové šablony, klikněte na požadovanou šablonu a potom klikněte na vytvořit.

    • Znovu použít šablonu, která jste použili naposledy, klikněte na Poslední šablony s, klikněte na požadovanou šablonu a potom klikněte na vytvořit.

    • Pokud chcete použít vlastní šablonu, kterou jste dříve vytvořili, klikněte na Moje šablony, klikněte na požadovanou šablonu a klikněte na OK.

    • Vyhledání šablony na Office.com v části Šablony na webu Office.com, klikněte na kategorii šablon, které budete potřebovat, klikněte na požadovanou šablonu a klikněte na tlačítko Stáhnout pro stažení šablony z Office.com se svým počítačem.

Poznámka: Můžete taky Hledat šablony na webu Office.com v aplikaci Word. Do pole Hledat na Office.com pro šablony zadejte jeden nebo více hledaných slov a klikněte na tlačítko se šipkou hledání.

Začátek stránky

Vytvoření nového dokumentu

  1. Klikněte na kartu soubor a potom klikněte na Nový.

  2. V části Dostupné šablony klikněte na Prázdný dokument.

  3. Klikněte na Vytvořit.

Další informace o tom, jak vytvořit nový dokument, najdete v tématu Vytvoření dokumentu.

Začátek stránky

Otevření dokumentu

  1. Klikněte na kartu Soubor a pak na Otevřít.

  2. V levém podokně dialogového okna Otevřít klikněte na disku nebo složku s dokumentem.

  3. V pravém podokně dialogového okna Otevřít otevřete složku, která obsahuje výkresu, který chcete.

  4. Klepněte na dokument a potom klikněte na Otevřít.

Začátek stránky

Uložení dokumentu

Pokud chcete dokument uložit ve formátu používaný v aplikaci Word 2010 a Word 2007, postupujte takto:

  1. Klikněte na kartu Soubor.

  2. Klikněte na Uložit jako.

  3. Do pole název souboru zadejte název dokumentu.

  4. Klikněte na Uložit.

Pokud chcete dokument uložit, aby byl kompatibilní se službou Word 2003 nebo starší, postupujte takto:

  1. Otevřete dokument, který chcete použít v aplikaci Word 2003 nebo starším.

  2. Klikněte na kartu Soubor.

  3. Klikněte na Uložit jako.

  4. V seznamu Uložit jako typ klikněte na Dokument Word 97–2003. Tím změníte formát souboru na .doc.

  5. Do pole Název souboru zadejte název dokumentu.

  6. Klikněte na Uložit.

Další informace o tom, jak vytvořit dokument, který je kompatibilní se službou Word 2003 nebo dřívější verze najdete v tématu Vytvoření dokumentu pro použití v předchozích verzích aplikace Word.

Začátek stránky

Čtení dokumentu

  1. Otevřete dokument , který chcete číst.

  2. Na kartě zobrazení ve skupině Zobrazení dokumentu klikněte na tlačítko Čtení na celé obrazovce

    Pás karet Office 14

  3. Přecházení mezi stránkami v dokumentu:

    • Kliknutím na šipky v dolní koncích stránek.

    • Na klávesnici stiskněte PAGE DOWN a PAGE UP nebo MEZERNÍK a BACKSPACE.

    • Klikněte na šipky navigace uprostřed horní části obrazovky.

      Tip: Klikněte na Zobrazit možnosti a klikněte na Zobrazit dvě stránky Obrázek tlačítka zobrazíte dvě stránky nebo obrazovky najednou.

Další informace o tom, jak zobrazit dokumenty najdete v článku čtení dokumentů ve Wordu.

Začátek stránky

Sledování změn a komentáře k vložení

  • Zapnout sledování na kartě Revize klikněte ve skupině Sledování změn klikněte na tlačítko Sledování změn.

    pás karet systému office 2010

  • Pokud chcete vložit komentář, na kartě Revize klikněte ve skupině Komentář, klikněte na Nový komentář.

Další informace o tom, jak sledovat změny během revize v tématu Sledování změn a vkládat komentáře.

Začátek stránky

Tisk dokumentu

  1. Klikněte na kartu Soubor a pak na možnost Vytisknout.

  2. Dál postupujte takhle:

    • Ve skupinovém rámečku Tisk zadejte do pole kopie počet kopií, které chcete vytisknout.

    • V části tiskárna zkontrolujte, zda je zaškrtnuto tiskárnu, kterou chcete.

    • V části Nastavení tisku výchozí tiskárny jsou vybraná je. Pokud chcete změnit nastavení, klikněte na nastavení, které chcete změnit a pak vyberte požadované nastavení.

  3. Až budete s nastavením spokojení, klikněte na Tisk.

Další informace o tom, jak vytisknout soubor najdete v článku náhledu a tisk souboru.

Začátek stránky

Word 2016 vám pomáhá vytvářet dokumenty profesionální kvality. Může vám taky pomáhat efektivněji vytvářet a uspořádávat dokumenty.

Když vytváříte dokument ve Wordu, můžete začít z prázdného dokumentu nebo se rozhodnout, že za vás většinu práce udělá šablona. Od tohoto bodu jsou pak základní kroky pro vytváření a sdílení dokumentů stejné. Výkonné nástroje pro úpravy a kontrolu umožňují spolupracovat s dalšími uživateli. Váš dokument tak může být vždy dokonalý.

Tip:  Další informace o nových funkcích najdete v tématu Novinky ve Wordu 2016.

Vytvoření dokumentu

Často je jednodušší vytvářet nový dokument ze šablony než z prázdné stránky. Wordové šablony jsou snadno použitelné a obsahují přednastavené motivy a styly. Jediné, co musíte udělat, je přidat vlastní obsah.

Pokaždé, když Word spustíte, můžete vybrat šablonu z galerie, kliknout na kategorii a zobrazit víc šablon nebo vyhledat další šablony online.

Pokud si nějakou šablonu chcete prohlédnout podrobněji, klikněte na ni a otevřete velký náhled.

Pokud šablonu nechcete používat, klikněte na Prázdný dokument.

Úvodní obrazovka Wordu

Otevření dokumentu

Při každém spuštění Wordu uvidíte v levém sloupci seznam naposledy použitých dokumentů. Pokud tady není dokument, který hledáte, klikněte na Otevřít další dokumenty.

Je zobrazený seznam naposledy použitých dokumentů.

Pokud už jste ve Wordu, klikněte na Soubor > Otevřít a přejděte do umístění požadovaného souboru.

Když otevřete dokument, který byl vytvořený v dřívějších verzích Wordu se zobrazí text režim v záhlaví okna dokumentu. Můžete pracovat v kompatibility více nebo upgradujete dokument, který chcete použít Word 2016. Další informace najdete v tématu otevření dokumentu v dřívější verzi Wordu.

Uložení dokumentu

Při prvním uložení dokumentu postupujte takhle:

  1. Na kartě Soubor klikněte na možnost Uložit jako.

  2. Přejděte do umístění, kam chcete svůj dokument uložit.

    Poznámka:  Pokud chcete dokument uložit ve svém počítači, zvolte složku v části Tento počítač nebo klikněte na Procházet. Když chcete dokument uložit online, zvolte online umístění v části Uložit jako nebo klikněte na Přidat místo. Až budete mít soubory online, můžete je nasdílet, připomínkovat je a pracovat s nimi v reálném čase.

  3. Klikněte na Uložit.

    Poznámka: Word soubory automaticky ukládá ve formátu .docx. Pokud chcete dokument uložit v jiném formátu než .docx, klikněte na seznam Uložit jako typ a vyberte požadovaný formát souboru.

Pokud chcete dokument uložit v průběhu práce, klikněte na panelu nástrojů Rychlý přístup na Uložit.

Na panelu nástrojů Rychlý přístup je zobrazená ikona Uložit.

Čtení dokumentu

Pokud dokument otevřete v režimu čtení, většina tlačítek a nástrojů se skryje, abyste se mohli bez vyrušování plně věnovat čtení.

Režim čtení

  1. Otevřete dokument, který chcete číst.

    Poznámka:  Některé dokumenty, jako třeba chráněné dokumenty nebo přílohy, se v režimu čtení otevřou automaticky.

  2. Klikněte na Zobrazení > Režim čtení.

  3. Přecházení mezi stránkami v dokumentu:

    • Klikněte na šipky na levé a pravé straně stránek.

    • Stiskněte klávesy Page Down a Page Up nebo mezerník a Backspace na klávesnici. Můžete taky použít tlačítka se šipkami nebo kolečko myši.

    • Pokud používáte dotykové zařízení, přejeďte prstem doleva nebo doprava.

      Tip:  Pokud chcete dokument znova upravit, klikněte na Zobrazení > Upravit dokument.

Sledování změn

Při práci na dokumentu s ostatními uživateli nebo při úpravách dokumentu uvidíte po zapnutí možnosti Sledovat změny všechny provedené změny. Word označí všechen přidaný, odstraněný a přesunutý text a změny formátování.

  1. Otevřete dokument určený ke kontrole.

  2. Klikněte na Revize a potom na tlačítko Sledovat změny. Vyberte možnost Sledovat změny.

    Když kliknete na tlačítko Sledování změn, jsou zvýrazněné dostupné možnosti.

Přečtěte si další informace o Sledování změn .

Tisk dokumentu

Všechno je na jednom místě – můžete se podívat, jak bude váš dokument vypadat při tisku, můžete nastavit možnosti tisku a soubor vytisknout.

  1. Na kartě Soubor klikněte na Tisk.

    Tisk v zobrazení Backstage

  2. Dál postupujte takhle:

    • V části Tisk zadejte v poli Kopie požadovaný počet kopií.

    • V části Tiskárna vyberte požadovanou tiskárnu.

    • V části Nastavení je vybrané výchozí nastavení tisku vaší tiskárny. Pokud chcete nastavení změnit, klikněte jednoduše na nastavení, které chcete upravit, a vyberte nové nastavení.

  3. Až budete s nastavením spokojení, klikněte na Tisk.

Podrobnosti najdete v tématu Tisk dokumentu.

Pro pokročilé

Další základní informace o používání Wordu najdete v tématu Co je nového ve Wordu 2016.

Začátek stránky

S aplikací Word Online můžete k vytváření, prohlížení a úpravám osobních dokumentů, které máte uložené ve službě OneDrive, používat svůj webový prohlížeč. Pokud má vaše organizace nebo škola plán Office 365 nebo sharepointový web, můžete Word Online začít používat tak, že začnete vytvářet nebo ukládat dokumenty v knihovnách na vašem webu.

Poznámka:  Pokud používáte Word Web App s SharePointem 2010, přečtěte si články Úvod do aplikace Word Web App a Word Web App – rychlý přehled.

Ukládání změn

Word ukládá vaše změny automaticky. Podívejte se na stavový řádek v levém dolním rohu aplikace Word Online. Zobrazuje se tam Uložilo se nebo Probíhá ukládání.

Stavový řádek ve Wordu Online

Sdílení dokumentů online

Protože je váš dokument online, můžete ho sdílet tak, že jenom odešlete odkaz. Není potřeba posílat dokument v příloze e-mailu. Ostatní si pak můžou dokument číst v internetovém prohlížeči nebo mobilním zařízení.

Klikněte na Soubor > Sdílet > Sdílet s uživateli.

Tlačítko Sdílet s uživateli ve Wordu Online

Vkládání komentářů v prohlížeči

Komentáře se zobrazují v bublině nad místem, kde byly vloženy do dokumentu.

Obrázek bubliny komentáře ve Wordu Online

Na komentáře pak můžete odpovídat a odškrtávat si ty, které už jste vyřídili.

Komentáře s vlákny ve Wordu Online

Úpravy v prohlížeči

Pokud se snažíte do dokumentu psát, ale nic se neděje, máte asi zapnutý režim čtení. Přepněte do režimu úprav: klikněte na Upravit dokument > Upravit v aplikaci Word Online.

Obrázek příkazu Upravit ve Wordu Online

Pak už budete moct psát, formátovat text, přidávat obrázky, upravovat rozložení stránky a dělat další věci. Jestli chcete dělat pokročilejší úpravy, klikněte na Otevřít v aplikaci Word.

Tlačítko Otevřít v aplikaci Word v zobrazení pro úpravy ve Wordu Online

Spolupráce na stejném dokumentu

Při spolupráci v aplikaci Word Online upravujete dokument, jak jste zvyklí. Pokud ho upravují i ostatní, Word Online vás upozorní na jejich stav. Když kliknete na pás karet, uvidíte, kdo všechno na dokumentu právě pracuje.

Obrázek autorů ve Wordu Online

Kliknutím na jméno autora přejdete v dokumentu na místo, které právě upravuje. A všechny změny, které ostatní dělají, hned vidíte. Ostatní můžou pracovat v aplikaci Word Online, ve Wordu 2010 nebo novějším nebo ve Wordu for Mac 2011.

Přidání záhlaví nebo zápatí

Pokud chcete do dokumentu přidat záhlaví nebo zápatí, přejděte na Vložení > Záhlaví a zápatí.

Obrázek tlačítka Záhlaví a zápatí ve Wordu Online

Pokud chcete určit, jak se má záhlaví nebo zápatí zobrazovat, klikněte na Možnosti.

Nabídka možností pro záhlaví a zápatí ve Wordu Online

Přidání čísel stránek

Klikněte na Vložení > Čísla stránek a potom v galerii vyberte, kde se mají čísla stránek zobrazovat.

Obrázek galerie Čísla stránek ve Wordu Online

Když zaškrtnete Vložit taky počet stránek, zobrazí se kromě čísla aktuální stránky taky celkový počet stránek (stránka X z Y).

Vyhledání a nahrazení textu

Kliknutím na Domů > Najít (nebo stisknutím klávesové zkratky Ctrl+F) můžete rychle najít všechny výskyty slova nebo fráze v dokumentu. Výsledky se zobrazí vedle dokumentu a vy tak můžete slovo vidět v kontextu. Kliknutím na výsledek hledání v dokumentu přeskočíte na dané slovo.

Obrázek podokna Najít ve Wordu Online

Kliknutím na Nahradit (nebo stisknutím klávesové zkratky Ctrl+H) můžete text najít a nahradit.

Tisk v aplikaci Word Online

Přejděte na Soubor > Tisk. Word Online vytvoří náhled dokumentu v PDF formátu, ve kterém bude zachované veškeré rozložení a formátování dokumentu. Když soubor PDF pošlete na tiskárnu, vytiskne se tak, jak očekáváte.

Obrázek tlačítka Tisk ve Wordu Online

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor! Pravděpodobně bude užitečné, když vás spojíme s některým z našich agentů podpory Office.

×