Základní úkoly v Project

Poznámka: Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady.

Project

Pohled na prázdnou složku projektu může být skličující, zvlášť pokud s řízením projektů teprve začínáte. Když ale s několika klepnutími klepnete, můžete klepnutím na tlačítko Projectu převést seznam na projekt na plnohodnotný projekt, který vám umožní spravovat a sdílet se svým týmem a zúčastněnými stranami.

Tady je několik počátečních bodů:


Přidání úkolů

  1. Klikněte na Zobrazení > Ganttův diagram.

  2. Do pole název prvního prázdného úkolu v dolní části seznamu úkolů zadejte název a stiskněte ENTER.

    Seznam úkolů v Ganttově diagramu.

Chcete víc? Pokud by vám přidávání jednoho úkolu po druhém zabralo příliš mnoho času, můžete zkusit také:


Osnova úkolů

Zvětšení a zmenšení odsazení úkolů pro zobrazení hierarchie – to znamená změnit seznam úkolů na osnovu projektu. Odsazený úkol se stane dílčím úkolem úkolu nad ním, který se tím změní v úkol souhrnný.

  1. Klikněte na Zobrazení > Ganttův diagram.

  2. Ve sloupci Název úkolu klikněte na úkol, který chcete odsadit.

  3. Klikněte na > úkolOdsadit úkol Tlačítko Zvětšit odsazení úkolu na pásu karet . Úkol se stane dílčím úkolem.

  4. Kliknutím na Zmenšit odsazení úkolu Tlačítko Zmenšit odsazení úkolu na pásu karet úkol přesuňte zpátky na úroveň úkolu nad ním. Už to není dílčí úkol.

    Seznam úkolů, souhrnných úkolů a dílčích úkolů v Ganttově diagramu

Chcete další? Pomocí dílčích úkolů a souhrnných úkolů můžete zobrazit fáze, jednoduše procházet velký projekt a další.


Propojení úkolů

V projektu můžete propojit dva libovolné úkoly a znázornit tak jejich vztah (nazývaný taky závislost mezi úkoly). Závislosti: po propojení úkolů nastavuje plán projektu – všechny změny, které uděláte na druhé straně, budou mít vliv na ostatní, což má vliv na další a tak dále.

  1. Klikněte na Zobrazení > Ganttův diagram.

  2. Stiskněte a podržte klávesu CTRL a klikněte na úkoly, které chcete propojit (ve sloupci Název úkolu).

  3. Kliknutím na > úkolpropojte vybrané úkoly Tlačítko Propojit úkoly na kartě Úkol na pásu karet .

    Tři propojené úkoly v Ganttově diagramu

Chcete víc? Project podporuje čtyři typy propojení úkolů k zobrazení různých vztahů. Chcete změnit typ odkazu nebo zcela odebrat odkaz?


Změna zobrazení

Project vám zahájí práci s Ganttovým diagramem s opakováním a vyzkoušením, máte ale spoustu dalších možností, jak zobrazit úkoly a zdroje a jak jsou všechny připojené. Zobrazení můžete změnit tak, aby vyhovovalo vašim konkrétním potřebám.

  1. Klikněte na kartu Zobrazení.

  2. Ve skupině zobrazení úkolů nebo zobrazení zdrojů klikněte na zobrazení, které chcete použít.

  3. Pokud chcete zobrazit všechna dostupná zobrazení, klikněte na Ganttův diagram _GT_ Další zobrazenía pak vyberte z možností v dialogovém okně Další zobrazení .

Skupina Zobrazení úkolů na pásu karet a část ukázkového síťového diagramu

Chcete víc? Další informace najdete tady. Potřebujete nějaký pomoct s výběrem správného zobrazení projektu?


Tisk projektu

Tisk zobrazení nebo sestavy v Projectu se podobá tisku v jiných aplikacích Office:

Klikněte na Soubor > Tisk > Tisk.

Tlačítko Tisk a možnosti tisku v zobrazení Backstage

Chcete víc? Seznámení pouze konkrétních informací o projektu, které chcete sdílet se zúčastněnými stranami, může zahrnovat některé prostředí PREP ještě před tím, než zahájíte tisk.


Další informace

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor! Pravděpodobně bude užitečné, když vás spojíme s některým z našich agentů podpory Office.

×