Základní úkoly při vytváření powerpointové prezentace

Základní úkoly při vytváření powerpointové prezentace

PowerPoint_generic prezentace fungují jako prezentace. Chcete sdělit nějaké poselství nebo příběh, a tak složíte prezentaci z jednotlivých snímků. Každý snímek si můžete představit jako prázdné plátno pro obrázky a slova, která vám pomůžou sdělit svůj příběh.

Volba motivu

Při otevření PowerPointu uvidíte několik předdefinovaných motivů a šablon. Motiv je návrh snímku, který obsahuje sladěné barvy, písma a speciální efekty, jako jsou stíny, odrazy a další.

  1. Na kartě soubor na pásu karet vyberte Novýa pak zvolte motiv.

    PowerPoint_generic ukazuje náhled motivu se čtyřmi variantami barev, které se dají vybrat od pravé strany.

  2. Klikněte na Vytvořit nebo si vyberte barevnou variantu a pak klikněte na Vytvořit.

    Zobrazuje vytvoření nové prezentace v dialogu Motiv v PowerPointu.

Další informace: použití nebo vytvoření motivů v PowerPointu

Vložení nového snímku

  • Na kartě Domů klikněte na spodní polovinu nového snímkua vyberte rozložení snímku.

    Zobrazuje tlačítko Nový snímek na kartě Domů na pásu karet v PowerPointu.

Další informace: Přidání, změna uspořádání a odstranění snímků

Uložení prezentace

  1. Na kartě Soubor zvolte Uložit.

  2. Vyberte složku nebo ji vyhledejte procházením.

  3. Do pole Název souboru zadejte název prezentace a pak zvolte Uložit.

Poznámka: Pokud často ukládáte soubory do určité složky, můžete si cestu „připnout“, aby byla vždy dostupná (jak je zobrazeno níže).

Uložení powerpointové prezentace

Tip: Ukládejte si průběžně rozdělanou práci. Často stiskněte kombinaci kláves CTRL + S .

Další informace: uložení souboru prezentace

Přidání textu

Vyberte zástupný text a začněte psát.

Zobrazuje přidání textu do textového pole v PowerPointu.

Formátování textu

  1. Vyberte text.

  2. V části Nástroje kreslení zvolte Formát.

    Zobrazuje kartu Nástroje kreslení na pásu karet v PowerPointu.

  3. Udělejte jednu z těchto věcí:

    • Pokud chcete změnit barvu textu, zvolte Výplň textu a pak zvolte požadovanou barvu.

    • Pokud chcete změnit barvu obrysu textu, zvolte Obrys textu a pak zvolte požadovanou barvu.

    • Pokud chcete použít stín, odraz, záři, zkosení, otočení v prostoru nebo transformaci, zvolte Textové efekty a pak zvolte požadovaný efekt.

Další informace:

Přidání obrázků

Na kartě Vložení udělejte jednu z těchto věcí:

  • Pokud chcete vložit obrázek, který máte uložený na místním disku nebo interním serveru, zvolte Obrázky, vyhledejte obrázek procházením a pak zvolte Vložit.

  • Pokud chcete vložit obrázek z webu, vyberte online obrázkya vyhledejte obrázek pomocí vyhledávacího pole.

    Dialog Vložit obrázky v PowerPointu

    Zvolte obrázek a klikněte na Vložit.

Přidání obrazců

K ilustraci snímku můžete přidat obrazce. 

  1. Na kartě vložení vyberte obrazcea potom v zobrazené nabídce vyberte obrazec.

  2. V oblasti snímku klikněte a tažením nakreslete obrazec.

  3. Na pásu karet vyberte kartu formát neboFormát obrazce . Otevře galerii styly obrazců a rychle přidá barvu a styl (včetně stínování) k vybranému obrazci.

    Skupina styly obrazců

Přidání poznámek lektora

Snímky jsou nejlepší, když je nezahltíte příliš moc informacemi. Užitečné poznámky a fakta si můžete vložit do poznámek prezentujícího, kde je budete mít k dispozici při předvádění prezentace.

  1. Pokud chcete otevřít podokno poznámek, klikněte v dolní části okna na tlačítko Poznámky Tlačítko Poznámky v PowerPointu .

  2. Klikněte do podokna Poznámky pod snímkem a napište si poznámky.

    Zobrazuje podokno Poznámky lektora v PowerPointu.

Další informace:

Předvedení prezentace

Na kartě Prezentace udělejte jednu z těchto věcí:

Zavření zobrazení pro předvádění prezentace

Zobrazení pro předvádění prezentace můžete kdykoli zavřít stisknutím klávesy Esc.

Volba motivu

Když začnete pracovat s novou prezentací PowerPoint, budete moct zvolit motiv nebo šablonu. Motiv je návrh snímku, který obsahuje sladěné barvy, písma a speciální efekty, jako jsou stíny, odrazy a další.

  1. Na kartě soubor vyberte Novýa potom v části Dostupné šablony a motivyzvolte motivy.

    Když kliknete na jednotlivé motivy, PowerPoint_generic zobrazí náhled na pravé straně.

  2. Až najdete ten, který chcete, klikněte na vytvořit.

    Zobrazuje Náhled motivu.

Další informace: použití nebo vytvoření motivů v PowerPointu

Vložení nového snímku

  • Na kartě Domů klikněte na spodní polovinu nového snímkua vyberte rozložení snímku.

    Zobrazuje tlačítko Nový snímek na kartě Domů na pásu karet v PowerPointu.

Další informace: Přidání, změna uspořádání a odstranění snímků

Uložení prezentace

  1. Na kartě Soubor zvolte Uložit.

  2. Do pole Název souboru zadejte název prezentace a pak zvolte Uložit.

Tip: Ukládejte si průběžně rozdělanou práci. Často stiskněte kombinaci kláves CTRL + S .

Další informace: uložení souboru prezentace

Přidání textu

Vyberte zástupný text a začněte psát.

Zobrazuje přidání textu do textového pole v PowerPointu.

Formátování textu

  1. Vyberte text.

  2. V části Nástroje kreslení zvolte Formát.

    Zobrazuje kartu Nástroje kreslení na pásu karet v PowerPointu.

  3. Udělejte jednu z těchto věcí:

    • Pokud chcete změnit barvu textu, zvolte Výplň textu a pak zvolte požadovanou barvu.

    • Pokud chcete změnit barvu obrysu textu, zvolte Obrys textu a pak zvolte požadovanou barvu.

    • Pokud chcete použít stín, odraz, záři, zkosení, otočení v prostoru nebo transformaci, zvolte Textové efekty a pak zvolte požadovaný efekt.

Další informace:

Přidání obrázků

  1. Na kartě vložení zvolte Obrázek.

  2. Vyhledejte požadovaný obrázek a pak zvolte Vložit.

Přidání obrazců

K ilustraci snímku můžete přidat obrazce. 

  1. Na kartě vložení vyberte obrazcea potom v zobrazené nabídce vyberte obrazec.

  2. V oblasti snímku klikněte a tažením nakreslete obrazec.

  3. Na pásu karet vyberte kartu Nástroje kreslení – formát . Otevře galerii styly obrazců a rychle přidá barvu a styl (včetně stínování) k vybranému obrazci.

    Skupina styly obrazců

Přidání poznámek lektora

Snímky jsou nejlepší, když je nezahltíte příliš moc informacemi. Užitečné poznámky a fakta si můžete vložit do poznámek prezentujícího, kde je budete mít k dispozici při předvádění prezentace. V normálním zobrazení se podokno poznámky nachází přímo pod oknem zobrazení snímku.

  1. Na kartě Zobrazení klikněte ve skupině Zobrazení prezentací na tlačítko Normální.

  2. Klikněte do podokna Poznámky pod snímkem a napište si poznámky.

    Zobrazuje podokno poznámek pod oknem snímku.

Předvedení prezentace

Na kartě Prezentace udělejte jednu z těchto věcí:

  • Pokud chcete spustit prezentaci od prvního snímku, klikněte ve skupině Spustit prezentaci na tlačítko Od začátku.

    Zobrazuje kartu Prezentace na pásu karet v PowerPointu.

  • Pokud nejste na prvním snímku a chcete začít od místa, kde právě jste, klikněte na tlačítko Z aktuálního snímku.

  • Pokud potřebujete prezentovat lidem, kteří nepatří, klikněte na vysílat prezentaci a vytvořte prezentaci na webu. Další informace najdete v tématu vysílaní powerpointové prezentace vzdálené cílové skupině.

Zavření zobrazení pro předvádění prezentace

Zobrazení pro předvádění prezentace můžete kdykoli zavřít stisknutím klávesy Esc.

Volba motivu

Když začnete pracovat s novou prezentací PowerPoint, budete moct zvolit motiv nebo šablonu. Motiv je návrh snímku, který obsahuje sladěné barvy, písma a speciální efekty, jako jsou stíny, odrazy a další.

  1. Klikněte na tlačítko Microsoft Office Obrázek tlačítka Office a potom klikněte na Nový.

  2. V části šablonyklikněte na ikonu nainstalované motivy.

    Když kliknete na jednotlivé motivy, PowerPoint_generic zobrazí náhled na pravé straně.

  3. Až najdete ten, který chcete, klikněte v dolní části okna na vytvořit .

Další informace: použití nebo vytvoření motivů v PowerPointu

Vložení nového snímku

  • Na kartě Domů klikněte na spodní polovinu nového snímkua vyberte rozložení snímku.

    Zobrazuje tlačítko Nový snímek na kartě Domů na pásu karet v PowerPointu.

Další informace: Přidání, změna uspořádání a odstranění snímků

Uložení prezentace

  1. Klikněte na tlačítko Microsoft Office Obrázek tlačítka Office a pak na Uložit.

  2. Do pole Název souboru zadejte název prezentace a pak zvolte Uložit.

Tip: Ukládejte si průběžně rozdělanou práci. Často stiskněte kombinaci kláves CTRL + S .

Přidání textu

Vyberte zástupný text a začněte psát.

Zobrazuje přidání textu do textového pole v PowerPointu.

Formátování textu

  1. Vyberte text.

  2. V části Nástroje kreslení zvolte Formát.

    Zobrazuje kartu Nástroje kreslení na pásu karet v PowerPointu.

  3. Udělejte jednu z těchto věcí:

    • Pokud chcete změnit barvu textu, zvolte Výplň textu a pak zvolte požadovanou barvu.

    • Pokud chcete změnit barvu obrysu textu, zvolte Obrys textu a pak zvolte požadovanou barvu.

    • Pokud chcete použít stín, odraz, záři, zkosení, otočení v prostoru nebo transformaci, zvolte Textové efekty a pak zvolte požadovaný efekt.

Další informace:

Přidání obrázků

  1. Na kartě vložení zvolte Obrázek.

  2. Vyhledejte požadovaný obrázek a pak zvolte Vložit.

Přidání poznámek lektora

Snímky jsou nejlepší, když je nezahltíte příliš moc informacemi. Užitečné poznámky a fakta si můžete vložit do poznámek prezentujícího, kde je budete mít k dispozici při předvádění prezentace. V normálním zobrazení se podokno poznámky nachází přímo pod oknem zobrazení snímku.

  1. Na kartě Zobrazení klikněte ve skupině Zobrazení prezentací na tlačítko Normální.

  2. Klikněte do podokna Poznámky pod snímkem a napište si poznámky.

    Zobrazuje podokno poznámek pod oknem snímku.

Předvedení prezentace

Na kartě Prezentace udělejte jednu z těchto věcí:

  • Pokud chcete spustit prezentaci od prvního snímku, klikněte ve skupině Spustit prezentaci na tlačítko Od začátku.

  • Pokud nejste na prvním snímku a chcete začít od místa, kde právě jste, klikněte na tlačítko Z aktuálního snímku.

Zavření zobrazení pro předvádění prezentace

Zobrazení pro předvádění prezentace můžete kdykoli zavřít stisknutím klávesy Esc.

Tipy pro vytvoření efektivní prezentace

Podívejte se na následující tipy, které zajímají vaše cílové skupiny.

Minimalizace počtu snímků

Chcete-li zachovat zřetelnou zprávu a zachovat attentive a zajímat je, zachovejte počet snímků v prezentaci na minimum.

Volba velikosti písma pro cílovou skupinu

Cílová skupina musí být schopna číst snímky ze vzdálenosti. Obecně řečeno, velikost písma menší než 30 může být pro cílovou skupinu příliš obtížná.

Jednoduché uchování textu na snímku

Chcete, aby vám cílová skupina poslouchat vaše údaje, ale nečetla obrazovku. Používejte odrážky nebo krátké věty a snažte se uchovávat jednotlivé položky na jeden řádek.

Některé projektory oříznou snímky na okrajích, takže dlouhé věty mohou být oříznuté.

Použití vizuálních prvků k vyjádření zprávy

Obrázky, grafy, grafy a obrázky SmartArt poskytují vizuální pomůcky, které mají vaši návštěvníci k dispozici. Přidáním smysluplného obrázku doplníte text a zprávy na snímcích.

Stejně jako u textu ale Nezahrnovat na snímku příliš mnoho vizuálních pomůcek.

Vytváření srozumitelných popisků pro grafy a grafy

K srozumitelnosti grafu nebo grafu použijte jenom tolik textu.

Použití jemných, konzistentních pozadí snímků

Zvolte atraktivní, konzistentní TE000127979 nebo TE000127626, které nejsou příliš oči. Nechcete, aby pozadí nebo návrh ze zprávy odvolán.

Můžete ale také použít kontrast mezi barvou pozadí a barvou textu. Předdefinované motivy vPowerPoint_generic nastavit kontrast mezi světlým pozadím a tmavě barevným textem nebo tmavým pozadím s světlem barevným textem.

Další informace o používání motivů najdete v článku Přidání barvy a stylu prezentace pomocí motivu.

Kontrola pravopisu a gramatiky

Chcete-li získat a zachovat dodržování této cílové skupiny, vždy Zkontrolujte pravopis a gramatiku v prezentaci.

Začátek stránky

Poznámka:  Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát vědět, jestli vám informace pomohly? Pokud chcete, můžete se podívat na anglickou verzi článku.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor! Pravděpodobně bude užitečné, když vás spojíme s některým z našich agentů podpory Office.

×