Vytvoření, změna nebo odebrání informací o zaměstnání

Poznámka:  Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady .

Sady informací o zaměstnání jsou přizpůsobené skupiny informací o osoba nebo organizace, která mohou sloužit k rychle vyplnit příslušných místech v publikacích, například vizitky a oznámení.

Sady informací o zaměstnání mohou obsahovat součásti například jednotlivce názvu, pozice, název organizace, adresu, telefonní a faxové číslo, e-mailovou adresu, doplňující text nebo motto a logo. Můžete vytvořit tolik různé sady informací o zaměstnání jak chcete.

Po vytvoření publikace sadu informací o zaměstnání, který jste použili naposledy použité k naplnění nové publikace. Pokud jste ještě nevytvořili všechny sady informací o zaměstnání, informace, které jste zadali při instalaci Publisher vloženo jméno uživatele a organizace.

Poznámka: Sady informací o zaměstnání naplnění pouze publikací, které jsou vytvořené původně pomocí firmy informace o stavebních bloků.

V tomto článku

Vytvoření sady informací o zaměstnání

Informace o změnách v sadě informací o zaměstnání

Odebrání informací o zaměstnání v publikacích

Vytvoření sady informací o zaměstnání

  1. Proveďte jednu z následujících akcí:

    • Vyberte typ publikace a potom klikněte na Vložení > Informací o zaměstnání > Upravit informace o zaměstnání > Nový.

    • Klikněte na soubor > Upravit informace o zaměstnání > Nový.

      Tip: Pokud jste již vytvořili sadu informací o zaměstnání, musíte klikněte na Nový vytvořit sadu informací o dalších zaměstnání.

  2. V dialogovém okně Vytvořit novou sadu informací o zaměstnání zadejte informace o zaměstnání, kterou chcete použít a volitelnému zadání logo.

    Poznámky: 

    • Když naopak přidáte informací o zaměstnání otevřít publikaci před otevřením dialogové okno Vytvořit nové nastavení informací o zaměstnání, tyto informace se zobrazí v dialogovém okně.

    • Pokud jste odstranili logo ze sady pro předchozí publikaci, která byla vytvořená pomocí Publisher informací o zaměstnání, měnit je a Odebrání tlačítek nahrazují tlačítko Přidat.

  3. V dialogovém okně informace o zaměstnání nastavte název zadejte název tohoto sadu informací o zaměstnání.

Informace o změnách v sadě informací o zaměstnání

  1. Klikněte na Upravit informace o zaměstnání.

  2. V seznamu Vyberte sadu vlastností obchodní informace klikněte na šipku rozevíracího seznamu a vyberte sadu informací o zaměstnání, kterou chcete upravit.

  3. Klikněte na Upravit.

  4. V dialogovém okně Upravit informace o zaměstnání proveďte požadované změny a klikněte na tlačítko Uložit.

  5. Klikněte na Aktualizovat publikaci aktualizovat otevřít publikaci.

    Poznámky: 

    • Otevřít publikaci musí být vytvořen původně s obchodní informace stavební bloky na Vložit > Informací o zaměstnání pro informace o zaměstnání aktualizace provedené změny.

    • Můžete taky upravovat informací o zaměstnání kliknutím na tlačítko inteligentní značky Obrázek tlačítka pro položky informací o zaměstnání, třeba název společnosti nebo adresu, a potom klikněte na Upravit informace o zaměstnání. (Tlačítko inteligentní značky se zobrazí při přechodu na text nebo klikněte na logo.)

    • Pokud změníte informace o zaměstnání přímo do publikace a potom otevřete dialogové okno Informace o zaměstnání a klikněte na Aktualizovat publikaci, aktuální sadu informací o zaměstnání přepíše změny, které jste udělali v této publikaci.

Použití informací o zaměstnání různé sady do publikace

  1. Klikněte na Vložení > informací o zaměstnání > Upravit informace o zaměstnání.

  2. V části Vyberte sadu informací o zaměstnání klikněte na sady informací o zaměstnání, který chcete použít k otevření publikace.

  3. Klikněte na tlačítko Aktualizovat publikaci.

    Poznámky: 

    • Otevřít publikaci musí být vytvořen původně s obchodní informace stavební bloky na Vložit > Informací o zaměstnání pro informace o zaměstnání aktualizace provedené změny.

    • Chcete-li použít změny provedené v dialogovém okně Upravit sadu informací o zaměstnání, musí kliknete na Aktualizovat publikaci v dialogovém okně Informace o zaměstnání.

    • Použít změny informací publikací, které jste už vytvořili, musí jednotlivě otevřete jednotlivé publikace a klikněte na Aktualizovat publikaci v každém.

Odebrání informací o zaměstnání v publikacích

Můžete ručně odeberte konkrétní instance libovolnou část sady od otevřený zveřejnění informací o zaměstnání. Můžete taky můžete odebráním informace sady informací o zaměstnání, tak odstranění všechny výskyty tyto informace z otevřené publikace a od jiné publikace, které následně aktualizovat.

Ručně odeberte instanci informací o zaměstnání z otevřené publikace

V publikaci, vyberte všechny informace o zaměstnání – například jeden řádek adresy vaší firmě, a stiskněte klávesu DELETE.

Všechny instance informace o zaměstnání, odstraníte zůstat beze změny, otevřít publikaci a všechny existující publikace.

Poznámka: Například pokud odstranit výskyt řádku adresy, která se zobrazí třikrát v otevřené publikaci dvě instance dál uvidíte.

Odebrání jednotlivých informací ze sady informací o zaměstnání

  1. Klikněte na Vložení > informací o zaměstnání > Upravit informace o zaměstnání.

  2. V části Vyberte sadu informací o zaměstnání klikněte na sady informací o zaměstnání, který chcete změnit a pak klikněte na Upravit.

  3. V dialogovém okně Upravit informace o zaměstnání odstranění textu nebo logo, které chcete odebrat a potom klikněte na Uložit.

  4. Klikněte na Aktualizovat publikaci aktualizovat otevřít publikaci.

    Poznámky: 

    • Otevřít publikaci musí být vytvořen původně s obchodní informace stavební bloky na Vložit > Informací o zaměstnání pro informace o zaměstnání aktualizace provedené změny.

    • Když odstraníte všechny komponenty informací ze sady informací o zaměstnání, nové publikace obsažené v aplikaci Publisher, které jste vytvořili po provedení této změny neobsahují součásti, která jste odstranili.

    • Součásti informací, kterou jste odstranili ze sady informací o zaměstnání odstraněna otevřít pouze z publikace. Můžete ho odstranit z jiné existující publikace, otevřete každý publikaci jednotlivě a klikněte na Aktualizovat publikaci v každém.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×