Vytvoření svislého odrážkového seznamu

Pokud chcete ilustrovat nesekvenční nebo seskupené bloky informací, můžete vytvořit obrázek SmartArt, který využívá rozložení svislého odrážkového seznamu. Svislý odrážkový seznam graficky ilustruje seznam s dlouhými nadpisy nebo spoustou informací na nejvyšší úrovni nebo hlavní bod s více dílčími body. Pomocí obrázku SmartArt můžete vytvořit svislý odrážkový seznam a zahrnout ho do listu, e-mailové zprávy, prezentace nebo dokumentu.

Svislý odrážkový seznam

  1. Klikněte na kartu Vložení a potom klikněte na SmartArt.

    Klikněte na kartu Vložení a potom klikněte na SmartArt.

  2. V galerii Zvolit obrázek SmartArt klikněte na Seznam a potom poklikejte na Svislý odrážkový seznam.

  3. Pokud chcete do nějakého pole zadat text, udělejte jednu z těchto věcí:

    • Klikněte na položku [Text] v podokně textu a poté zadejte text.

    • Zkopírujte text z jiného umístění nebo programu, klikněte na položku [Text] v podokně textu a poté vložte text.

      Poznámka: Pokud je podokno textu skryto, klikněte na ovládací prvek.

      Ovládací prvek podokna textu

    • Klikněte na pole v obrázku SmartArt a poté zadejte text.

      Poznámka: Nejlepších výsledků dosáhnete, pokud tuto možnost použijete po přidání všech požadovaných polí.

Přidání pole

  1. Klikněte na obrázek SmartArt, do kterého chcete přidat pole.

  2. Klikněte na existující pole, které je umístěno nejblíže k místu, kam chcete přidat nové pole.

  3. Pod kartou Nástroje obrázku SmartArt klikněte na kartu Návrh a pak klikněte na šipku u tlačítka Přidat obrazec.

    Klikněte na Přidat obrazec.

    Pokud nevidíte kartu Nástroje obrázku SmartArt nebo Návrh, přesvědčte se, že jste vybrali obrázek SmartArt.

  4. Proveďte jeden z následujících kroků:

    • Chcete-li vložit pole stejné úrovně, jako je vybrané pole, ale za něj, klikněte na možnost Přidat obrazec za.

    • Chcete-li vložit pole stejné úrovně, jako je vybrané pole, ale před něj, klikněte na možnost Přidat obrazec před.

Odstranění pole

Chcete-li odstranit pole, klikněte na jeho ohraničení a potom stiskněte klávesu DELETE.

  • Když potřebujete přidat pole do svislého odrážkového seznamu, můžete ho zkusit přidat před nebo za vybrané pole a pak se rozhodnout, které místo bude lepší. Běžné chyby obrázků SmartArt se dají jednoduše opravit.

  • Postup přidání pole z podokna textu:

    1. Přemístěte kurzor na začátek textu, kam chcete pole přidat.

    2. Zadejte text, který chcete mít v novém poli, stiskněte ENTER a potom nové pole odsaďte stisknutím klávesy TAB. Pokud chcete mít negativní odsazení stiskněte kombinaci kláves SHIFT+TAB.

  • Pokud chcete pole přesunout, klikněte na něj a přetáhněte jej do nového umístění.

  • Pokud chcete pole přesunout o malý kousek, podržte klávesu CTRL a stiskněte šipkové klávesy na klávesnici.

Pokud chcete obrázku SmartArt rychle dodat profesionální vzhled a dojem, můžete změnit barvy nebo použít styl obrázku SmartArt (viz níže). Můžete také přidat efekty, například záři, měkké okraje nebo prostorové efekty.

Pro pole v obrázku SmartArt můžete použít barevné kombinace, které jsou odvozené od barev motivu. Když pak motiv změníte, změní se i barvy obrázku SmartArt.

  1. Klikněte na obrázek SmartArt, jehož barvu chcete změnit.

  2. Pod kartou Nástroje obrázku SmartArt klikněte na kartu Návrh a pak klikněte na Změnit barvy.

    Klikněte na Změnit barvy.

    Pokud kartu Nástroje obrázku SmartArt nebo Návrh nevidíte, přesvědčte se, že máte vybraný obrázek SmartArt.

  3. Klikněte na požadovanou barevnou kombinaci.

Tip: Jestliže umístíte ukazatel nad miniaturu, můžete zobrazit dopad použití barev na obrázek SmartArt.

Změna barvy čáry nebo stylu ohraničení pole

  1. V obrázku SmartArt klikněte pravým tlačítkem myši na ohraničení pole, které chcete změnit, a poté klikněte na příkaz Formát obrazce.

  2. Pokud chcete změnit barvu, tloušťku a vzhled ohraničení pole, klikněte na Obrysa potom klikněte na požadované možnosti.

  3. Pokud chcete změnit styl ohraničení pole, klikněte na Styl a pak zvolte požadovaný styl čáry.

Změna barvy pozadí pole ve svislém odrážkovém seznamu

  1. Pravým tlačítkem myši klikněte na ohraničení pole, klikněte na Formát obrazce a pak klikněte na Výplň.

  2. Klikněte na požadovanou barvu.

  3. Když zvolíte Přechod, můžete určit, jak půjde vidět přes barvu pozadí. V podokně Výplň můžete také nastavit procentuální hodnotu průhlednosti v rozsahu od 0 % (úplně neprůhledná, výchozí nastavení) do 100 % (úplně průhledná).

Styl SmartArt je tvořen kombinací různých efektů, jako je styl čáry, zkosené hrany nebo prostorový efekt. Styl SmartArt lze použít pro pole v obrázku SmartArt za účelem vytvoření jedinečného a profesionálního vzhledu.

  1. Klikněte na obrázek SmartArt , jehož styl SmartArt chcete změnit.

  2. Pod kartou Nástroje obrázku SmartArt klikněte na kartu Návrh a pak klikněte na požadovaný styl.

    Klikněte na styl obrázku SmartArt.

    Po kliknutí na šipku u skupiny Styly obrázků SmartArt si můžete prohlédnout styly, které nejlépe odpovídají dokumentu, a další možnosti.

    Pokud nevidíte kartu Nástroje obrázku SmartArt nebo Návrh, přesvědčte se, že jste vybrali obrázek SmartArt.

Pokud používáte PowerPoint, můžete svislý odrážkový seznam animovat, abyste zvýraznili jednotlivé odrážky.

  1. Klikněte na obrázek SmartArt se svislým odrážkovým seznamem, který chcete animovat.

  2. Na kartě Animace klikněte na Animovat a potom na Postupně.

Poznámka: Pokud svislý odrážkový seznam s nastavenou animací zkopírujete na jiný snímek, zkopíruje s ním i animace.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor! Pravděpodobně bude užitečné, když vás spojíme s některým z našich agentů podpory Office.

×