Vytvoření situačního plánu průmyslového podniku

Vytvoření situačního plánu průmyslového podniku

Šablona Rozložení podniku obsahuje obrazce, které potřebujete k vytvoření podrobného návrhu závodu, včetně budov, strojů, úložišť a zařízení pro expedici a příjem.

"Plant layout showing machinery, storage, and loading dock"

  1. V seznamu Kategorie klikněte na kategorii Mapy a plány prostorového uspořádání.

  2. Klikněte na Rozložení podnikua potom na vytvořit.

    Ve výchozím nastavení otevře tento typ výkresu stránka výkresu s měřítkem Široká stránka orientace na šířku. Nastavení můžete kdykoli změnit.

  3. Vytvořte nebo vložte plán prostorového uspořádání. Můžete to udělat třemi způsoby – vytvoření plánu prostorového uspořádání Visia, vložení plánu prostorového uspořádání ve formátu CAD nebo zkopírování a vložení existujícího výkresu plánu prostorového uspořádání Visia do nového výkresu. Přečtěte si další postupy pro to.

  4. Přidejte obrazce představující strojní zařízení, úložiště a zařízení pro expedici a příjem.

Vytvoření plánu prostorového uspořádání

  1. Základní strukturu vnějších zdí vytvoříte jedním z následujících způsobů.

    Použití obrazců místností

    1. Ze vzorníku zdi, kostra domu a konstrukcepřetáhněte jeden z obrazců místnosti na stránku výkresu.

    2. Velikost obrazce místnosti můžete změnit přetažením ovládacích úchytů a úchytů pro výběr jednotlivých zdí.

    Použití obrazců zdi

    1. Ze stěn, prostředí a strukturypřetáhněte na stránku výkresu obrazce vnějších zdí .

    2. Velikost zdí změníte přetažením koncového bodu.

    3. Přetáhněte koncový bod jedné zdi na jinou zeď.

      Po připevnění zdí budou koncové body červené. Průsečíky dvou zdí se automaticky vyčistí.

      Poznámka: Aby byly zdi správně spojeny, je potřeba v dialogovém okně Přichytit a připevnit vybrat Připevnit ke geometrii obrazce.

  2. Vytvoření konstrukce vnitřních zdí

    1. Přetáhněte na stránku výkresu obrazce zdí a umístěte je do vnější konstrukce.

    2. Velikost zdí změníte přetažením koncového bodu.

    3. Přetáhněte koncový bod jedné zdi na jinou zeď.

      Po připevnění zdí budou koncové body červené. Průsečíky dvou zdí se automaticky vyčistí.

      Poznámka: Aby byly zdi správně spojeny, je potřeba v dialogovém okně Přichytit a připevnit vybrat Připevnit ke geometrii obrazce.

  3. Přidání dalších konstrukčních prvků

    1. Ze vzorníku zdi, kostra domu a konstrukcepřetáhněte na stránku výkresu obrazce konstrukce, například sloupce.

    2. Ze vzorníku základní budovy přetáhněte na stránku výkresu obrazce budov budovy, například schodiště.

    3. Ze stěn , kostry domu a konstrukcepřetáhněte na zdi obrazce dveří a oken.

      Dvířka a okna se otočí a připevní se ke zdi. Upraví se také jejich tloušťka podle tloušťky zdí a oba obrazce se budou při přesouvání zdí pohybovat zároveň se zdmi.

    4. Jakmile sestavíte kostru budovy a konstrukci zdí, můžete přidat symboly elektroinstalace a kótovací čáry.

      Přidání symbolů elektroinstalace

      Z elektrických a telekomunikačníchsystémů přetáhněte na obrazce zdi přepínače zdi, odbytiště a další. Po zobrazení červeného čtverečku Červené pole s obrázkem připevněného spojovacího bodu , který znamená, že symbol je připevněn ke zdi, uvolněte tlačítko myši. Příslušenství na zdi se otočí a připevní se ke zdi.

      Na stránku výkresu můžete přetáhnout také obrazce stropního příslušenství, jako je stropní větrák.

      Přidání kótovacích čar ke stěnám

      1. Klikněte na zeď pravým tlačítkem myši a pak klikněte na příkaz Přidat rozměr.

      2. Přetažením ovládacího úchytu změňte umístění kótovacích čar a textu rozměrů.

        Poznámka: Pokud chcete zobrazit tip k ovládacímu úchytu vybraného obrazce, zastavte ukazatel myši nad úchytem.

      3. Pokud na zeď přidáte rozměr, můžete změnit velikost zdi tak, že vyberete obrazec rozměru, zadáte požadovanou dimenzi a pak kliknete mimo obrazec dimenze.

Vložení plánu prostorového uspořádání ve formátu CAD

  1. V nabídce Vložení klikněte na Výkres CAD.

  2. V části Typ souborů vyberte Výkres AutoCAD (*.dwg, *.dxf). Najděte CAD soubor a klikněte na otevřít.

  3. Kliknutím na tlačítko OK přijmete velikost a umístění výkresu CAD.

    Po vložení výkresu můžete změnit jeho velikost, změnit jeho měřítko nebo ho přesunout. Můžete také Uzamknout vrstva Visia obsahující výkres CAD.

Zkopírování a vložení existujícího výkresu plánu prostorového uspořádání Visia do nového výkresu

  1. Otevřete stávající výkres Visia.

  2. V nabídce Soubor klikněte na Nastavení stránky a pak klikněte na kartu Měřítko. Poznamenejte si měřítko, které je nastavené u stávajícího výkresu, a nastavte měřítko nového výkresu tak, aby odpovídalo.

  3. Ve stávajícím výkresu vyberte obrazce, které chcete použít v novém výkresu, a v nabídce Úpravy klikněte na Kopírovat.

  4. Přepněte na nový výkres a v nabídce Úpravy klikněte na Vložit.

    Tip: Stávající vrstvy výkresu můžete zamknout, abyste je při vytváření nového plánku nad touto vrstvou omylem nezměnili.

  1. Klikněte na kartu Soubor.

  2. Klikněte na Nový, klikněte na mapy a plány prostorového uspořádánía potom na Rozložení podniku.

    Ve výchozím nastavení otevře tento typ výkresu stránka výkresu s měřítkem Široká stránka orientace na šířku. Nastavení můžete kdykoli změnit.

  3. Vytvořte nebo vložte plán prostorového uspořádání. Můžete to udělat třemi způsoby – vytvoření plánu prostorového uspořádání Visia, vložení plánu prostorového uspořádání ve formátu CAD nebo zkopírování a vložení existujícího výkresu plánu prostorového uspořádání Visia do nového výkresu. Přečtěte si další postupy pro to.

  4. Přidejte obrazce představující strojní zařízení, úložiště a zařízení pro expedici a příjem.

Vytvoření plánu prostorového uspořádání

  1. Základní strukturu vnějších zdí vytvoříte jedním z následujících způsobů.

    Použití obrazců místností

    1. Ze vzorníku zdi, kostra domu a konstrukcepřetáhněte jeden z obrazců místnosti na stránku výkresu.

    2. Velikost obrazce místnosti můžete změnit přetažením ovládacích úchytů Ovládací úchyt a úchytů pro výběr Obrázek úchytu výběru jednotlivých zdí.

    Použití obrazců zdi

    1. Ze stěn, prostředí a strukturypřetáhněte na stránku výkresu obrazce vnějších zdí .

    2. Rozměry zdí změníte přetažením koncového bodu ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ).

    3. Přetáhněte koncový bod jedné zdi na jinou zeď.

      Po připevnění zdí budou koncové body červené. Průsečíky dvou zdí se automaticky vyčistí.

      Poznámka: Aby byly zdi správně spojeny, je potřeba v dialogovém okně Přichytit a připevnit vybrat Připevnit ke geometrii obrazce.

  2. Vytvoření konstrukce vnitřních zdí

    1. Přetáhněte na stránku výkresu obrazce zdí a umístěte je do vnější konstrukce.

    2. Rozměry zdí změníte přetažením koncového bodu ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ).

    3. Přetáhněte koncový bod jedné zdi na jinou zeď.

      Po připevnění zdí budou koncové body červené. Průsečíky dvou zdí se automaticky vyčistí.

      Poznámka: Aby byly zdi správně spojeny, je potřeba v dialogovém okně Přichytit a připevnit vybrat Připevnit ke geometrii obrazce.

  3. Přidání dalších konstrukčních prvků

    1. Ze vzorníku zdi, kostra domu a konstrukcepřetáhněte na stránku výkresu obrazce konstrukce, například sloupce.

    2. Ze vzorníku základní budovy přetáhněte na stránku výkresu obrazce budov budovy, například schodiště.

    3. Ze stěn , kostry domu a konstrukcepřetáhněte na zdi obrazce dveří a oken.

      Dvířka a okna se otočí a připevní se ke zdi. Upraví se také jejich tloušťka podle tloušťky zdí a oba obrazce se budou při přesouvání zdí pohybovat zároveň se zdmi.

    4. Jakmile sestavíte kostru budovy a konstrukci zdí, můžete přidat symboly elektroinstalace a kótovací čáry.

      Přidání symbolů elektroinstalace

      Z elektrických a telekomunikačníchsystémů přetáhněte na obrazce zdi přepínače zdi, odbytiště a další. Po zobrazení červeného čtverečku Červené pole s obrázkem připevněného spojovacího bodu , který znamená, že symbol je připevněn ke zdi, uvolněte tlačítko myši. Příslušenství na zdi se otočí a připevní se ke zdi.

      Na stránku výkresu můžete přetáhnout také obrazce stropního příslušenství, jako je stropní větrák.

      Přidání kótovacích čar ke stěnám

      1. Klikněte na zeď pravým tlačítkem myši a pak klikněte na příkaz Přidat rozměr.

      2. Přetažením ovládacího úchytu změňte umístění kótovacích čar a textu s rozměrem Ovládací úchyt .

        Poznámka: Pokud chcete zobrazit tip k ovládacímu úchytu vybraného obrazce, zastavte ukazatel myši nad úchytem.

      3. Pokud na zeď přidáte rozměr, můžete změnit velikost zdi tak, že vyberete obrazec rozměru, zadáte požadovanou dimenzi a pak kliknete mimo obrazec dimenze.

Vložení plánu prostorového uspořádání ve formátu CAD

  1. V nabídce Vložení klikněte na Výkres CAD.

  2. V části Typ souborů vyberte Výkres AutoCAD (*.dwg, *.dxf). Najděte CAD soubor a klikněte na otevřít.

  3. Kliknutím na tlačítko OK přijmete velikost a umístění výkresu CAD.

    Po vložení výkresu můžete změnit jeho velikost, změnit jeho měřítko nebo ho přesunout. Můžete také Uzamknout vrstva Visia obsahující výkres CAD.

Zkopírování a vložení existujícího výkresu plánu prostorového uspořádání Visia do nového výkresu

  1. Otevřete stávající výkres Visia.

  2. V nabídce Soubor klikněte na Nastavení stránky a pak klikněte na kartu Měřítko. Poznamenejte si měřítko, které je nastavené u stávajícího výkresu, a nastavte měřítko nového výkresu tak, aby odpovídalo.

  3. Ve stávajícím výkresu vyberte obrazce, které chcete použít v novém výkresu, a v nabídce Úpravy klikněte na Kopírovat.

  4. Přepněte na nový výkres a v nabídce Úpravy klikněte na Vložit.

    Tip: Stávající vrstvy výkresu můžete zamknout, abyste je při vytváření nového plánku nad touto vrstvou omylem nezměnili.

  1. V nabídce soubor přejděte na Nový, přejděte na mapy a plány prostorového uspořádánía pak klikněte na Rozložení podniku.

    Ve výchozím nastavení otevře tento typ výkresu stránka výkresu s měřítkem Široká stránka orientace na šířku. Nastavení můžete kdykoli změnit.

  2. Vytvořte nebo vložte plán prostorového uspořádání. Můžete to udělat třemi způsoby – vytvoření plánu prostorového uspořádání Visia, vložení plánu prostorového uspořádání ve formátu CAD nebo zkopírování a vložení existujícího výkresu plánu prostorového uspořádání Visia do nového výkresu. Přečtěte si další postupy pro to.

  3. Přidejte obrazce představující strojní zařízení, úložiště a zařízení pro expedici a příjem.

Vytvoření plánu prostorového uspořádání

  1. Základní strukturu vnějších zdí vytvoříte jedním z následujících způsobů.

    Použití obrazců místností

    1. Ze vzorníku zdi, kostra domu a konstrukcepřetáhněte jeden z obrazců místnosti na stránku výkresu.

    2. Velikost obrazce místnosti můžete změnit přetažením ovládacích úchytů Ovládací úchyt a úchytů pro výběr Obrázek úchytu výběru jednotlivých zdí.

    Použití obrazců zdi

    1. Ze stěn, prostředí a strukturypřetáhněte na stránku výkresu obrazce vnějších zdí .

    2. Rozměry zdí změníte přetažením koncového bodu ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ).

    3. Přetáhněte koncový bod jedné zdi na jinou zeď.

      Po připevnění zdí budou koncové body červené. Průsečíky dvou zdí se automaticky vyčistí.

      Poznámka: Aby byly zdi správně spojeny, je potřeba v dialogovém okně Přichytit a připevnit vybrat Připevnit ke geometrii obrazce.

  2. Vytvoření konstrukce vnitřních zdí

    1. Přetáhněte na stránku výkresu obrazce zdí a umístěte je do vnější konstrukce.

    2. Rozměry zdí změníte přetažením koncového bodu ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ).

    3. Přetáhněte koncový bod jedné zdi na jinou zeď.

      Po připevnění zdí budou koncové body červené. Průsečíky dvou zdí se automaticky vyčistí.

      Poznámka: Aby byly zdi správně spojeny, je potřeba v dialogovém okně Přichytit a připevnit vybrat Připevnit ke geometrii obrazce.

  3. Přidání dalších konstrukčních prvků

    1. Ze vzorníku zdi, kostra domu a konstrukcepřetáhněte na stránku výkresu obrazce konstrukce, například sloupce.

    2. Ze vzorníku základní budovy přetáhněte na stránku výkresu obrazce budov budovy, například schodiště.

    3. Ze stěn , kostry domu a konstrukcepřetáhněte na zdi obrazce dveří a oken.

      Dvířka a okna se otočí a připevní se ke zdi. Upraví se také jejich tloušťka podle tloušťky zdí a oba obrazce se budou při přesouvání zdí pohybovat zároveň se zdmi.

    4. Jakmile sestavíte kostru budovy a konstrukci zdí, můžete přidat symboly elektroinstalace a kótovací čáry.

      Přidání symbolů elektroinstalace

      Z elektrických a telekomunikačníchsystémů přetáhněte na obrazce zdi přepínače zdi, odbytiště a další. Po zobrazení červeného čtverečku Červené pole s obrázkem připevněného spojovacího bodu , který znamená, že symbol je připevněn ke zdi, uvolněte tlačítko myši. Příslušenství na zdi se otočí a připevní se ke zdi.

      Na stránku výkresu můžete přetáhnout také obrazce stropního příslušenství, jako je stropní větrák.

      Přidání kótovacích čar ke stěnám

      1. Klikněte na zeď pravým tlačítkem myši a pak klikněte na příkaz Přidat rozměr.

      2. Přetažením ovládacího úchytu změňte umístění kótovacích čar a textu s rozměrem Ovládací úchyt .

        Poznámka: Pokud chcete zobrazit tip k ovládacímu úchytu vybraného obrazce, zastavte ukazatel myši nad úchytem.

      3. Pokud na zeď přidáte rozměr, můžete změnit velikost zdi tak, že vyberete obrazec rozměru, zadáte požadovanou dimenzi a pak kliknete mimo obrazec dimenze.

Vložení plánu prostorového uspořádání ve formátu CAD

  1. V nabídce Vložení klikněte na Výkres CAD.

  2. V části Typ souborů vyberte Výkres AutoCAD (*.dwg, *.dxf). Najděte CAD soubor a klikněte na otevřít.

  3. Kliknutím na tlačítko OK přijmete velikost a umístění výkresu CAD.

    Po vložení výkresu můžete změnit jeho velikost, změnit jeho měřítko nebo ho přesunout. Můžete také zamknout vrstva Microsoft Office Visio, který obsahuje výkres CAD.

Zkopírování a vložení existujícího výkresu plánu prostorového uspořádání Visia do nového výkresu

  1. Otevřete existující výkres aplikace Microsoft Office Visio.

  2. V nabídce Soubor klikněte na Nastavení stránky a pak klikněte na kartu Měřítko. Poznamenejte si měřítko, které je nastavené u stávajícího výkresu, a nastavte měřítko nového výkresu tak, aby odpovídalo.

  3. Ve stávajícím výkresu vyberte obrazce, které chcete použít v novém výkresu, a v nabídce Úpravy klikněte na Kopírovat.

  4. Přepněte na nový výkres a v nabídce Úpravy klikněte na Vložit.

    Tip: Stávající vrstvy výkresu můžete zamknout, abyste je při vytváření nového plánku nad touto vrstvou omylem nezměnili.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders