Vytvoření rozložení podniku

Poznámka: Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady.

Situační plán průmyslového Šablona nabízí obrazce potřebujete k vytvoření podrobných výrobního podniku návrh, včetně budovy, stroje, úložiště a dodávky a přijímání zařízení.

"Plant layout showing machinery, storage, and loading dock"

  1. V seznamu Kategorie klikněte na kategorii Mapy a plány prostorového uspořádání.

  2. Klikněte na Situační plán a potom klikněte na vytvořit.

    Ve výchozím nastavení otevře tohoto typu výkresu stránka výkresu s měřítkem v orientaci na šířku Široká stránka . Kdykoli můžete změnit nastavení.

  3. Vytvoření nebo vložení plánu prostorového uspořádání. Můžete udělat toto jedním ze tří způsobů – vytvoření plánu prostorového uspořádání ve Visiu, vložení plánu prostorového uspořádání ve formátu CAD nebo zkopírujte a vložte existující plán prostorového uspořádání Visio kresba do nového výkresu. V tomto postupu najdete v článku následující postupy.

  4. Přidání obrazců představující strojní zařízení, skladování a dodávky a přijímání zařízení.

Vytvoření plánu prostorového uspořádání

  1. Vytvoření základní vnější struktury zdi v jednom z těchto způsobů.

    Použití obrazců Místnost

    1. Ze vzorníku zdi, kostra domu a konstrukce přetáhněte na stránku výkresu některý obrazec místnosti.

    2. Velikost obrazce místnosti můžete změnit přetažením ovládacích úchytů a úchytů pro výběr jednotlivých zdí.

    Použití obrazců Zeď

    1. Ze vzorníku zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce Vnější zeď.

    2. Přetažením koncového bodu změňte velikost zdí.

    3. Přetáhněte koncový bod jedné zdi ke druhé zdi.

      Po připevnění zdí budou koncové body červené. Průsečíky dvou zdí se automaticky vyčistí.

      Poznámka: Aby byly zdi správně spojeny, je potřeba v dialogovém okně Přichytit a připevnit vybrat Připevnit ke geometrii obrazce.

  2. Vytvoření konstrukce vnitřních zdí

    1. Přetáhněte na stránku výkresu a umístěte je do vnější konstrukce zdi obrazce.

    2. Přetažením koncového bodu změňte velikost zdí.

    3. Přetáhněte koncový bod jedné zdi ke druhé zdi.

      Po připevnění zdí budou koncové body červené. Průsečíky dvou zdí se automaticky vyčistí.

      Poznámka: Aby byly zdi správně spojeny, je potřeba v dialogovém okně Přichytit a připevnit vybrat Připevnit ke geometrii obrazce.

  3. Přidání dalších konstrukčních prvků

    1. Ze vzorníku zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce konstrukce budovy, například sloupy.

    2. Ze vzorníku Vnitřní části budov přetáhněte na stránku výkresu obrazce vnitřních částí budov, například schodiště.

    3. Ze vzorníku zdi, kostra domu a konstrukce přetáhněte na zdi obrazce dveří a oken.

      Dveří a oken otočit zarovnáte na zeď a připojte k ní. Také získat tloušťku a se pohyboval spolu s zdi při změně umístění.

    4. Jakmile sestavíte kostru budovy a konstrukci zdí, můžete přidat symboly elektroinstalace a kótovací čáry.

      Přidání symbolů elektroinstalace

      Z elektrických a telekomunikačních systémů přetáhněte přepínače zdi, zásuvek a jiná zařízení zdi obrazce zdí. Po zobrazení červeným čtverečkem Červené pole s obrázkem připevněného spojovacího bodu označuje připevnění symbol k zdi, uvolněte tlačítko myši. Zařízení se otočí zarovnáte na zeď a připojte k ní.

      Na stránku výkresu můžete přetáhnout také obrazce stropního příslušenství, jako je stropní větrák.

      Přidání kótovací čáry zdi

      1. Klikněte na zeď pravým tlačítkem myši a pak klikněte na příkaz Přidat rozměr.

      2. Umístění kótovacích čar a textu můžete změnit přetažením ovládacího úchytu.

        Poznámka: Pokud chcete zobrazit tip k ovládacímu úchytu vybraného obrazce, zastavte ukazatel myši nad úchytem.

      3. Pokud přidáte rozměry zdi, můžete změnit velikost zdí tak, že vyberete obrazec rozměru, zadáním dimenzi, kterou chcete a klepnutím mimo obrazec rozměru.

Vložení plánu prostorového uspořádání ve formátu CAD

  1. V nabídce Vložení klikněte na Výkres CAD.

  2. V části Typ souboru vyberte položku Výkres aplikace AutoCAD (*.dwg, *.dxf). Vyhledejte soubor CAD a klikněte na tlačítko Otevřít.

  3. Kliknutím na tlačítko OK přijmete velikost a umístění výkresu CAD.

    Po vložení výkresu, můžete změnit jeho velikost, změnit jeho měřítko nebo přesunout na jiné místo. Je také možné uzamknout Visio vrstva obsahující výkres CAD.

Kopírování a vkládání existující plán prostorového uspořádání Visio kresba do nového výkresu

  1. Otevřete stávající výkres Visia.

  2. V nabídce Soubor klikněte na Nastavení stránky a pak klikněte na kartu Měřítko. Poznamenejte si měřítko, které je nastavené u stávajícího výkresu, a nastavte měřítko nového výkresu tak, aby odpovídalo.

  3. Ve stávajícím výkresu vyberte obrazce, které chcete použít v novém výkresu, a v nabídce Úpravy klikněte na Kopírovat.

  4. Přepněte na nový výkres a v nabídce Úpravy klikněte na Vložit.

    Tip: Stávající vrstvy výkresu můžete zamknout, abyste je při vytváření nového plánku nad touto vrstvou omylem nezměnili.

  1. Klikněte na kartu Soubor.

  2. Klikněte na Nový, na možnost mapy a plány prostorového uspořádání a klikněte na Situační plán průmyslového.

    Ve výchozím nastavení otevře tohoto typu výkresu stránka výkresu s měřítkem v orientaci na šířku Široká stránka . Kdykoli můžete změnit nastavení.

  3. Vytvoření nebo vložení plánu prostorového uspořádání. Můžete udělat toto jedním ze tří způsobů – vytvoření plánu prostorového uspořádání ve Visiu, vložení plánu prostorového uspořádání ve formátu CAD nebo zkopírujte a vložte existující plán prostorového uspořádání Visio kresba do nového výkresu. V tomto postupu najdete v článku následující postupy.

  4. Přidání obrazců představující strojní zařízení, skladování a dodávky a přijímání zařízení.

Vytvoření plánu prostorového uspořádání

  1. Vytvoření základní vnější struktury zdi v jednom z těchto způsobů.

    Použití obrazců Místnost

    1. Ze vzorníku zdi, kostra domu a konstrukce přetáhněte na stránku výkresu některý obrazec místnosti.

    2. Velikost obrazce místnosti můžete změnit přetažením ovládacích úchytů Ovládací úchyt a úchytů pro výběr Obrázek úchytu výběru jednotlivých zdí.

    Použití obrazců Zeď

    1. Ze vzorníku zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce Vnější zeď.

    2. Rozměry zdí změníte přetažením koncového bodu ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ).

    3. Přetáhněte koncový bod jedné zdi ke druhé zdi.

      Po připevnění zdí budou koncové body červené. Průsečíky dvou zdí se automaticky vyčistí.

      Poznámka: Aby byly zdi správně spojeny, je potřeba v dialogovém okně Přichytit a připevnit vybrat Připevnit ke geometrii obrazce.

  2. Vytvoření konstrukce vnitřních zdí

    1. Přetáhněte na stránku výkresu a umístěte je do vnější konstrukce zdi obrazce.

    2. Rozměry zdí změníte přetažením koncového bodu ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ).

    3. Přetáhněte koncový bod jedné zdi ke druhé zdi.

      Po připevnění zdí budou koncové body červené. Průsečíky dvou zdí se automaticky vyčistí.

      Poznámka: Aby byly zdi správně spojeny, je potřeba v dialogovém okně Přichytit a připevnit vybrat Připevnit ke geometrii obrazce.

  3. Přidání dalších konstrukčních prvků

    1. Ze vzorníku zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce konstrukce budovy, například sloupy.

    2. Ze vzorníku Vnitřní části budov přetáhněte na stránku výkresu obrazce vnitřních částí budov, například schodiště.

    3. Ze vzorníku zdi, kostra domu a konstrukce přetáhněte na zdi obrazce dveří a oken.

      Dveří a oken otočit zarovnáte na zeď a připojte k ní. Také získat tloušťku a se pohyboval spolu s zdi při změně umístění.

    4. Jakmile sestavíte kostru budovy a konstrukci zdí, můžete přidat symboly elektroinstalace a kótovací čáry.

      Přidání symbolů elektroinstalace

      Z elektrických a telekomunikačních systémů přetáhněte přepínače zdi, zásuvek a jiná zařízení zdi obrazce zdí. Po zobrazení červeným čtverečkem Červené pole s obrázkem připevněného spojovacího bodu označuje připevnění symbol k zdi, uvolněte tlačítko myši. Zařízení se otočí zarovnáte na zeď a připojte k ní.

      Na stránku výkresu můžete přetáhnout také obrazce stropního příslušenství, jako je stropní větrák.

      Přidání kótovací čáry zdi

      1. Klikněte na zeď pravým tlačítkem myši a pak klikněte na příkaz Přidat rozměr.

      2. Přetažením ovládacího úchytu změňte umístění kótovacích čar a textu s rozměrem Ovládací úchyt .

        Poznámka: Pokud chcete zobrazit tip k ovládacímu úchytu vybraného obrazce, zastavte ukazatel myši nad úchytem.

      3. Pokud přidáte rozměry zdi, můžete změnit velikost zdí tak, že vyberete obrazec rozměru, zadáním dimenzi, kterou chcete a klepnutím mimo obrazec rozměru.

Vložení plánu prostorového uspořádání ve formátu CAD

  1. V nabídce Vložení klikněte na Výkres CAD.

  2. V části Typ souboru vyberte položku Výkres aplikace AutoCAD (*.dwg, *.dxf). Vyhledejte soubor CAD a klikněte na tlačítko Otevřít.

  3. Kliknutím na tlačítko OK přijmete velikost a umístění výkresu CAD.

    Po vložení výkresu, můžete změnit jeho velikost, změnit jeho měřítko nebo přesunout na jiné místo. Je také možné uzamknout Visio vrstva obsahující výkres CAD.

Kopírování a vkládání existující plán prostorového uspořádání Visio kresba do nového výkresu

  1. Otevřete stávající výkres Visia.

  2. V nabídce Soubor klikněte na Nastavení stránky a pak klikněte na kartu Měřítko. Poznamenejte si měřítko, které je nastavené u stávajícího výkresu, a nastavte měřítko nového výkresu tak, aby odpovídalo.

  3. Ve stávajícím výkresu vyberte obrazce, které chcete použít v novém výkresu, a v nabídce Úpravy klikněte na Kopírovat.

  4. Přepněte na nový výkres a v nabídce Úpravy klikněte na Vložit.

    Tip: Stávající vrstvy výkresu můžete zamknout, abyste je při vytváření nového plánku nad touto vrstvou omylem nezměnili.

  1. V nabídce soubor přejděte na Nový, přejděte na položku mapy a plány prostorového uspořádání a pak klikněte na Situační plán.

    Ve výchozím nastavení otevře tohoto typu výkresu stránka výkresu s měřítkem v orientaci na šířku Široká stránka . Kdykoli můžete změnit nastavení.

  2. Vytvoření nebo vložení plánu prostorového uspořádání. Můžete udělat toto jedním ze tří způsobů – vytvoření plánu prostorového uspořádání ve Visiu, vložení plánu prostorového uspořádání ve formátu CAD nebo zkopírujte a vložte existující plán prostorového uspořádání Visio kresba do nového výkresu. V tomto postupu najdete v článku následující postupy.

  3. Přidání obrazců představující strojní zařízení, skladování a dodávky a přijímání zařízení.

Vytvoření plánu prostorového uspořádání

  1. Vytvoření základní vnější struktury zdi v jednom z těchto způsobů.

    Použití obrazců Místnost

    1. Ze vzorníku zdi, kostra domu a konstrukce přetáhněte na stránku výkresu některý obrazec místnosti.

    2. Velikost obrazce místnosti můžete změnit přetažením ovládacích úchytů Ovládací úchyt a úchytů pro výběr Obrázek úchytu výběru jednotlivých zdí.

    Použití obrazců Zeď

    1. Ze vzorníku zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce Vnější zeď.

    2. Rozměry zdí změníte přetažením koncového bodu ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ).

    3. Přetáhněte koncový bod jedné zdi ke druhé zdi.

      Po připevnění zdí budou koncové body červené. Průsečíky dvou zdí se automaticky vyčistí.

      Poznámka: Aby byly zdi správně spojeny, je potřeba v dialogovém okně Přichytit a připevnit vybrat Připevnit ke geometrii obrazce.

  2. Vytvoření konstrukce vnitřních zdí

    1. Přetáhněte na stránku výkresu a umístěte je do vnější konstrukce zdi obrazce.

    2. Rozměry zdí změníte přetažením koncového bodu ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ).

    3. Přetáhněte koncový bod jedné zdi ke druhé zdi.

      Po připevnění zdí budou koncové body červené. Průsečíky dvou zdí se automaticky vyčistí.

      Poznámka: Aby byly zdi správně spojeny, je potřeba v dialogovém okně Přichytit a připevnit vybrat Připevnit ke geometrii obrazce.

  3. Přidání dalších konstrukčních prvků

    1. Ze vzorníku zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce konstrukce budovy, například sloupy.

    2. Ze vzorníku Vnitřní části budov přetáhněte na stránku výkresu obrazce vnitřních částí budov, například schodiště.

    3. Ze vzorníku zdi, kostra domu a konstrukce přetáhněte na zdi obrazce dveří a oken.

      Dveří a oken otočit zarovnáte na zeď a připojte k ní. Také získat tloušťku a se pohyboval spolu s zdi při změně umístění.

    4. Jakmile sestavíte kostru budovy a konstrukci zdí, můžete přidat symboly elektroinstalace a kótovací čáry.

      Přidání symbolů elektroinstalace

      Z elektrických a telekomunikačních systémů přetáhněte přepínače zdi, zásuvek a jiná zařízení zdi obrazce zdí. Po zobrazení červeným čtverečkem Červené pole s obrázkem připevněného spojovacího bodu označuje připevnění symbol k zdi, uvolněte tlačítko myši. Zařízení se otočí zarovnáte na zeď a připojte k ní.

      Na stránku výkresu můžete přetáhnout také obrazce stropního příslušenství, jako je stropní větrák.

      Přidání kótovací čáry zdi

      1. Klikněte na zeď pravým tlačítkem myši a pak klikněte na příkaz Přidat rozměr.

      2. Přetažením ovládacího úchytu změňte umístění kótovacích čar a textu s rozměrem Ovládací úchyt .

        Poznámka: Pokud chcete zobrazit tip k ovládacímu úchytu vybraného obrazce, zastavte ukazatel myši nad úchytem.

      3. Pokud přidáte rozměry zdi, můžete změnit velikost zdí tak, že vyberete obrazec rozměru, zadáním dimenzi, kterou chcete a klepnutím mimo obrazec rozměru.

Vložení plánu prostorového uspořádání ve formátu CAD

  1. V nabídce Vložení klikněte na Výkres CAD.

  2. V části Typ souboru vyberte položku Výkres aplikace AutoCAD (*.dwg, *.dxf). Vyhledejte soubor CAD a klikněte na tlačítko Otevřít.

  3. Kliknutím na tlačítko OK přijmete velikost a umístění výkresu CAD.

    Po vložení výkresu, můžete změnit jeho velikost, změnit jeho měřítko nebo přesunout na jiné místo. Je také možné uzamknout aplikace Microsoft Office Visio vrstva obsahující výkres CAD.

Kopírování a vkládání existující plán prostorového uspořádání Visio kresba do nového výkresu

  1. Otevřete stávající výkres aplikace Microsoft Office Visio.

  2. V nabídce Soubor klikněte na Nastavení stránky a pak klikněte na kartu Měřítko. Poznamenejte si měřítko, které je nastavené u stávajícího výkresu, a nastavte měřítko nového výkresu tak, aby odpovídalo.

  3. Ve stávajícím výkresu vyberte obrazce, které chcete použít v novém výkresu, a v nabídce Úpravy klikněte na Kopírovat.

  4. Přepněte na nový výkres a v nabídce Úpravy klikněte na Vložit.

    Tip: Stávající vrstvy výkresu můžete zamknout, abyste je při vytváření nového plánku nad touto vrstvou omylem nezměnili.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×