Vytvoření projektu v Projectu 2016

Vytvoření projektu ze šablony

  1. Otevřete Project. Pokud už pracujete na plánu projektu,
    vyberte Soubor > Nový.

  2. Vyberte šablonu nebo do pole Hledat online šablony napište své zadání a stiskněte klávesu Enter.
    Můžete ale také vybrat Prázdný projekt a začít úplně od nuly.

  3. Při výběru šablony se zobrazí informace o prvcích, které šablona obsahuje, a případné další možnosti.

  4. Vyberte požadované možnosti a pak Vytvořit.

Upravte zdroje, úkoly a doby trvání v šabloně tak, aby odpovídaly vašemu projektu.

Poznámka: Pokud chcete vytvořit nový projekt z projektu už existujícího, změňte data začátku a ukončení projektu a pak soubor uložte pod novým názvem nebo na jiné místo.

Snímek obrazovky se šablonami plánu projektu v kategorii Podnikové.

Přidání úkolů k projektu

  1. Vyberte Zobrazit > Zobrazení úkolů > Ganttův diagram.

  2. Do prvního prázdného pole Název úkolu napište název úkolu.

  3. Stiskněte klávesu Enter.

  4. Opakujte krok 2 a 3, dokud se nedostanete k požadovaným úkolům.

Pokud by vám přidávání jednoho úkolu po druhém zabralo příliš mnoho času, můžete zkusit také:

Snímek obrazovky s automaticky naplánovanými úkoly, které jsou zadané do nového plánu projektu

Osnova úkolů v projektu

Hierarchii úkolů určujete zvětšením nebo zmenšením odsazení. Odsazený úkol se stává dílčím úkolem úkolu nad ním, který se tím mění v úkol souhrnný.

  1. Vyberte Zobrazit > Zobrazení úkolů > Ganttův diagram.

  2. Ve sloupci Název úkolu vyberte jeden nebo více úkolů, u kterých chcete zvětšit nebo zmenšit odsazení.

  3. Udělejte něco z tohoto:

    • Pokud chcete úkol změnit na dílčí úkol, vyberte Úkol > Plán > Zvětšit odsazení úkolu Tlačítko Zvětšit odsazení úkolu na pásu karet nebo stiskněte kombinaci kláves Alt+Shift+Šipka vlevo.

    • Pokud chcete úroveň úkolu zvýšit na úroveň úkolu nad ním, vyberte Úkol > Plán > Zmenšit odsazení úkolu Tlačítko Zmenšit odsazení úkolu na pásu karet nebo stiskněte kombinaci kláves Alt+Shift+Šipka vpravo.

Pomocí dílčích a souhrnných úkolů můžete mimo jiné zobrazovat fáze a snadno se orientovat i v rozsáhlém projektu.

Snímek obrazovky s přehledem úkolů v plánu projektu

Propojení úkolů v projektu

V rámci projektu můžete propojit jakékoli dva úkoly a zobrazit tak jejich vztah, který se nazývá závislost mezi úkoly. Až úkoly propojíte, každá změna provedená v jednom úkolu ovlivní i úkol druhý.

  1. Vyberte Zobrazit > Zobrazení úkolů > Ganttův diagram.

  2. Stiskněte a podržte klávesu CTRL a vyberte dva úkoly, které chcete propojit (ve sloupci Název úkolu).

  3. Vyberte Úkol > Propojit vybrané úkoly Tlačítko Propojit úkoly na kartě Úkol na pásu karet nebo stiskněte kombinaci kláves Ctrl+F2.

Project podporuje čtyři druhy propojení úkolů, znázorňující různé vztahy.

Další informace o propojení a plánování úkolů najdete v tématu Jak Project plánuje úkoly: Informace pro pokročilé uživatele.

Složený snímek obrazovky s propojenými úkoly v plánu projektu a v Ganttově diagramu.

Změna zobrazení

  1. Vyberte kartu Zobrazení.

  2. Udělejte něco z tohoto:

    • Ve skupině Zobrazení úkolů nebo Zobrazení zdrojů vyberte zobrazení, které chcete použít.

    • Vyberte Ganttův diagram > Další zobrazení a vyvolejte tak všechna dostupná zobrazení. Potom vyberte některou z možností v dialogovém okně Další zobrazení.

Potřebujete pomoc při výběru toho správného zobrazení projektu?

Složený snímek obrazovky se skupinami Zobrazení úkolů a Zobrazení zdrojů na kartě Zobrazení a plánem projektu v zobrazení kalendáře
Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×