Vytvoření plánu prostorového uspořádání

Vytvoření plánu prostorového uspořádání

Šablona plán prostorového uspořádání v aplikaci Microsoft Office Visio slouží k vytváření plánů prostorového uspořádání pro jednotlivé místnosti nebo pro celou podlahu budov, včetně struktury zdí, budování jádra a elektrických symbolů.

Tady je příklad dokončeného plánu prostorového uspořádání.

"Floor plan showing offices, stairwells, elevators"

Zahájení nového plánu prostorového uspořádání

  1. V seznamu Kategorie klikněte na kategorii Mapy a plány prostorového uspořádání.

  2. Klikněte na plán prostorového uspořádánía potom na vytvořit.

Vytvoření vnější struktury zdí

Použití obrazců místností

  1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu některý obrazec místnosti.

  2. Velikost obrazce místnosti změníte přetažením ovládacích úchytů jednotlivých zdí.

Použití obrazců zeď

  1. Ze vzorníku zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce vnějších zdí .

  2. Pokračujte v kreslení vnějších pomocí těchto možností:

    • Velikost zdí změníte přetažením koncového bodu.

    • Klikněte pravým tlačítkem myši na obrazce zdí a nastavte možnosti.

    • Přetáhněte koncový bod jedné zdi na jinou zeď.

    Koncové body se zvýrazní, když se zdi připevní. Průsečíky dvou zdí se automaticky vyčistí.

Vytvoření vnitřní struktury zdí

  1. Ze vzorníku zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce zeď a umístěte je do vnější konstrukce.

  2. Pokračujte v kreslení vnitřku pomocí těchto možností:

    • Velikost zdí změníte přetažením koncového bodu.

    • Klikněte pravým tlačítkem na zeď a nastavte možnosti.

    • Přetáhněte koncový bod jedné zdi na jinou zeď.

Přidání dveří a oken

  • Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na zdi obrazce dveří a oken.

Dvířka a okna se automaticky otočí a připevní se ke zdi. Upraví se také jejich tloušťka podle tloušťky zdí a oba obrazce se budou při přesouvání zdí pohybovat zároveň se zdmi.

Přidání dalších strukturálních prvků

  • Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce konstrukce budovy, například sloupy.

  • Ze vzorníku základní budovy přetáhněte na stránku výkresu obrazce budov budovy, například schodiště.

Přidání symbolů elektroinstalace a kótovacích čar

Symboly elektroinstalace

  1. Ze vzorníku Elektrotechnické a komunikační systémy přetáhněte na obrazce zdí vypínače, zásuvky a další příslušenství. Uvolněte tlačítko myši, jakmile se zobrazí tučný čtvereček, který označuje, že je symbol připevněn ke zdi. Armatury na zdi se automaticky otočí a připraví se ke stěně.

Kótovací čáry pro zdi

  1. Klikněte na zeď pravým tlačítkem myši a pak klikněte na příkaz Přidat rozměr.

  2. Přetažením ovládacího úchytu změňte umístění kótovacích čar a textu.

Pokud chcete změnit velikost zdi po přidání dimenze, vyberte obrazec dimenze, zadejte požadovanou dimenzi a klikněte mimo obrazec dimenze.

Vložení plánu prostorového uspořádání ve formátu CAD

  1. Na kartě vložení klikněte ve skupině ilustrace na výkres CAD.

  2. V dialogovém okně Vložit výkres AutoCAD vyberte požadovaný soubor CAD a klikněte na otevřít.

  3. Kliknutím na tlačítko OK přijmete velikost a umístění výkresu CAD.

Po vložení výkresu můžete měnit jeho velikost a měřítko a můžete jej přesouvat. Je také možné zamknout vrstvu aplikace Office Visio, která výkres CAD obsahuje, abyste ji omylem nezměnili při vytváření jiného plánu ve svrchní vrstvě.

Uložení souboru DWG

Soubory DWG jsou standardním typem souboru pro plány prostorového uspořádání, které se dají přečíst v aplikacích pro počítačovou podporu. Obsahují zvláštní metadata, jako jsou čísla místností, která mohou být používána jinými programy, jako je Microsoft Search k navrhování sedadel. 

  1. Na kartě soubor vyberte Uložit jako > Procházet.

  2. Změňte typ Uložit jako na výkres AutoCAD (. dwg).

Zahájení nového plánu prostorového uspořádání

  1. Klikněte na kartu Soubor.

  2. Klikněte na Nový, klikněte na mapy a plány prostorového uspořádánía potom v části Dostupné šablonyklikněte na šablonu, kterou chcete použít.

  3. Klikněte na tlačítko Vytvořit.

Vytvoření vnější struktury zdí

Použití obrazců místností

  1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu některý obrazec místnosti.

  2. Velikost obrazce místnosti změníte přetažením ovládacích úchytů Ovládací úchyt a úchytů pro výběr Úchyt pro výběr na jednotlivých stěnách.

Použití obrazců zeď

  1. Ze vzorníku zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce vnějších zdí .

  2. Pokračujte v kreslení vnějších pomocí těchto možností:

    • Velikost zdí změníte přetažením koncového bodu.

    • Přetáhněte koncový bod jedné zdi na jinou zeď.

    Po připevnění zdí budou koncové body červené. Průsečíky dvou zdí se automaticky vyčistí.

Vytvoření vnitřní struktury zdí

  1. Ze vzorníku zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce zeď a umístěte je do vnější konstrukce.

  2. Pokračujte v kreslení vnitřku pomocí těchto možností:

    • Velikost zdí změníte přetažením koncového bodu.

    • Přetáhněte koncový bod jedné zdi na jinou zeď.

      Po připevnění zdí budou koncové body červené. Průsečíky dvou zdí se automaticky vyčistí.

Přidání dveří a oken

  • Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na zdi obrazce dveří a oken.

Dvířka a okna se automaticky otočí a připevní se ke zdi. Upraví se také jejich tloušťka podle tloušťky zdí a oba obrazce se budou při přesouvání zdí pohybovat zároveň se zdmi.

Přidání dalších strukturálních prvků

  • Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce konstrukce budovy, například sloupy.

  • Ze vzorníku základní budovy přetáhněte na stránku výkresu obrazce budov budovy, například schodiště.

Přidání symbolů elektroinstalace a kótovacích čar

Symboly elektroinstalace

  1. Ze vzorníku Elektrotechnické a komunikační systémy přetáhněte na obrazce zdí vypínače, zásuvky a další příslušenství. Po zobrazení červeného čtverečku Červené pole s obrázkem připevněného spojovacího bodu , které označuje, že je symbol připevněn ke zdi, uvolněte tlačítko myši. Armatury na zdi se automaticky otáčejí, aby se zarovnaly a připevní ke zdi.

    Na stránku výkresu můžete přetáhnout také obrazce stropního příslušenství, jako je stropní větrák.

Kótovací čáry pro zdi

  1. Klikněte na zeď pravým tlačítkem myši a pak klikněte na příkaz Přidat rozměr.

  2. Přetažením ovládacího úchytu změňte umístění kótovacích čar a textu.

Pokud chcete změnit velikost zdi po přidání dimenze, vyberte obrazec dimenze, zadejte požadovanou dimenzi a klikněte mimo obrazec dimenze.

Vložení plánu prostorového uspořádání ve formátu CAD

  1. Klikněte na kartu Soubor.

  2. Klikněte na Nový, klikněte na mapy a plány prostorového uspořádánía potom v části Dostupné šablonyklikněte na šablonu, kterou chcete použít.

  3. Klikněte na tlačítko Vytvořit.

  4. Na kartě vložení klikněte ve skupině ilustrace na výkres CAD.

  5. V dialogovém okně Vložit výkres AutoCAD vyberte požadovaný soubor CAD a klikněte na otevřít.

  6. Kliknutím na tlačítko OK přijmete velikost a umístění výkresu CAD.

Po vložení výkresu můžete měnit jeho velikost a měřítko a můžete jej přesouvat. Je také možné zamknout vrstvu aplikace Office Visio, která výkres CAD obsahuje, abyste ji omylem nezměnili při vytváření jiného plánu ve svrchní vrstvě.

Zkopírování existujícího plánu prostorového uspořádání Visia do nového výkresu

  1. Klikněte na kartu Soubor.

  2. Klikněte na Nový, klikněte na mapy a plány prostorového uspořádánía potom v části Dostupné šablonyklikněte na šablonu, kterou chcete použít.

  3. Klikněte na tlačítko Vytvořit.

  4. Otevřete stávající výkres Visia.

  5. Na kartě Návrh klikněte na ikonu pro otevření dialogového okna Vzhled stránky . V dialogovém okně Vzhled stránky na kartě měřítko výkresu poznamenejte nastavení měřítka ve stávajícím výkresu a nastavte měřítko nového výkresu tak, aby odpovídalo.

  6. Ve stávajícím výkresu vyberte obrazce, které chcete použít v novém výkresu, a na kartě Domů klikněte ve skupině Schránka na Kopírovat.

  7. Přepněte do nového výkresu a potom ve skupině Schránka klikněte na Vložit.

    Tip: Stávající vrstvy výkresu můžete zamknout, abyste je při vytváření nového plánku nad touto vrstvou omylem nezměnili.

Zahájení nového plánu prostorového uspořádání

  1. V nabídce soubor přejděte na Nový, přejděte na mapy a plány prostorovéhouspořádání a potom klikněte na plán prostorového uspořádání.

    Ve výchozím nastavení šablona otevře stránku výkresu s měřítkem orientovaným na šířku Široká stránka . Nastavení můžete kdykoli změnit. Další informace najdete v článku Změna měřítka výkresu.

Vytvoření vnější struktury zdí

Základní strukturu vnějších zdí vytvoříte jedním z následujících způsobů.

Použití obrazců místností

  1. Ze vzorníku zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce vnějších zdí .

  2. Velikost místnosti změníte přetažením ovládacích úchytů Ovládací úchyt a úchytů pro výběr Obrázek úchytu výběru na jednotlivých stěnách.

Použití obrazců zeď

  1. Ze vzorníku zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce vnějších zdí .

  2. Pokračujte v kreslení vnějších pomocí těchto možností:

    • Velikost zdi změníte přetažením koncového bodu. ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku )

    • Přetáhněte koncový bod ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ) jedné zdi na druhou zeď.

    Po připevnění zdí budou koncové body červené. Průsečíky dvou zdí se automaticky vyčistí.

    Chcete-li, aby se zdi správně připojily, přesvědčte se, že je v dialogovém okně připevnit & zaškrtnuté políčko připevnit ke geometrii obrazce .

Vytvoření vnitřní struktury zdí

  1. Ze vzorníku zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce zeď a umístěte je do vnější konstrukce.

  2. Pokračujte v kreslení vnitřku pomocí těchto možností:

    • Rozměry zdí změníte přetažením koncového bodu ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ).

    • Přetáhněte koncový bod ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ) jedné zdi na druhou zeď.

      Po připevnění zdí budou koncové body červené. Průsečíky dvou zdí se automaticky vyčistí.

      Chcete-li, aby se zdi správně připojily, přesvědčte se, že je v dialogovém okně připevnit & zaškrtnuté políčko připevnit ke geometrii obrazce .

Přidání dveří a oken

  • Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na zdi obrazce dveří a oken.

Dvířka a okna se automaticky otočí a připevní se ke zdi. Upraví se také jejich tloušťka podle tloušťky zdí a oba obrazce se budou při přesouvání zdí pohybovat zároveň se zdmi.

Přidání dalších strukturálních prvků

  • Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce konstrukce budovy, například sloupy.

  • Ze vzorníku základní budovy přetáhněte na stránku výkresu obrazce budov budovy, například schodiště.

Přidání symbolů elektroinstalace a kótovacích čar

Symboly elektroinstalace

  1. Ze vzorníku Elektrotechnické a komunikační systémy přetáhněte na obrazce zdí vypínače, zásuvky a další příslušenství. Po zobrazení červeného čtverečku Červené pole s obrázkem připevněného spojovacího bodu , které označuje, že je symbol připevněn ke zdi, uvolněte tlačítko myši. Armatury na zdi se automaticky otáčejí, aby se zarovnaly a připevní ke zdi.

    Na stránku výkresu můžete přetáhnout také obrazce stropního příslušenství, jako je stropní větrák.

Kótovací čáry pro zdi

  1. Klikněte pravým tlačítkem na zeď a pak klikněte na Přidat rozměr .

  2. Přetažením ovládacího úchytu Ovládací úchyt změňte umístění kótovacích čar a textu rozměrů.

    Pokud chcete zobrazit tip k ovládacímu úchytu vybraného obrazce, zastavte ukazatel myši nad úchytem.

Pokud chcete změnit velikost zdi po přidání dimenze, vyberte obrazec dimenze, zadejte požadovanou dimenzi a klikněte mimo obrazec dimenze.

Vložení plánu prostorového uspořádání ve formátu CAD

  1. V nabídce soubor přejděte na Nový, přejděte na mapy a plány prostorovéhouspořádání a potom klikněte na plán prostorového uspořádání.

    Ve výchozím nastavení šablona otevře stránku výkresu s měřítkem orientovaným na šířku Široká stránka . Nastavení můžete kdykoli změnit. Další informace najdete v článku Změna měřítka výkresu.

  2. V nabídce Vložit klikněte na výkres CAD.

  3. V části Typ souborů vyberte Výkres AutoCAD (*.dwg, *.dxf). Najděte soubor CAD a klikněte na Otevřít.

  4. Kliknutím na tlačítko OK přijmete velikost a umístění výkresu CAD.

Po vložení výkresu můžete měnit jeho velikost a měřítko a můžete jej přesouvat. Je také možné zamknout vrstvu aplikace Office Visio, která výkres CAD obsahuje, abyste ji omylem nezměnili při vytváření jiného plánu ve svrchní vrstvě.

Zkopírování existujícího plánu prostorového uspořádání Visia do nového výkresu

  1. V nabídce soubor přejděte na Nový, přejděte na mapy a plány prostorovéhouspořádání a potom klikněte na plán prostorového uspořádání.

    Ve výchozím nastavení šablona otevře stránku výkresu s měřítkem orientovaným na šířku Široká stránka . Nastavení můžete kdykoli změnit. Další informace najdete v článku Změna měřítka výkresu.

  2. Otevřete stávající výkres Visia.

  3. V nabídce Soubor klikněte na Nastavení stránky a pak klikněte na kartu Měřítko. Poznamenejte si měřítko, které je nastavené u stávajícího výkresu, a nastavte měřítko nového výkresu tak, aby odpovídalo.

  4. Ve stávajícím výkresu vyberte obrazce, které chcete použít v novém výkresu, a v nabídce Úpravy klikněte na Kopírovat.

  5. Přepněte na nový výkres a v nabídce Úpravy klikněte na Vložit.

    Tip: Stávající vrstvy výkresu můžete zamknout, abyste je při vytváření nového plánku nad touto vrstvou omylem nezměnili.

Poznámka:  Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát vědět, jestli vám informace pomohly? Pokud chcete, můžete se podívat na anglickou verzi článku.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×