Office
Přihlásit se

Vytvoření plánku bytu

Šablonu Plánek bytu Microsoft Visia můžete použít ke kreslení plánů nového bytu nebo plánů rekonstrukce, k experimentování s uspořádáním nové kuchyně a nábytku nebo ke kreslení plánů na přidání nové místnosti v domě.

Plánek bytu znázorňující obytné prostory, ložnici, koupelnu a kuchyň

Vytvoření plánku bytu

  1. Na kartě Soubor klikněte na Nový a pak klikněte na Plánek bytu.

  2. Zvolte metrické jednotky nebo americké jednotky a pak klikněte na Vytvořit.

    Ve výchozím nastavení šablona otevře stránku výkresu s měřítkem orientovaným na šířku Široká stránka . Nastavení můžete kdykoli změnit. Další informace najdete v článku Změna měřítka výkresu.

  3. Vytvořte základní konstrukci vnějších zdí některým z následujících způsobů:

    Použití obrazců Místnost

    1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu některý obrazec místnosti.

    2. Velikost obrazce místnosti můžete změnit přetažením ovládacích úchytů Ovládací úchyt a úchytů pro výběr Obrázek úchytu výběru jednotlivých zdí.

    Použití obrazců Zeď

    1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce vnějších zdí.

    2. Rozměry zdí změníte přetažením koncového bodu ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ).

    3. Pokud chcete zdi spojit, přetáhněte koncový bod ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ) jedné zdi na jinou zeď.

      Po připevnění zdí budou koncové body červené. Průsečíky dvou zdí se automaticky vyčistí.

      Poznámka: Aby byly zdi správně spojeny, je potřeba v dialogovém okně Přichytit a připevnit vybrat Připevnit ke geometrii obrazce.

  4. Vytvoření konstrukce vnitřních zdí

    1. Na stránku výkresu přetáhněte obrazce zdí a umístěte je do vnější konstrukce.

    2. Rozměry zdí změníte přetažením koncového bodu ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ).

    3. Pokud chcete zdi spojit, přetáhněte koncový bod ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ) jedné zdi na jinou zeď.

      Po připevnění zdí budou koncové body červené. Průsečíky dvou zdí se automaticky vyčistí.

      Poznámka: Aby byly zdi správně spojeny, je potřeba v dialogovém okně Přichytit a připevnit vybrat Připevnit ke geometrii obrazce.

  5. Přidání dalších konstrukčních prvků

    1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce konstrukce budovy, například sloupy.

    2. Ze vzorníku Vnitřní části budov přetáhněte na stránku výkresu obrazce vnitřních částí budov, například schodiště.

  6. Přidání dveří a oken

    1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na zdi obrazce dveří a oken.

      Dveře a okna se automaticky otočí tak, aby byly se zdmi zarovnané, a připevní se k nim. Upraví se také jejich tloušťka podle tloušťky zdí a oba obrazce se budou při přesouvání zdí pohybovat zároveň se zdmi.

  7. Jakmile sestavíte kostru budovy a konstrukci zdí, můžete přidat symboly elektroinstalace a kótovací čáry.

    Přidání symbolů elektroinstalace

    1. Ze vzorníku Elektrotechnické a komunikační systémy přetáhněte na obrazce zdí vypínače, zásuvky a další příslušenství.

    2. Po zobrazení červeného čtverečku Červené pole s obrázkem připevněného spojovacího bodu , který znamená, že symbol je připevněn ke zdi, uvolněte tlačítko myši. Příslušenství zdí se automaticky otočí tak, aby bylo zarovnané se zdí, na kterou se montuje.

      Na stránku výkresu můžete přetáhnout také obrazce stropního příslušenství, jako je stropní větrák.

    Přidání kótovacích čar na zdi

    1. Klikněte na zeď pravým tlačítkem myši a pak klikněte na příkaz Přidat rozměr.

    2. Přetažením ovládacího úchytu změňte umístění kótovacích čar a textu s rozměrem Ovládací úchyt .

      Poznámka: Pokud chcete zobrazit tip k ovládacímu úchytu vybraného obrazce, zastavte ukazatel myši nad úchytem.

    3. Jakmile přidáte rozměry zdi, můžete změnit její velikost tak, že vyberete obrazec rozměru, zadáte požadovaný rozměr a kliknete mimo tento obrazec.

Začátek stránky

Vložení plánku bytu z výkresu CAD

  1. Na kartě Soubor klikněte na Nový a pak klikněte na Plánek bytu.

  2. Zvolte metrické jednotky nebo americké jednotky a pak klikněte na Vytvořit.

    Ve výchozím nastavení šablona otevře stránku výkresu s měřítkem orientovaným na šířku Široká stránka . Nastavení můžete kdykoli změnit. Další informace najdete v článku Změna měřítka výkresu.

  3. Na kartě Vložení klikněte na tlačítko Výkres CAD.

  4. Najděte soubor CAD a klikněte na Otevřít.

  5. Kliknutím na tlačítko OK přijmete velikost a umístění výkresu CAD.

    Po vložení výkresu můžete měnit jeho velikost a měřítko a můžete jej přesouvat. Je také možné zamknout vrstvu aplikace Office Visio, která výkres CAD obsahuje, abyste ji omylem nezměnili při vytváření jiného plánu ve svrchní vrstvě.

Začátek stránky

Zkopírování stávajícího plánku bytu ve Visiu do nového výkresu

  1. Na kartě Soubor klikněte na Nový a pak klikněte na Plánek bytu.

  2. Zvolte metrické jednotky nebo americké jednotky a pak klikněte na Vytvořit.

    Ve výchozím nastavení šablona otevře stránku výkresu s měřítkem orientovaným na šířku Široká stránka . Nastavení můžete kdykoli změnit. Další informace najdete v článku Změna měřítka výkresu.

  3. Otevřete stávající výkres Visia.

  4. Na kartě Návrh klikněte na Nastavení stránky a pak klikněte kartu Měřítko výkresu. Poznamenejte si měřítko, které je nastavené u stávajícího výkresu, a nastavte měřítko nového výkresu tak, aby odpovídalo.

  5. Ve stávajícím výkresu vyberte obrazce, které chcete použít v novém výkresu, a na kartě Domů klikněte na Kopírovat.

  6. Přepněte na nový výkres a na kartě Domů klikněte na Vložit.

    Tip: Stávající vrstvy výkresu můžete zamknout, abyste je při vytváření nového plánku nad touto vrstvou omylem nezměnili.

Začátek stránky

Vytvoření plánku bytu

  1. Na kartě Soubor dejte ukazatel na Nový a v části Kategorie šablon klikněte na Mapy a plány prostorového uspořádání.

  2. Klikněte na Plánek bytu, zvolte metrické jednotky nebo americké jednotky a klikněte na Vytvořit.

    Ve výchozím nastavení šablona otevře stránku výkresu s měřítkem orientovaným na šířku Široká stránka . Nastavení můžete kdykoli změnit. Další informace najdete v článku Změna měřítka výkresu.

  3. Vytvořte základní konstrukci vnějších zdí některým z následujících způsobů:

    Použití obrazců Místnost

    1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu některý obrazec místnosti.

    2. Velikost obrazce místnosti můžete změnit přetažením ovládacích úchytů Ovládací úchyt a úchytů pro výběr Obrázek úchytu výběru jednotlivých zdí.

    Použití obrazců Zeď

    1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce vnějších zdí.

    2. Rozměry zdí změníte přetažením koncového bodu ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ).

    3. Pokud chcete zdi spojit, přetáhněte koncový bod ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ) jedné zdi na jinou zeď.

      Po připevnění zdí budou koncové body červené. Průsečíky dvou zdí se automaticky vyčistí.

      Poznámka: Aby byly zdi správně spojeny, je potřeba v dialogovém okně Přichytit a připevnit vybrat Připevnit ke geometrii obrazce.

  4. Vytvoření konstrukce vnitřních zdí

    1. Na stránku výkresu přetáhněte obrazce zdí a umístěte je do vnější konstrukce.

    2. Rozměry zdí změníte přetažením koncového bodu ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ).

    3. Pokud chcete zdi spojit, přetáhněte koncový bod ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ) jedné zdi na jinou zeď.

      Po připevnění zdí budou koncové body červené. Průsečíky dvou zdí se automaticky vyčistí.

      Poznámka: Aby byly zdi správně spojeny, je potřeba v dialogovém okně Přichytit a připevnit vybrat Připevnit ke geometrii obrazce.

  5. Přidání dalších konstrukčních prvků

    1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce konstrukce budovy, například sloupy.

    2. Ze vzorníku Vnitřní části budov přetáhněte na stránku výkresu obrazce vnitřních částí budov, například schodiště.

  6. Přidání dveří a oken

    1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na zdi obrazce dveří a oken.

      Dveře a okna se automaticky otočí tak, aby byly se zdmi zarovnané, a připevní se k nim. Upraví se také jejich tloušťka podle tloušťky zdí a oba obrazce se budou při přesouvání zdí pohybovat zároveň se zdmi.

  7. Jakmile sestavíte kostru budovy a konstrukci zdí, můžete přidat symboly elektroinstalace a kótovací čáry.

    Přidání symbolů elektroinstalace

    1. Ze vzorníku Elektrotechnické a komunikační systémy přetáhněte na obrazce zdí vypínače, zásuvky a další příslušenství.

    2. Po zobrazení červeného čtverečku Červené pole s obrázkem připevněného spojovacího bodu , který znamená, že symbol je připevněn ke zdi, uvolněte tlačítko myši. Příslušenství zdí se automaticky otočí tak, aby bylo zarovnané se zdí, na kterou se montuje.

      Na stránku výkresu můžete přetáhnout také obrazce stropního příslušenství, jako je stropní větrák.

    Přidání kótovacích čar na zdi

    1. Klikněte na zeď pravým tlačítkem myši a pak klikněte na příkaz Přidat rozměr.

    2. Přetažením ovládacího úchytu změňte umístění kótovacích čar a textu s rozměrem Ovládací úchyt .

      Poznámka: Pokud chcete zobrazit tip k ovládacímu úchytu vybraného obrazce, zastavte ukazatel myši nad úchytem.

    3. Jakmile přidáte rozměry zdi, můžete změnit její velikost tak, že vyberete obrazec rozměru, zadáte požadovaný rozměr a kliknete mimo tento obrazec.

Začátek stránky

Vložení plánku bytu z výkresu CAD

  1. Na kartě Soubor dejte ukazatel na Nový a v části Kategorie šablon klikněte na Mapy a plány prostorového uspořádání.

  2. Klikněte na Plánek bytu, zvolte metrické jednotky nebo americké jednotky a klikněte na Vytvořit.

    Ve výchozím nastavení šablona otevře stránku výkresu s měřítkem orientovaným na šířku Široká stránka . Nastavení můžete kdykoli změnit. Další informace najdete v článku Změna měřítka výkresu.

  3. Na kartě Vložení klikněte na tlačítko Výkres CAD.

  4. Najděte soubor CAD a klikněte na Otevřít.

  5. Kliknutím na tlačítko OK přijmete velikost a umístění výkresu CAD.

    Po vložení výkresu můžete měnit jeho velikost a měřítko a můžete jej přesouvat. Je také možné zamknout vrstvu aplikace Office Visio, která výkres CAD obsahuje, abyste ji omylem nezměnili při vytváření jiného plánu ve svrchní vrstvě.

Začátek stránky

Zkopírování stávajícího plánku bytu ve Visiu do nového výkresu

  1. Na kartě Soubor dejte ukazatel na Nový a v části Kategorie šablon klikněte na Mapy a plány prostorového uspořádání.

  2. Klikněte na Plánek bytu, zvolte metrické jednotky nebo americké jednotky a klikněte na Vytvořit.

    Ve výchozím nastavení šablona otevře stránku výkresu s měřítkem orientovaným na šířku Široká stránka . Nastavení můžete kdykoli změnit. Další informace najdete v článku Změna měřítka výkresu.

  3. Otevřete stávající výkres Visia.

  4. Na kartě Návrh klikněte na Nastavení stránky a pak klikněte kartu Měřítko výkresu. Poznamenejte si měřítko, které je nastavené u stávajícího výkresu, a nastavte měřítko nového výkresu tak, aby odpovídalo.

  5. Ve stávajícím výkresu vyberte obrazce, které chcete použít v novém výkresu, a na kartě Domů klikněte na Kopírovat.

  6. Přepněte na nový výkres a na kartě Domů klikněte na Vložit.

    Tip: Stávající vrstvy výkresu můžete zamknout, abyste je při vytváření nového plánku nad touto vrstvou omylem nezměnili.

Začátek stránky

Vytvoření plánku bytu

  1. V nabídce Soubor dejte ukazatel na Nový, přejděte na Mapy a plány prostorového uspořádání a pak klikněte na Plánek bytu.

    Ve výchozím nastavení šablona otevře stránku výkresu s měřítkem orientovaným na šířku Široká stránka . Nastavení můžete kdykoli změnit. Další informace najdete v článku Změna měřítka výkresu.

  2. Vytvořte základní konstrukci vnějších zdí některým z následujících způsobů:

    Použití obrazců Místnost

    1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu některý obrazec místnosti.

    2. Velikost obrazce místnosti můžete změnit přetažením ovládacích úchytů Ovládací úchyt a úchytů pro výběr Obrázek úchytu výběru jednotlivých zdí.

    Použití obrazců Zeď

    1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce vnějších zdí.

    2. Rozměry zdí změníte přetažením koncového bodu ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ).

    3. Přetáhněte koncový bod ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ) jedné zdi na druhou zeď.

      Po připevnění zdí budou koncové body červené. Průsečíky dvou zdí se automaticky vyčistí.

      Poznámka: Aby byly zdi správně spojeny, je potřeba v dialogovém okně Přichytit a připevnit vybrat Připevnit ke geometrii obrazce.

  3. Vytvoření konstrukce vnitřních zdí

    1. Na stránku výkresu přetáhněte obrazce zdí a umístěte je do vnější konstrukce.

    2. Rozměry zdí změníte přetažením koncového bodu ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ).

    3. Přetáhněte koncový bod ( Obrázek počátečního bodu – zelený čtvereček s křížkem nebo Obrázek koncového bodu - znaménko plus v zeleném čtverečku ) jedné zdi na druhou zeď.

      Po připevnění zdí budou koncové body červené. Průsečíky dvou zdí se automaticky vyčistí.

      Poznámka: Aby byly zdi správně spojeny, je potřeba v dialogovém okně Přichytit a připevnit vybrat Připevnit ke geometrii obrazce.

  4. Přidání dalších konstrukčních prvků

    1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na stránku výkresu obrazce konstrukce budovy, například sloupy.

    2. Ze vzorníku Vnitřní části budov přetáhněte na stránku výkresu obrazce vnitřních částí budov, například schodiště.

  5. Přidání dveří a oken

    1. Ze vzorníku Zdi, kostra domu a konstrukce přetáhněte na zdi obrazce dveří a oken.

      Dveře a okna se automaticky otočí tak, aby byly se zdmi zarovnané, a připevní se k nim. Upraví se také jejich tloušťka podle tloušťky zdí a oba obrazce se budou při přesouvání zdí pohybovat zároveň se zdmi.

  6. Jakmile sestavíte kostru budovy a konstrukci zdí, můžete přidat symboly elektroinstalace a kótovací čáry.

    Přidání symbolů elektroinstalace

    1. Ze vzorníku Elektrotechnické a komunikační systémy přetáhněte na obrazce zdí vypínače, zásuvky a další příslušenství.

    2. Po zobrazení červeného čtverečku Červené pole s obrázkem připevněného spojovacího bodu , který znamená, že symbol je připevněn ke zdi, uvolněte tlačítko myši. Příslušenství zdí se automaticky otočí tak, aby bylo zarovnané se zdí, na kterou se montuje.

      Na stránku výkresu můžete přetáhnout také obrazce stropního příslušenství, jako je stropní větrák.

    Přidání kótovacích čar na zdi

    1. Klikněte na zeď pravým tlačítkem myši a pak klikněte na příkaz Přidat rozměr.

    2. Přetažením ovládacího úchytu změňte umístění kótovacích čar a textu s rozměrem Ovládací úchyt .

      Poznámka: Pokud chcete zobrazit tip k ovládacímu úchytu vybraného obrazce, zastavte ukazatel myši nad úchytem.

    3. Jakmile přidáte rozměry zdi, můžete změnit její velikost tak, že vyberete obrazec rozměru, zadáte požadovaný rozměr a kliknete mimo tento obrazec.

Začátek stránky

Vložení plánku bytu z výkresu CAD

  1. V nabídce Soubor dejte ukazatel na Nový, přejděte na Mapy a plány prostorového uspořádání a pak klikněte na Plánek bytu.

    Ve výchozím nastavení šablona otevře stránku výkresu s měřítkem orientovaným na šířku Široká stránka . Nastavení můžete kdykoli změnit. Další informace najdete v článku Změna měřítka výkresu.

  2. V nabídce Vložení klikněte na Výkres CAD.

  3. V části Typ souborů vyberte Výkres AutoCAD (*.dwg, *.dxf). Najděte soubor CAD a klikněte na Otevřít.

  4. Kliknutím na tlačítko OK přijmete velikost a umístění výkresu CAD.

    Po vložení výkresu můžete měnit jeho velikost a měřítko a můžete jej přesouvat. Je také možné zamknout vrstvu aplikace Office Visio, která výkres CAD obsahuje, abyste ji omylem nezměnili při vytváření jiného plánu ve svrchní vrstvě.

Začátek stránky

Zkopírování stávajícího plánku bytu ve Visiu do nového výkresu

  1. V nabídce Soubor dejte ukazatel na Nový, přejděte na Mapy a plány prostorového uspořádání a pak klikněte na Plánek bytu.

    Ve výchozím nastavení šablona otevře stránku výkresu s měřítkem orientovaným na šířku Široká stránka . Nastavení můžete kdykoli změnit. Další informace najdete v článku Změna měřítka výkresu.

  2. Otevřete stávající výkres Visia.

  3. V nabídce Soubor klikněte na Nastavení stránky a pak klikněte na kartu Měřítko. Poznamenejte si měřítko, které je nastavené u stávajícího výkresu, a nastavte měřítko nového výkresu tak, aby odpovídalo.

  4. Ve stávajícím výkresu vyberte obrazce, které chcete použít v novém výkresu, a v nabídce Úpravy klikněte na Kopírovat.

  5. Přepněte na nový výkres a v nabídce Úpravy klikněte na Vložit.

    Tip: Stávající vrstvy výkresu můžete zamknout, abyste je při vytváření nového plánku nad touto vrstvou omylem nezměnili.

Začátek stránky

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×