Vytvoření nového seznamu hromadné korespondence pomocí Wordu

Pokud nemáte seznam adresátů jako zdroj jmen a adres pro hromadnou korespondenci, můžete si ho ve Wordu vytvořit.

Vytvoření nového seznamu hromadné korespondence

  1. Přejděte na Soubor > Nový > Prázdný dokument.

  2. Zvolte Vybrat příjemce > Zadat nový seznam.

    Příkaz Zadat nový seznam

  3. V dialogovém okně Nový seznam adres zadejte do příslušných sloupců informace o příjemcích. Více informací o používání dialogového okna Upravit zdroj dat najdete v tomto článku.

  4. Pro zadání nového záznamu vyberte Přidat nový.

  5. Pokud potřebujete přidat další sloupce, třeba pro číslo objednávky, postupujte takto:

    1. V dialogovém okně Nový seznam adres zvolte Vlastní nastavení sloupců.

      Pokud chcete přidat vlastní sloupce do seznamu adresátů, klikněte na tlačítko Vlastní nastavení sloupců.
    2. Zvolte Add (Přidat).

      Dialogové okno Vlastní seznam adres
    3. Zadejte název pole a potom vyberte OK.

      Přidání vlastních polí do seznamu hromadné korespondence v dialogu Přidat pole
    4. Kroky B a C zopakujte pro každý přidaný sloupec nebo pole zvlášť.

  6. Až budete s přidáváním lidí do seznamu hotoví, zvolte OK.

  7. V dialogovém okně Uložit seznam adres zadejte název nového souboru a pak zvolte Uložit.

Teď můžete do dokumentu vložit slučovací pole. Další informace najdete v článku Vložení polí hromadné korespondence.

Vytvoření seznamu adresátů ve Wordu

Ve Wordu můžete vytvořit seznam adresátů pro odeslání hromadné pošty během procesu hromadné korespondence.

  1. Přejděte na Soubor > Nový > Nový dokument.

  2. Přejděte na Korespondence > Vybrat příjemce > Vytvořit nový seznam.

  3. V dialogovém okně Upravit pole seznamu vám Word vám nabídne automaticky vytvořený seznam polí. Pokud budete chtít nové pole, zadejte název do Nový název pole a přidejte je do seznamu.

  4. Pokud chcete změnit pořadí polí, použijte tlačítka Nahoru Tlačítko Přesunout nahoru a Dolů Tlačítko Přesunout dolů

  5. Zvolte Vytvořit.

  6. V dialogovém okně Uložit seznam pojmenujte a uložte.

  7. V dialogovém okně Upravit položky seznamu zadejte do každého sloupce seznamu adresátů data.

  8. Nový záznam přidáte tlačítkem +. Pokud chcete záznam odstranit, přejděte na něj a stiskněte tlačítko -

  9. Až budete s přidáváním lidí do seznamu hotoví, zvolte OK.

Když budete chtít seznam později upravit, postupujte takto:

  1. Přejděte na Korespondence > Vybrat příjemce.

  2. Vyberte Použít existující seznam, zvolte ten, který jste minule vytvořili, a vyberte Otevřít.

  3. Záznamy můžete přidávat nebo upravovat v dialogovém okně Upravit položky seznamu.

Vytvoření seznamu adresátů ve Wordu

Ve Wordu můžete vytvořit seznam adresátů pro odeslání hromadné pošty během procesu hromadné korespondence.

  1. V nabídce Zobrazení zvolte Rozložení při tisku.

  2. Na panelu nástrojů Standardní zvolte Nový Tlačítko Nový dokument .

    Tento prázdný dokument použijte k vytvoření zdroje dat.

  3. V nabídce Nástroje klikněte na Správce hromadné korespondence.

  4. V části 1. Select Document Type (1. Vybrat typ dokumentu)zvolte Create New (Vytvořit nový) a pak vyberte Form Letters (Formulářové dopisy).

  5. V části 2. Select Recipients List (2. Vybrat seznam příjemců)zvolte Get List (Načíst seznam) a potom vyberte New Data Source (Nový zdroj dat).

  6. V poli Názvy polí v řádku záhlaví klikněte na libovolné názvy polí, které nechcete zahrnout do zdroje dat, a zvolte Odebrat název pole. Potom klikněte na OK.

  7. Zadejte název, zvolte umístění zdroje dat a potom zvolte Save (Uložit).

    Zapamatujte si, kam zdroj dat ukládáte. Později budete jeho umístění potřebovat.

  8. V dialogovém okně Data Form (Datový formulář) zadejte data jednoho datového záznamu (například jméno příjemce do pole FirstName (Jméno), příjmení do pole LastName (Příjmení), poštovní adresu do pole Address1 (Adresa 1) a tak dále).

    Poznámka: Pokud chcete některé pole nechat prázdné, nemusíte do něj zadávat mezery.

  9. Po vyplnění polí jednoho záznamu zvolte Add New (Přidat nový).

  10. Kroky 8 a 9 opakujte pro každý záznam, který chcete zadat.

  11. Po přidání všech požadovaných záznamů zvolte OK.

    Tip: Pokud se budete chtít později vrátit do dialogového okna Data Form (Datový formulář), klikněte ve správci hromadné korespondence v části 2. Select Recipients List (Vybrat seznam příjemců)na Edit Data Source (Upravit zdroj dat)  Tlačítko Upravit zdroj dat .

  12. V nabídce File (Soubor) zvolte Save (Uložit).

  13. Kliknutím na Uložit váš zdroj dat uložíte.

  14. Pokud chcete prázdný otevřený dokument zahodit, zvolte Don‘t Save (Neukládat).

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor! Pravděpodobně bude užitečné, když vás spojíme s některým z našich agentů podpory Office.

×