Vytvoření nebo změna podkladů k prezentaci

Poznámka:  Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady .

Pokud chcete změnit to, jak budou vypadat podklady k prezentaci, včetně rozložení, záhlaví a zápatí a pozadí, můžete použít kartu Předloha podkladů. Změny, které uděláte v předloze podkladů, se pak promítnou na všechny stránky v podkladech, které budete tisknout.

Pokud chcete zobrazit možnosti podkladů, klikněte na kartu Zobrazení a potom klikněte na Předloha podkladů ve skupině Zobrazení předlohy.

Zobrazuje předlohu Zobrazit podklad v PowerPointu.

Tím se otevře Zobrazení předlohy podkladů.

Zobrazuje praktický pás karet předlohy v PowerPointu.

Změna rozložení

Ve skupině Vzhled stránky můžete zadat počet a rozložení snímků, které chcete na každé stránce vytisknout, změnit orientaci podkladů a nastavit velikost snímku. Můžete použít nastavení všech tří nabídek – Orientace podkladu, Velikost snímku a Snímky na stránku – a přizpůsobit rozložení přesně podle svých potřeb.

Skupina Vzhled stránky

Nastavení počtu snímků na stránku

  1. Klikněte na Snímky na stránku.

    Možnosti Snímky na stránku
  2. Z miniatur vyberte možnost rozložení.

Tip: Možnost 3 snímky obsahuje řádky, na které si vaši posluchači můžou dělat poznámky.

Nastavení orientace

  • Klikněte na Orientace podkladu a pak vyberte Na výšku nebo Na šířku.

    Nabídka pro orientaci podkladů

Nastavení velikosti snímku

  • Klikněte na Velikost snímku (nebo v PowerPoint 2010, Orientace snímku ) a pak zvolte jednu z možností.

    Nabídka Velikost snímku

    Po nelze automaticky přizpůsobit obsah PowerPoint zobrazí výzvu se zprávou. Vyberte Maximalizovat zvětšit obsah snímku při jsou měřítka větší velikost snímku. (Výběrem této možnosti může vést k obsahu není přizpůsobení na snímku. ) Vyberte Zajistit, aby odpovídal na zmenšit obsah. (To může výrazně obsahu jsou menší, ale budete moct zobrazit veškerý obsah na snímku.)

    Zpráva o měřítku pro velikost snímku

    Tipy: 

    • Pokud chcete nastavit vlastní velikost, včetně šířky, výšky, číslování snímků a orientace snímků a poznámek, klikněte na Vlastní velikost snímku v nabídce Velikost snímku.

    • Abyste měli jistotu, že se snímky vytisknou podle vašich představ, podívejte se před tiskem na náhled podkladů.

Změna záhlaví a zápatí

Záhlaví a zápatí můžete upravit ve skupině Zástupné symboly. Ve výchozím nastavení se zástupné symboly zobrazují v horních a dolních rozích stránky předlohy podkladů.

Zobrazuje předlohu podkladů PowerPointu

Pokud chcete zástupný symbol (záhlaví, zápatí, datum nebo číslo stránky) změnit, klikněte na něj. Můžete například:

  • Upravit nebo přidat obsah zástupného textu: Kromě toho, že můžete změnit text, můžete taky pomocí příkazů na kartě Vložení přidat obrázky a další typy obsahu.

  • Formátovat obrazec a vzhled textu: Vyberte text a k provedení změn použijte možnosti na kartě Formát.

  • Změnit zástupný text: Myší můžete zástupný text přesunout na jiné místo a pomocí úchytů pro změnu velikosti textového pole můžete změnit jeho velikost.

  • Zapnout nebo vypnout zástupné symboly: Zrušte zaškrtnutí políčka u zástupného symbolu (záhlaví, datum, zápatí nebo číslo stránky), který chcete vypnout.

Změna pozadí

Pozadí podkladů (ale ne pozadí snímků) můžete změnit ve skupině Pozadí. Taky můžete rychle změnit písmo veškerého textu v podkladu a můžete použít speciální ohraničení a vizuální efekty.

Možnosti pozadí

  • Barvy: Vyberte si barevný motiv pro pozadí podkladů. Možná budete muset kliknout na Styly pozadí a vybrat si některou možnost, abyste ji mohli vidět použitou.

  • Styly pozadí: V seznamu si vyberte možnost stylu. Zobrazené barvy závisí na vašem výběru v seznamu Barvy.

    Tip: Klikněte na Formát pozadí v dolní části seznamu Styly pozadí. Otevře se podokno Formát. Můžete si vybrat z dalších možností pozadí, jako je třeba rozšířené nastavení výplně, grafické efekty a nastavení barev a obrázků.

  • Písma: Pokud chcete písmo rychle použít na všechna záhlaví a zápatí, vyberte ho ze seznamu.

  • Efekty: Vyberte efekt v seznamu a použijte efekty motivu, včetně stínů, odrazů, čar, výplní a dalších.

Náhled podkladů

Pokud chcete vidět, jak budou podklady při tisku vypadat, udělejte toto:

  1. Klikněte na Soubor > Tisk.

  2. Přejděte na Nastavení, klikněte na Snímky na celou stránku a potom v části Podklady vyberte rozložení snímků. V podokně napravo pak uvidíte náhled. Do předcházejícího zobrazení se vrátíte tak, že znova kliknete na kartu Soubor.

Další informace o práci s powerpointovými podklady najdete v článcích:

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×