Vytvoření nebo přizpůsobení předlohy snímků

Vytvoření nebo přizpůsobení předlohy snímků

Pokud chcete zjistit, proč byste měli používat předlohy snímků, podívejte se na článek Co je předloha snímků.

Tlačítko Předloha snímků je na kartě Zobrazení ve skupině Zobrazení předlohy.

V zobrazení Předloha snímků je předloha nahoře v podokně miniatur a pod ní jsou související rozložení.

Předloha snímků a dvě rozložení

Předlohu snímků, která obsahuje všechny styly pro vaše snímky, můžete upravit celou řadou způsobů. Tady jsou některé nejběžnější.

Změna motivu, pozadí nebo barevného schématu v PowerPointu 2016, 2013 nebo 2010

Vzhled celé prezentace můžete rychle změnit tak, že vyberete předlohu snímků a pak na kartě Předloha snímků ve skupině Pozadí uděláte toto:

  • Klikněte na Motivy a použijte na snímky předdefinovaný motiv s vlastní sadou barev, písem a efektů. Pokud na libovolný motiv kliknete pravým tlačítkem, zobrazí se další způsoby jeho použití. Další informace najdete v článcích Přizpůsobení a uložení motivu v PowerPointu, Odebrání nebo změna aktuálního motivu a Co je motiv.

    Poznámky: 

    • Pokud nemůžete motiv změnit nebo pokud se při výběru nového motivu přidá nová předloha snímků místo toho, aby se změnila vybraná předloha snímků, ujistěte se, jestli není ve skupině Upravit předlohu vybraná možnost Zachovat.

    • Možnost Zachovat na kartě Předloha snímků

  • Klikněte na Barvy a zvolte pro prezentaci barevný motiv. Možná budete muset kliknout na Styly pozadí a zvolit některou možnost, abyste ji viděli použitou. Další informace najdete v článku Formátování barvy pozadí snímků.

  • Klikněte na Styly pozadí a zvolte v seznamu možnost stylu. Zobrazené barvy závisejí na vašem výběru v seznamu Barvy.

    Tip: Klikněte na Formát pozadí v dolní části seznamu Styly pozadí. Otevře se podokno Formát. Můžete si vybrat z dalších možností pozadí, jako je třeba rozšířené nastavení výplně, grafické efekty a nastavení barev a obrázků.

  • Pokud chcete přidat obrázek, podívejte se na článek Přidání obrázku jako pozadí (nebo vodoznaku) do snímků.

Změna písma v PowerPointu 2016, 2013 nebo 2010

  1. Nahoře v podokně Předloha snímků klikněte na předlohu snímků.

  2. Na kartě Předloha snímků klikněte ve skupině Pozadí na Písma a můžete změnit najednou písmo veškerého textu. Vyberte některé písmo v seznamu nebo zobrazte další možnosti kliknutím na Přizpůsobit písma. Další informace najdete v článku Změna výchozího písma.

Přidání efektů v PowerPointu 2016, 2013 nebo 2010

  1. Nahoře v podokně Předloha snímků klikněte na předlohu snímků.

  2. Na kartě Předloha snímků klikněte ve skupině Pozadí na Efekty a můžete vybírat z předdefinovaných efektů stínů, odrazů, čar, výplní a dalších. Další informace o efektech najdete v článku Použití vlastních a pokročilých animačních efektů.

Zobrazení nebo skrytí zástupných symbolů v PowerPointu 2016, 2013 nebo 2010

  1. Nahoře v podokně Předloha snímků klikněte na předlohu snímků a na kartě Předloha snímků klikněte na Rozložení předlohy.

  2. Když chcete na předloze snímků zobrazit nebo skrýt zástupné symboly nadpisu, textu, data, čísel snímků nebo zápatí, můžete zaškrtnutím políček tyto zástupné symboly zobrazit, nebo je zrušením zaškrtnutí skrýt. Další informace najdete v článku Přidání zástupného symbolu do rozložení.

    Zobrazení nebo skrytí zástupných symbolů na předloze snímků

Použití více předloh snímků v PowerPointu 2016, 2013 nebo 2010

V prezentaci můžete použít i více než jednu předlohu snímků. Další informace najdete v článku Použití více předloh snímků v jedné prezentaci.

Další informace o předlohách a rozloženích snímků najdete v těchto tématech:

Vytvoření předlohy snímků

  1. Otevřete prázdnou prezentaci a na kartě Zobrazení klikněte ve skupině Zobrazení prezentací na tlačítko Předloha snímků.

  2. Když otevřete zobrazení Předloha snímků, zobrazí se prázdná předloha snímků s výchozími přidruženými rozloženími. Pokud chcete přidat další předlohu snímků, postupujte takto:

    1. V podokně miniatur snímků klikněte do místa, kde se má objevit nová předloha snímků.

    2. Na kartě Předloha snímků klikněte ve skupině Upravit předlohu na tlačítko Vložit předlohu snímků.

      Poznámka: Předlohu snímků v podokně miniatur snímků představuje větší obrázek snímku. Rozložení, která jsou k ní přidružená, jsou umístěná pod předlohou snímků.

  3. Pokud chcete vytvořit jedno nebo několik vlastních rozložení nebo upravit existující rozložení, podívejte se na článek Vytvoření nového vlastního rozložení.

  4. Pokud chcete do rozložení přidat zástupné symboly nebo je upravit, podívejte se na článek Přidání jednoho nebo více zástupných symbolů obsahu do rozložení.

  5. Pokud chcete odebrat některé z předdefinovaných rozložení snímků přidružených k výchozí předloze snímků, klikněte v podokně miniatur snímků pravým tlačítkem myši na jednotlivá rozložení snímků, která chcete odstranit, a potom v místní nabídce klikněte na Odstranit rozložení.

  6. Pokud chcete nastavit orientaci stránky u všech snímků v prezentaci, klikněte na kartě Předloha snímků ve skupině Vzhled stránky na tlačítko Orientace snímku a potom klikněte na možnost Na výšku nebo Na šířku.

  7. Pokud chcete přidat text, který se má objevit jako zápatí na konci všech stránek v prezentaci, postupujte takto:

    1. Na kartě Vložení ve skupině Text klikněte na Záhlaví a zápatí.

    2. V dialogovém okně Záhlaví a zápatí na kartě Snímek zaškrtněte políčko Zápatí a pak zadejte text, který se má objevit na snímcích dole uprostřed.

    3. Klikněte na Použít u všech.

  8. Klikněte na tlačítko Microsoft Office Obrázek tlačítka Office a pak klikněte na Uložit jako.

  9. V dialogovém okně Uložit jako zadejte název souboru (nebo nedělejte nic a přijměte navržený název souboru).

  10. V rozevíracím seznamu Uložit jako typ klikněte na položku Šablona aplikace PowerPoint a potom klikněte na tlačítko Uložit.

  11. Na kartě Předloha snímků klikněte ve skupině Zavřít na tlačítko Zavřít předlohu.

Začátek stránky

Viz také

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×