Vytvoření kontrolního seznamu ve Wordu 2016 pro Mac

Poznámka: Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady.

Pomocí Wordu můžete vytvářet dva druhy kontrolních seznamů:

  • Seznamy s políčky nebo značkami zaškrtnutí místo odrážek nebo číslování. Zaškrtávací políčka použijte, pokud si budete chtít vytisknout seznam a odškrtávat si každou položku, kterou budete mít hotovou.

  • Seznamy, které se dají zaškrtávat ve Wordu. To zahrnuje přidání ovládacího prvku obsahu na kartě Vývojář (nemusíte ale být vývojář, abyste to mohli provést).

Nahrazení odrážek nebo čísel značkami zaškrtnutí nebo zaškrtávacími políčky

Můžete nahradit odrážek nebo čísel, která označení jednotlivých položek v seznamu s jiného symbolu, který se rozhodnete, jako je například pole, které můžete zkontrolovat na tištěnou verzi dokumentu. Symbol, který jste se rozhodli se přidá do Knihovna odrážek, bude po ruce, který chcete znovu použít jiný seznam.

Nahrazení odrážek nebo čísel zaškrtávacími políčky

  1. Vyberte celý seznam.

    Samy odrážky nebo čísla budou vypadat jako nevybrané.

  2. Klikněte na Domů a potom klikněte na šipku vedle možnosti Odrážky.

    Když chcete vybrat nebo přidat odrážku, klikněte na šipku vedle ikony odrážek.
  3. Pokud nevidíte zaškrtnutí nebo zaškrtněte políčko, které chcete Knihovna odrážek, klikněte na Definovat novou odrážku.

    Pokud Knihovna odrážek neobsahuje požadovaný symbol, klikněte na Definovat novou odrážku.
  4. Klikněte na možnost Odrážka a vyberte si z tabulky některý symbol.

    V seznamu Písmo zvolte písmo se symboly, například Wingdings, abyste si rozšířili možnosti.

  5. Projděte si seznam symbolů a vyberte symbol, který chcete použít, například otevřené políčko ( Prosté otevřené políčko v písmu Wingdings. ) nebo trojrozměrné políčko ( Stínované otevřené políčko v písmu Wingdings. ).

  6. Klikněte na OK a pak znovu klikněte na OK v dialogovém okně Přizpůsobit seznam s odrážkami.

Vytvoření kontrolního seznamu, který se dá zaškrtávat ve Wordu

Jestli chcete vytvořit zaškrtávací políčka, která se dají zaškrtávat ve Wordu, přidejte do dokumentu ovládací prvky obsahu pro zaškrtávací políčka.

Krok 1: Zobrazení karty Vývojář

Prvním krokem je konfigurace Wordu tak, aby zobrazoval kartu Vývojář. Pokud už kartu ve Wordu vidíte, následující postup můžete přeskočit.

Zobrazení karty Vývojář ve Wordu

  1. V nabídce Word klikněte na Předvolby.

  2. V nabídce Předvolby Wordu klikněte na Zobrazení.

    Předvolby zobrazení změníte, když v Předvolbách Wordu kliknete na Zobrazení.
  3. V dolní části dialogového okna Zobrazit zaškrtněte políčko Zobrazit kartu Vývojář a klikněte na OK.

    V dolní části dialogového okna Zobrazení vyberte Zobrazit kartu Vývojář.

Krok 2: Vytvoření seznamu

Na rozdíl od formátování seznamu s odrážkami nebo číslovanými, můžete přidat zaškrtávací políčka jednotlivě pro každou položku v seznamu.

Tip: Když mezi zaškrtávací políčko a text položky seznamu přidáte znak tabulátoru, můžete tuto položku naformátovat s odsazením, jaké Word používá pro seznamy s odrážkami. Odsazení popisuje Krok 3: Upřesnění rozložení.

Následující postup popisuje přidání zaškrtávacích políček při vytváření seznamu. Druhý postup popisuje přidání zaškrtávacích políček do existujícího seznamu.

Přidání zaškrtávacích políček k položkám při vytváření seznamu.

  1. Klikněte na kartu Vývojář a potom zaškrtněte políčko.

    Pokud chcete vložit políčko, které půjde ve Wordu zaškrtnout, klikněte na Zaškrtávací políčko.
  2. Pokud chcete, aby po zaškrtávacím políčku následovala mezera, stiskněte klávesu Tab nebo mezerník.

  3. Zadejte první položku seznamu a stiskněte Enter.

  4. Opakujte kroky 1 až 3 pro každou položku seznamu.

Přidání zaškrtávacích políček do existujícího seznamu

  1. Umístěte kurzor na začátek první položky seznamu.

  2. Klikněte na kartu Vývojář a potom zaškrtněte políčko.

    Pokud chcete vložit políčko, které půjde ve Wordu zaškrtnout, klikněte na Zaškrtávací políčko.
  3. Pokud chcete, aby po zaškrtávacím políčku následovala mezera, stiskněte klávesu Tab nebo mezerník.

  4. Vyberte zaškrtávací políčko a všechny znaky tabulátoru nebo mezery, které jste za něj přidali, a pak vybrané znaky zkopírujte stisknutím kláves Command-C.

  5. Umístěte kurzor na začátek další položky seznamu a pak vložte zkopírované zaškrtávací políčko a znaky stisknutím kláves Command-V.

  6. Krok 5 zopakujte pro každou zbývající položku v seznamu.

Krok 3: Upřesnění rozložení

Pokud jsou některé položky z vašeho seznamu delší než jeden řádek, můžete použít předsazení, aby byly všechny řádky stejně zarovnané.

Použití předsazení v seznamu

  1. Vyberte seznam.

  2. V nabídce Formát klikněte na Odstavec.

  3. V části Odsazení napište 0,25 do pole Před textem.

  4. V seznamu Zvláštní klikněte na Předsazení.

    Pokud chcete odsadit seznam, nastavte odsazení zleva a možnost Speciální nastavte na Předsazení.

    Do pole O kolik nastaví Word výchozí hodnotu 0,25 cm.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×