Začněte tvořit

Vytvářejte poutavé prezentace

Vytvoření fází příběhu v PowerPointu

Co je PowerPoint?

PowerPoint je nástroj pro prezentace. Pomocí snímků můžete vysvětlit vaše téma, výzkum nebo zprávu a současně si pro sebe vytvořit poznámky k prezentaci. Později můžete profesionálně vypadající prezentaci přehrát při přednášce. Prezentace můžete vylepšit různými multimediálními nástroji včetně přechodů a animací. Pomoc navíc získáte díky funkci Rychlý automat.

Po spuštění PowerPointu máte tři možnosti. Popišme každou z nich podrobněji.

  • Můžete zvolit možnost Prázdná prezentace a udělat všechno sami.

  • Můžete zvolit některou z navržených šablon nebo hledat podle motivu na vyhledávacím panelu v horní části a najít šablonu vhodnou pro vaši prezentaci.

  • Můžete zvolit možnost Rychlý automat a vycházet z navržené osnovy prezentace.

    Rychlý automat v PowerPointu

Začínáme s Rychlým automatem

Když vyberete tuto možnost, zobrazí se výzva k vyhledání tématu, které chcete zkoumat. Rychlý automat vás pak provede několika kroky pro zvolení dalších témat, která souvisejí s vaším primárním tématem. Pokud třeba hledáte „koloběh vody v přírodě“, budete mít možnost zkoumat související témata jako třeba „změny v průběhu času“. Zvolte vzhled pro vaši prezentaci a vyberte Vytvořit.

A ejhle – Rychlý automat navrhne prezentaci s osnovou, která obsahuje:

  • Snímek s klíčovými fakty

  • Snímek se souvisejícími tématy k prozkoumání

  • Úvodní snímek

  • Obsah

  • Snímky pro každé související téma, někdy včetně obrázků (z Creative Commons) a navržených bodů k diskusi

  • Snímek s citovanou literaturou

Teď můžete tuto výhodu využít při vytváření zbývajících částí prezentace.

Přidání nových snímků

Při vytváření prezentace můžete vybírat z několika málo typů snímků. Pokaždé, když chcete vytvořit nový snímek, zvolte na kartě Domů tlačítko Nový snímek a pak si vyberte některou z možností, například Porovnání nebo Záhlaví oddílu. Můžete ale také zvolit snímky, které jsou úplně prázdné a sami si je přizpůsobit.

Typy snímků v PowerPointu

Pokud chcete znovu použít některý snímek z této prezentace (nebo z prezentace, kterou jste v PowerPointu vytvořili dříve), vyberte Znovu použít snímky, projděte nedávné prezentace a najděte snímek, jaký potřebujete.

Přidání textů na snímky

Pokud chcete na snímky přidat texty, vyberte předem vytvořená šablonová pole nebo vyberte Vložení > Textové pole. Klikněte na místo, kde chcete, aby se text objevil, a začněte psát. PowerPoint používá stejné nástroje zpracování jako Word, takže některé věci by měly vypadat, jak jste zvyklí.

Poznámka: Dávejte pozor na modré, žluté nebo červené čáry, které se při psaní můžou objevit pod slovy. Ty pocházejí od integrovaného pomocníka pro psaní, který označuje potenciální pravopisné chyby nebo nabízí mluvnické a stylistické návrhy.

Přidání obrázků

Pokud chcete přidat obrázek do snímku, který ještě neobsahuje pole pro multimédia/fotku, vyberte Vložení a pak Obrázky (pro místní obrázek) nebo Online obrázky (pro obrázky z OneDrivu, Bingu nebo jiných zdrojů).

Vložení obrázků nebo ilustrací v PowerPointu

Přidání přechodů ke snímkům

Přechod je krátká animace, která se přehraje, když se přesunete na další snímek. Pokud chcete přidat přechody, jděte na kartu Přechody a zvolte přechod, který se má přehrávat. Upravte jeho nastavení, jako je zvuk a doba trvání – to znamená, jak dlouho má přechod trvat. Pokud chcete, aby se pokaždé, když skočíte na další snímek, přehrával stejný přechod, vyberte Použít u všech.

Přidání animací ke snímkům

Animace dává snímku šmrnc – přesouváním textu a prvků v prezentaci nebo vizuálním představením nových věcí. Pokud chcete přidat animaci, vydejte se na kartu Animace. Zvolte některou z možností a upravte její nastavení, například časování.

Psaní rovnic a jejich řešení

Chcete prezentovat matematiku? Vyberte Kreslení > tlačítko Rukopis na matematický zápis a napište rovnici rukou, převeďte ji na text a vyřešte. Na pásu karet vyberte Nástroje rovnice a pohrajte si s pokročilejšími matematickými koncepty, jako jsou integrály a funkce.

Karta Kreslení s ikonami Rukopis na matematický zápis a Přehrání rukopisu

Přehrání zápisu

Ukažte, jak jste něco řešili nebo jak přemýšlíte, pomocí nástroje Přehrání rukopisu na kartě Kreslení.

Přidání grafů a 3D modelů

Potřebujete vyjádřit své poznatky vizuálně? Na kartě Vložení najdete možnosti jako SmartArt, Graf a 3D modely.

Vložení obrázků nebo ilustrací v PowerPointu

  • Tlačítko SmartArt vám umožní přidat texty k znázornění vztahů nebo hierarchie konceptů.

  • Tlačítko Chart vám umožní zvolit z mnoha různých způsobů zobrazení dat, jako jsou výsečové nebo spojnicové grafy.

  • Tlačítko 3D modely zobrazí celou knihovnu pěkných 3D obrázků, obrazců a dioramat.

Použití poznámek ke snímkům

Pod každým snímkem je místo pro poznámky. Můžete tam přidat jakékoli poznámky, které budete potřebovat během prezentace, například text s odrážkami nebo skript. Při prezentaci tyto poznámky kromě vás nikdo neuvidí.

Pokud chcete upravit nastavení poznámek, přejděte na kartu Zobrazení.

Nastavení zobrazení poznámek ke snímkům na kartě Zobrazení

Spuštění prezentace

Při prezentaci chcete to, co jste vytvořili, předvést v nejpůsobivější a nejdokonalejší podobě. Díky režimu Prezentace můžete snímky prezentovat na celé obrazovce. Prezentaci spustíte tak, že přejdete na kartu Prezentace a vyberete některou z možností ve skupině Spustit prezentaci.

Karta Prezentace v PowerPointu

Použití časování snímků

Nebudete prezentaci předvádět osobně? Budete prezentovat osobně, ale nechcete přecházet mezi snímky klikáním? V obou případech můžete použít časování snímků k nahrání a speciálnímu časování prezentace. Pokud chcete vytvořit správné tempo, vyberte Vyzkoušet časování. Pokud chcete nahrát mluvený komentář k celé prezentaci nebo jenom k jednomu snímku, vyberte Nahrát prezentaci.

Až prezentaci spustíte, spustí se i časování a nahrávky.

Zobrazení prezentujícího

Zobrazení prezentujícího je jedna z nejužitečnějších funkcí PowerPointu. Zatímco prezentujete na další obrazovce, na své obrazovce sledujete zobrazení prezentujícího. Tady „v zákulisí“ máte snímky pod kontrolou, vidíte své soukromé poznámky k prezentaci a sledujete čas.

Zobrazení prezentujícího po spuštění prezentace v PowerPointu

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×