Vytvoření domovních instalací a potrubí plán

Vytvoření domovních instalací a potrubí plán

Poznámka: Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady.

Domovních instalací a potrubí plány zobrazit umístění přípojek, kanály a ventilů.

Lze rozložit Plán domovních instalací prázdné stránky nebo jako vrstvu existující plán prostorového uspořádání.

Plumbing and piping plan

Můžete vytvořit domovních instalací a potrubí plán jedním ze tří následujícími způsoby:

Na prázdné stránky

  • V Visio 2016 a novějších verzích: klikněte na možnost šablony > mapy a půdorysy a potom klikněte na domovních instalací a potrubí plán > vytvořit.

  • V Visio 2013: klikněte na příkaz kategorie > mapy a půdorysy a potom klikněte na domovních instalací a potrubí plán > vytvořit.

  • V Visio 2010: v části Kategorie šablon klikněte mapy a plány prostorového uspořádání a potom na domovních instalací a potrubí plán > vytvořit.

  • V Visio 2007: V nabídce soubor přejděte na Nový, přejděte na položku mapy a plány prostorového uspořádání, klikněte na domovních instalací a potrubí plánování a pak klikněte na vytvořit.

Ve výchozím nastavení otevře tohoto typu výkresu stránka výkresu s měřítkem v orientaci na šířku Široká stránka . Kdykoli můžete změnit nastavení.

Jako vrstvu plánu prostorového uspořádání ve formátu CAD

  1. Vytvořte domovních instalací a potrubí plán na prázdnou stránku. Najdete v předchozí části informace o vytváření jednu.

  2. Na kartě Vložení klikněte na tlačítko Výkres CAD.

  3. Vyhledejte požadovaný soubor CAD, vyberte ho a klepněte na tlačítko Otevřít.

  4. Velikost a měřítko výkresu CAD, klepněte na tlačítko OK.

    Poznámka: Pokud měřítko výkresu CAD se liší od měřítka stránky výkresu, který bude požádán, aby měřítka nebo pokračování bez odpovídající.

  5. Po vložení výkresu, můžete změnit jeho velikost, změnit jeho měřítko nebo přesunout na jiné místo. Je také možné uzamknout Visio vrstvu obsahující výkresu CAD.

    Tip: Změna vlastností vložený výkres CAD, klikněte pravým tlačítkem myši na výkres, v místní nabídce přejděte na příkaz Objekt výkresu CAD a potom klikněte na Vlastnosti. Další informace najdete v tématu AutoCAD změnit vlastnosti vrstvy.

Jako vrstvu existujícího prostorového plánu aplikace Visio

  1. V nabídce Soubor klikněte na Otevřít.

  2. V dialogovém okně Otevřít vyhledejte kresbu, kterou chcete použít. Vyberte soubor a potom klikněte na Otevřít.

  3. V podokně obrazců přetažením přípojek vodoinstalaci, kanály a ventilových obrazce do výkresu.

    Úchyty pro výběr přetažením ovládacích úchytů a koncové body.

    Tip: Existující vrstvy výkresu můžete uzamknout tak, aby nezměníte omylem je při vytváření nového plánu nahoře. Další informace najdete v tématu Lock a odemknutí vrstvy.

  4. Zadejte data obrazce. Postup:

    1. Klikněte pravým tlačítkem myši na obrazec a vyberte Data > Data obrazce.

    2. V podokně Data obrazce klikněte na všech polí a zadejte nebo vyberte hodnotu.

  5. Připojte součásti domovních instalací pomocí kanály. Postup:

    1. Přetáhněte na stránku výkresu obrazce kanálu.

    2. Připevnění obou koncích kanálu obrazců připojení body Vzhled spojovacího bodu – modrý křížek na ostatní obrazce.

    3. Pokud chcete změnit velikost kanálu, přetáhněte koncový bod.

  6. Obrazce popisků vyberte je a vypsáním. Chcete-li změnit umístění popisku, přetáhněte ovládací úchyt popisku.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×