Vytvoření bulletinu v Publisheru

Vytvoření bulletinu v Publisheru

Publisher pro Office 365, Publisher 2019, Publisher 2016, Publisher 2013, Publisher 2010

Poznámka: Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady.

Publisher jde používat k vytváření a přizpůsobení bulletinů.

Vytvoření bulletinu

  1. Klikněte na Předdefinované > Bulletiny, přejděte dolů a najděte kategorii Bulletiny.

    (V Publisheru 2010 klikněte v části nejoblíbenějšína bulletiny .)

  2. Vyberte šablonu a v části přizpůsobitklikněte na požadované barevné schéma a schéma písem.

  3. Klikněte na požadovanou sadu informací o zaměstnání, nebo vytvořte novou.

  4. V části Možnosti vyberte Rozložit na jednu stránku, pokud plánujete bulletin tisknout na na jednu stránku nebo oboustranně, nebo vyberte Rozložit na dvě stránky, pokud plánujete pracovat s návrhem, který obsahuje protilehlé stránky, a chcete tisknout bulletin na papír formátu tabloid.

  5. Pokud nechcete adresu zákazníka tisknout na samostatnou obálku, ale přímo na bulletin, zaškrtněte políčko Zahrnout adresu zákazníka.

  6. Klikněte na Vytvořit.

  7. Změňte šablonu, abyste mohli vložit to, co budete chtít použít i při tvorbě dalších bulletinů, třeba název nebo logo.

  8. Svou novou šablonu uložte, v zobrazeném dialogu Uložit jako přejděte do požadovaného umístění a složky a v poli Uložit jako typ zvolte Šablona aplikace Publisher.

    Uložte svou publikaci jako šablonu pro opakované použití.

Tip: Můžete se informovat o tom, kde je vždy vhodné šablony ukládat. Pokud jste > možnosti souboru , > Uložit a zadejte cestu ke složce, která má obsahovat všechny vaše šablony ve výchozím umístění osobních šablon. Pokud tuto akci provedete, bude k dispozici i v případě, že vytvoříte novou publikaci a tato karta bude obsahovat všechny vaše osobní šablony.

Pokud byste chtěli změnit bulletin, můžete přidat stránky do bulletinu nebo odebrat stránky z bulletinu. Můžete taky tisknout bulletin na papír formátu 11 × 17 nebo nepoužívat papír a neplatit poštovné vytvořením a odesláním e-mailových bulletinů.

Změny rozložení návrhu

  • Na kartě Návrh stránky klikněte na Možnostia potom klikněte na požadovaný počet sloupců na každé stránce.

    Na vnitřní stránce (například stránky 2 a 3 pro 4 stránky) se zobrazí možnost Vybrat stránku, kterou chcete upravit . Klikněte na levou vnitřní stránku nebo vpravo na stráncea potom pro každou stránku klikněte na některý z následujících formátů: 3 příběhy, Kalendář, formulář objednávky, odpovědní lísteknebo registrační formulář.

Práce s textem

Pokud jste už vytvořili sadu informací o zaměstnání, vaše firemní kontaktní informace a logo automaticky nahradí část zástupného textu.

Poznámka: Informace o zaměstnání nenahrazují automaticky zástupný text v šablonách stažených z Office Online. Chcete-li nahradit zástupné názvy, adresy a loga pomocí firemních informací, klikněte na tlačítko Inteligentní značky Obrázek tlačítka pro položku obchodních informací, třeba na název společnosti nebo adresu, a potom klikněte na aktualizovat ze sady informací o zaměstnání. (Tlačítko Inteligentní značky se zobrazí, když přejdete na text nebo logo.)

  1. U každého bloku zástupného textu proveďte jednu z následujících akcí:

    • Vyberte zástupný text a zadejte.

    • Kliknutím pravým tlačítkem vyberte zástupný text, v místní nabídce přejděte na příkaz změnit text , klikněte na textový soubor, klikněte na soubor obsahující text, který chcete použít, a potom klikněte na OK.

      Poznámka: Ve většině případů se změní velikost textu automaticky tak, aby se vešel do textového pole. Pokud je třeba název článku dlouhý, bude text automaticky zmenšen, aby se vešel.

  2. Upravte velikost textu. Proveďte některou z následujících akcí:

    • Pokud nechcete, aby se text automaticky vešel do textového pole, které není propojené s dalšími textovými poli, klikněte na textové pole a na kartě Nástroje textového pole formát klikněte na položku přizpůsobit > Nepřizpůsobovat.

    • Pokud chcete změnit velikost písma ručně, vyberte text a klikněte na novou velikost písma v seznamu Velikost písma na kartě Nástroje textového pole – formát .

Další informace o práci s textovými poli najdete v článku přizpůsobení textu v textovém poli.

Práce s obrázky

  • Klikněte pravým tlačítkem myši na zástupný obrázek, přejděte na změnit obrázek, klikněte na změnit obrázek, v dialogovém okně vložit obrázky vyberte nový obrázek v jednom z dostupných zdrojů a klikněte na Vložit.

    Tip: Pokud se po kliknutí pravým tlačítkem myši nezobrazuje možnost změnit obrázek , klikněte na zástupný obrázek jednou, dokud neuvidíte bílé kružnice ohraničující rámeček obrázku. Klikněte znovu na obrázek, dokud se nezobrazí šedé kroužky s x kolem samotného obrázku, a potom klikněte pravým tlačítkem myši na obrázek.

Další informace o práci s obrázky najdete v tématu tipy pro práci s obrázky.

Viz také

Tipy pro práci s obrázky

Tipy pro vytváření účelných marketingových materiálů

Tipy pro tisk publikace

Vyhledání, vytvoření nebo změna šablony v Publisheru

Vytvoření bulletinu

Výběr a přizpůsobení návrhu bulletinu

  1. Spusťte Publisher.

  2. V seznamu typy publikací klikněte na položku bulletiny.

  3. V části bulletiny klikněte na nové návrhy nebo klasické návrhy.

  4. Proveďte některou z následujících akcí:

    • Klikněte na náhled obrázku pro požadovaný návrh bulletinu.

      Šablona bulletinu profilu je výchozí bod pro bulletin, který je uvedený v tomto článku.

    • Vyhledání dalších návrhů šablon bulletinu na webu Microsoft Office Online

      Jak?

      Důležité informace: Před hledáním šablon v Office Online musíte být připojení k Internetu.

      1. Do pole Hledat šablony zadejte klíčové slovo. Napište například bulletiny . V seznamu klikněte na položku Microsoft Office Onlinea potom klikněte na zelené tlačítko Hledat .

        Poznámka: Pole Hledat šablony je nad nadpisem bulletinů .

      2. Klikněte na požadovanou šablonu.

  5. Vyberte možnosti, které chcete pro přizpůsobení návrhu přizpůsobit.

    Poznámka: Pokud používáte šablonu staženou z webu Office Online, můžete návrh upravit až po otevření publikace.

    Udělejte jednu z těchto věcí:

    • V oblasti Vlastní nastavení klikněte na požadované barevné schéma a schéma písem.

    • V oblasti Vlastní nastavení klikněte na požadovanou sadu informací o zaměstnání, nebo vytvořte novou sadu.

    • V části Možnostiklikněte na rozložení na jednu stránku , pokud chcete vytisknout bulletin na jednu stranu nebo klikněte na dvojstránku se dvěma stránkami , pokud chcete pracovat s návrhem, který obsahuje protilehlé stránky, a plánujete vytisknout oboustranně nebo na sebe. papír s formátem Tabloid.

    • V části Možnostizaškrtněte políčko zahrnout adresu zákazníka , pokud chcete, aby se v samotném bulletinu místo na samostatné obálce zobrazila adresa zákazníka.

  6. Klikněte na Vytvořit.

Změny rozložení návrhu

  1. V podokně úloh Možnosti stránky v části sloupceklikněte na požadovaný počet sloupců na každé stránce.

    Changing the number of columns

    Na vnitřní stránce (například stránky 2 a 3 pro 4 stránky) se zobrazí seznam Vyberte stránka, kterou chcete upravit . Klikněte na levou vnitřní stránku nebo vpravo na stráncea potom pro každou stránku klikněte na některý z následujících formátů: 3 příběhy, Kalendář, formulář objednávky, odpovědní lísteknebo registrační formulář.

    Další informace o práci se sloupci najdete v tématu Nastavení textových sloupců pomocí vodítek rozložení.

  2. V části navrhované objektyklikněte na možnost, kterou chcete vložit na stránku.

Práce s textem

Pokud jste už vytvořili sadu informací o zaměstnání, vaše firemní kontaktní informace a logo automaticky nahradí část zástupného textu.

Poznámka: Informace o zaměstnání nenahrazují automaticky zástupný text v šablonách stažených z Office Online. Chcete-li nahradit zástupné názvy, adresy a loga pomocí firemních informací, klikněte na tlačítko Inteligentní značky Obrázek tlačítka pro položku obchodních informací, třeba na název společnosti nebo adresu, a potom klikněte na aktualizovat ze sady informací o zaměstnání. (Tlačítko Inteligentní značky se zobrazí, když přejdete na text nebo logo.)

  1. U každého bloku zástupného textu proveďte jednu z následujících akcí:

    • Vyberte zástupný text a zadejte.

    • Kliknutím pravým tlačítkem vyberte zástupný text, přejděte na změnit text, klikněte na textový soubor, klikněte na soubor obsahující text, který chcete použít, a potom klikněte na OK.

      Inserting text from a file

      Poznámka: Ve většině případů se změní velikost textu automaticky tak, aby se vešel do textového pole. Pokud je třeba název článku dlouhý, bude text automaticky zmenšen, aby se vešel.

  2. Upravte velikost textu. Proveďte některou z následujících akcí:

    • Pokud nechcete, aby se text automaticky vešel do textového pole, které není propojené s dalšími textovými poli, klikněte na textové pole, přejděte na přizpůsobit text v nabídce Formát a pak klikněte na Nepřizpůsobovat.

    • Pokud chcete změnit velikost písma ručně, vyberte text a potom klikněte na novou velikost písma v seznamu Velikost písma na panelu nástrojů Formát .

      Další informace o práci s textovými poli najdete v článku přizpůsobení textu v textovém poli.

Informace o tom, jak přizpůsobit bulletiny založené na příjemci, najdete v tématu vytvoření hromadné korespondence a tipů pro přizpůsobení vaší publikace.

Práce s obrázky

  1. Klikněte pravým tlačítkem myši na zástupný obrázek, přejděte na příkaz změnit obrázeka klikněte na zdroj obrázku.

    Changing a placeholder picture

    Tip: Pokud se po kliknutí pravým tlačítkem myši nezobrazuje možnost změnit obrázek , klikněte na zástupný obrázek jednou, dokud neuvidíte bílé kružnice ohraničující rámeček obrázku. Klikněte znovu na obrázek, dokud se nezobrazí šedé kroužky s x kolem samotného obrázku, a potom klikněte pravým tlačítkem myši na obrázek.

  2. Vyberte nový obrázek a klikněte na Vložit.

Další informace o práci s obrázky najdete v tématu tipy pro práci s obrázky.

Rozeslání bulletinu

Po vytvoření publikace v Office Publisher 2007 máte několik možností jejich distribuce:

Pokud tisknete jenom z několika kopií, můžete si bulletin vytisknout na stolní tiskárně. Pokud vaše tiskárna podporuje tisk na papír formátu 11 po 17 palec (nebo Tabloid), můžete vytvořit Přeložený bulletin, který má stránky 8,5-x 11. Tento postup můžete použít u každé publikace, která je polovina velikosti papíru.

Nastavení tisku na stolní tiskárně

  1. Otevřete publikaci s bulletinem, kterou chcete vytisknout jako přeloženou brožuru.

  2. V podokně úloh Formátovat publikaci klikněte v části Možnosti bulletinuna položku změnit velikost stránky.

  3. V dialogovém okně Vzhled stránky v části prázdné velikosti stránekklikněte na brožurya potom na Letter brožura 8,5 × 11.

  4. Klikněte na OK.

  5. V nabídce soubor klikněte na Nastavení tiskua potom klikněte na kartu publikace a nastavení papíru .

  6. V seznamu název tiskárny vyberte tiskárnu, která může tisknout na papír typu A4 nebo Tabloid.

  7. V části papírověřte, že je vybraná možnost formát A4 nebo Tabloid.

  8. V části orientaceověřte, že je vybraná možnost na šířku .

  9. V části Možnosti tiskuklikněte na Brožura, přeložená po straně.

    Pokud možnost Brožura, přeložená po straně není dostupná, vybraná velikost papíru bude asi pro stránky malá. Zkontrolujte, že velikost papíru je dvojnásobná než velikost stránky.

    V oblasti Náhled uvidíte, jak budou dvě stránky vypadat vytištěné na jednom papíru formátu tabloid.

    Booklet Print Setup preview

  10. Klikněte na OK.

Tisk bulletinu na stolní tiskárně

  1. V nabídce soubor klikněte na Náhled a zobrazte si práci a pak klikněte na Zavřít.

  2. V nabídce Soubor klikněte na Tisk a potom klikněte na kartu Nastavení papíru a publikace.

  3. Pokud vaše tiskárna podporuje oboustranný tisk (nebo oboustranný tisk), zkontrolujte, jestli je v části Možnosti oboustranného tiskuvybraná možnost oboustranný nebo oboustranný.

  4. V části kopiezadejte počet kopií, které chcete vytisknout.

    Poznámka: Pokud tisknete více kopií bulletinu, které vyžadují více listů papíru, zaškrtněte políčko Kompletovat, aby byly stránky v každé kopii tištěné publikace beze změny.

  5. V části Rozsah tiskuklikněte na všechny stránky.

  6. Vyberte další požadované možnosti a kliknutím na Tisk publikaci vytiskněte.

Pokud tisknete na papír formátu tabloid, Office Publisher 2007 vytiskne první a poslední stránku na jedné straně listu papíru, druhé a další stránky na druhé straně listu a podobně, jak je znázorněno tady.

print order

Pokud Váš počítač nepodporuje oboustranný tisk, spustí se Průvodce nastavením tiskárny pro Publisher a provede vás tiskem kopie publikace v pravém pořadí, aby se první a poslední stránka tiskla na jeden list papíru, druhá a další poslední. stránky na jiném listu atd. Když stránky zkopírujte zpátky do pozadí, přeložte je a potom je spojíte, nebo je svážete, budou ve správném pořadí.

Viz také

Tipy pro tisk publikace

Tipy pro přípravu publikace pro komerční tisk

Uložení souboru pro komerční tisk pomocí Průvodce na cesty

Najít, vytvoření nebo změna šablony v aplikaci Publisher

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×