Vytváření a správa rychlých poznámek

Poznámka:  Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady .

Rychlé poznámky si můžete představit jako elektronické ekvivalent malé žlutá rychlou poznámku. Na rozdíl od papírových však rychlé poznámky (dřív to bylo poznámky na okraj) okamžitě uloží do poznámkového bloku Onenotu, můžete hledat a uspořádat.

Vytvořit novou rychlou poznámku v době, kdy je OneNote spuštěný

  1. Zvolte Zobrazení > Nová rychlá poznámka.

    Snímek obrazovky s tlačítkem Nová rychlá poznámka ve OneNotu 2016

  2. Zadejte poznámku do malého poznámkového okna. Text můžete formátovat pomocí příkazů na minipanelu nástrojů, který se zobrazí. (Pokud se panel nástrojů nezobrazuje, klikněte v horní části okna na ....)

  3. Opakujte předchozí kroky pro další rychlé poznámky, které chcete vytvořit.

Rychlé poznámky můžete přesunout kamkoli na obrazovku a zanechat je tam, dokud je budete potřebovat. Když už rychlou poznámku nepotřebujete, zavřete její okno.

Poznámka:  I když okno rychlé poznámky zavřete, poznámka se neodstraní. Stejně jako u běžných poznámek i tady je OneNote ukládá automaticky, jakmile je vytvoříte nebo když je upravíte. Rychlé poznámky se ukládají do výchozího poznámkového bloku, do části Nezařazené poznámky. Když je chcete rychle najít, otevřete seznam poznámkových bloků (klikněte na šipku dolů vedle názvu poznámkového bloku – na konci seznamu najdete Rychlé poznámky).

Vytvoření rychlé poznámky, když není OneNote spuštěný

Rychlá poznámka se dá vytvořit i v případě, že OneNote není spuštěný.

  1. Na klávesnici stiskněte klávesy Windows+N.

  2. Zadejte poznámku do malého poznámkového okna.

  3. Pokud po spuštění OneNotu chcete otevřít další rychlé poznámky, stiskněte na klávesnici klávesy Windows+Alt+N.

Připnutí důležité rychlé poznámky k obrazovce

Pokud používáte rychlé poznámky k připomínání důležitých informací a jejich neustálému zobrazení, můžete je připnout, aby byly stále na očích nad všemi dalšími okny na obrazovce počítače.

  1. V každé rychlé poznámce, která má zůstat viditelná, klikněte na panelu nástrojů na Zobrazení > Vždy navrchu. (Pokud panel nástrojů nevidíte, klikněte v horní části okna na ....)

  2. Přesuňte každou připnutou poznámku na místo na obrazovce, kde ji chcete mít zobrazenou.

  3. Pokud nechcete, aby poznámka byla připnutá na obrazovku, opakujte první krok (tlačítko funguje jako přepínač).

Kontrola všech rychlých poznámek

Nezávisle na tom, jak a kdy byly vaše rychlé poznámky vytvořené, je můžete kdykoli všechny snadno procházet.

  1. Poblíž horního okraje aktuální stránky klikněte na název aktuálního poznámkového bloku (třeba Můj poznámkový blok).

  2. V dolní části seznamu poznámkového bloku klikněte na Rychlé poznámky.

    Snímek obrazovky s podoknem poznámkových bloků OneNotu 2016 se zvýrazněnými rychlými poznámkami

  3. V části Rychlé poznámky klikněte na karty stránek, které chcete zkontrolovat.

Rychlé poznámky můžete zachovat v části Rychlé poznámky nebo můžete vybrané poznámky přesunout do jiných částí poznámkového bloku. Pokud chcete stránku přesunout, klikněte pravým tlačítkem myši na kartu stránky, vyberte Přesunout nebo kopírovat a postupujte podle pokynů.

Vytvořit rychlou poznámku v době, kdy je OneNote spuštěný

  1. Klikněte na Zobrazit > Okno > Nástroj Odeslat do OneNotu > Nová rychlá poznámka.

    Správa rychlých poznámek s nástrojem Odeslat do OneNotu

  2. Zadejte poznámku do malého poznámkového okna. Text můžete formátovat pomocí příkazů na minipanelu nástrojů, který se zobrazí.

  3. Opakujte předchozí kroky pro další rychlé poznámky, které chcete vytvořit.

Rychlé poznámky můžete přesunout kamkoli na obrazovku a zanechat je tam, dokud je budete potřebovat. Když už rychlou poznámku nepotřebujete, zavřete její okno.

Poznámka:  Zavřením okna rychlou poznámku neodstraníte. Stejně jako u běžných poznámek ukládá OneNote rychlé poznámky automaticky ihned po jejich vytvoření a při každé jejich úpravě, aby zůstaly dostupné k pozdějšímu nahlédnutí. Rychlé poznámky jsou uložené v části poznámkového bloku pro rychlé poznámky, kam se dá dostat z dolní části seznamu poznámkových bloků.

Začátek stránky

Vytvoření rychlé poznámky, když není OneNote spuštěný

Rychlá poznámka se dá vytvořit i v případě, že OneNote není spuštěný.

  1. Na klávesnici stiskněte klávesy Windows+N.

  2. Když se zobrazí okno Odeslat do OneNotu, stiskněte klávesu N, čímž vytvoříte novou rychlou poznámku.

  3. Zadejte poznámku do malého poznámkového okna.
    Text můžete naformátovat tak, že ho vyberete a potom pomocí příkazů na minipanelu nástrojů, který se zobrazí.

  4. Opakujte předchozí kroky pro další rychlé poznámky, které chcete vytvořit. (Urychlíte to stisknutím Windows+Alt+N na klávesnici).

Poznámka:  Rychlé poznámky vytvořené tímto způsobem se automaticky ukládají do části poznámkového bloku pro rychlé poznámky i v případě, že OneNote spuštěný není.

Začátek stránky

Připnutí důležité rychlé poznámky k obrazovce

Pokud používáte rychlé poznámky k připomínání důležitých informací a jejich neustálému zobrazení, můžete je připnout, aby byly stále na očích nad všemi dalšími okny na obrazovce počítače.

  1. V každé rychlé poznámce, která má zůstat viditelná, klikněte na Zobrazit > Vždy navrchu.

  2. Přesuňte každou připnutou poznámku na místo na obrazovce, kde ji chcete mít zobrazenou.

  3. Pokud chcete zrušit připnutí poznámky k horní části obrazovky, opakujte krok 1.

Kontrola všech rychlých poznámek

Nezávisle na tom, jak a kdy byly vaše rychlé poznámky vytvořené, je můžete kdykoli všechny snadno procházet.

  1. Poblíž horního okraje aktuální stránky klikněte na název aktuálního poznámkového bloku (třeba Můj poznámkový blok).

  2. V dolní části seznamu poznámkového bloku klikněte na Rychlé poznámky.

  3. V části Rychlé poznámky klikněte na karty stránek, které chcete zkontrolovat.

  4. Opakujte předchozí kroky pro další rychlé poznámky, které chcete vytvořit.

Můžete ponechat rychlé poznámky v oddílu rychlé poznámky nebo vybraných poznámek můžete přesunout do jiné části poznámkové bloky.

Začátek stránky

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×