Vložení, změna nebo odstranění tabulky v Outlooku na webu

Poznámka: Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady.

Vložení tabulky ve Outlook na webu e-mailové zprávy nebo kalendáře líp uspořádat data.

Vyberte svoji verzi a přečtěte si pokyny

Pokyny se mírně liší podle toho, jestli používáte novou verzi Outlooku na webu. Zvolte, kterou verzi Outlooku na webu používáte, abyste si zobrazili příslušné kroky.

POKUD VAŠE POŠTOVNÍ SCHRÁNKA VYPADÁ TAKTO...

Beta verze Outlooku na Webu

Podívejte se na Instrukce pro novou verzi Outlook na webu.

POKUD VAŠE POŠTOVNÍ SCHRÁNKA VYPADÁ TAKTO...

Outlook na webu

Podívejte se naInstrukce pro klasickou verzi Outlook na webu.

Poznámka: Pokud panel nástrojů obsahuje logo vaší organizace, může se zobrazit něco trochu jiného, než je uvedeno výše.

Pokyny pro novou verzi Outlooku na webu

  1. Vytvoření nové zprávy nebo odpovědi na existující zprávu.

  2. Dole v levém navigačním podokně zvolte Rozšířené formátování možnosti ikonu Outlook.com > Vložte tabulku .

    Snímek obrazovky s tlačítkem Vložit tabulku

  3. Přetáhněte ukazatel, abyste si vybrali počet sloupců a řad, které chcete ve vaší tabulce.

Vložit nebo odstranit řádky nebo sloupce, sloučit nebo rozdělit buňky, přidání stylu nebo odstranění tabulky:

  1. Klikněte pravým tlačítkem myši na buňku v tabulce.

    Snímek obrazovky s místní nabídka pro tabulku

  2. Vyberte požadovanou možnost.

Instrukce pro klasickou verzi Outlook na webu

  1. Vytvoření nové zprávy nebo odpovědi na existující zprávu.

  2. V dolní části podokna kompozice vyberte Vložte tabulku . Pokud nevidíte ikonu, vyberte Více > Vložte tabulku .

    Snímek obrazovky s tlačítkem Vložit tabulku

  3. Přetáhněte ukazatel, abyste si vybrali počet sloupců a řad, které chcete v tabulce.

Vložit nebo odstranit řádky nebo sloupce, sloučit nebo rozdělit buňky, přidání stylu nebo odstranění tabulky:

  1. Klikněte pravým tlačítkem myši na buňku v tabulce.

    Snímek obrazovky s místní nabídka pro tabulku

  2. Vyberte požadovanou možnost.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×