Office
Přihlásit se

Vložení, změna nebo odstranění tabulky v Outlooku.com

Poznámka:  Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady .

Vložení tabulky ve Outlook.com e-mailové zprávy nebo kalendáře líp uspořádat data.

Kterou verzi služby Outlook.com používáte?

Pokyny se mírně liší podle toho, jestli používáte beta verzi služby Outlook.com. Zvolte, kterou verzi používáte, abyste zobrazili příslušné pokyny.

POKUD VAŠE POŠTOVNÍ SCHRÁNKA VYPADÁ TAKTO...

POKUD VAŠE POŠTOVNÍ SCHRÁNKA VYPADÁ TAKTO...

Snímek obrazovky levého horního rohu poštovní schránky beta verze služby Outlook.com

Najdete v článku Pokyny k Outlook.com beta.

Snímek obrazovky levého horního rohu poštovní schránky klasické verze Outlook.com

Najdete v článku pokyny pro klasické Outlook.com.

Pokyny pro betaverzi služby Outlook.com

  1. Vytvořte novou zprávu nebo odpověď na existující zprávu.

  2. V dolní části podokna vytvořit, vyberte OutlookCom_Icon_MoreFormattingOptions > Vložení tabulky .

    Snímek obrazovky s tlačítkem Vložit tabulku

  3. Přetažením ukazatele myši zvolte požadovaný počet sloupců a řádků v tabulce.

Vložit nebo odstranit řádky nebo sloupce, sloučit nebo rozdělit buňky, přidání stylu nebo odstranění tabulky:

  1. Klikněte pravým tlačítkem myši na buňku v tabulce.

    Snímek obrazovky s místní nabídka pro tabulku

  2. Vyberte požadovanou možnost.

Pokyny pro klasickou verzi služby Outlook.com

  1. Vytvořte novou zprávu nebo odpověď na existující zprávu.

  2. V dolní části podokna vytváření vyberte Vložení tabulky . Pokud se nezobrazuje na ikonu vyberte Další > Vložení tabulky .

    Snímek obrazovky s tlačítkem Vložit tabulku

  3. Přetažením ukazatele myši zvolte požadovaný počet sloupců a řádků v tabulce.

Vložit nebo odstranit řádky nebo sloupce, sloučit nebo rozdělit buňky, přidání stylu nebo odstranění tabulky:

  1. Klikněte pravým tlačítkem myši na buňku v tabulce.

    Snímek obrazovky s místní nabídka pro tabulku

  2. Vyberte požadovanou možnost.

Potřebujete další pomoc?

Tlačítko komunitního fóra Tlačítko Kontaktovat podporu

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×