Office
Přihlásit se

Vložení tabulky v publikaci

Poznámka:  Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady .

Jestliže chcete rychle vložit základní tabulku, klikněte na Vložení > Tabulka a přesuňte kurzor po mřížce tak, aby se zvýraznil požadovaný počet sloupců a řádků.

Výběr sloupců a řádků

Klikněte na a tabulky se zobrazí v této publikaci. Pokud potřebujete udělat změny, můžete k přidání nebo odstranění řádků nebo sloupců v místní nabídce.

Po kliknutí na tabulku se zobrazí Nástroje tabulky.

Karta Nástroje tabulky

Pomocí Nástrojů tabulky můžete vybrat odlišné barvy, styly tabulky, Přidání ohraničení do tabulkynebo Odebrání ohraničení z tabulky.

Poznámka: Pokud chcete vložit tabulku s více než 10 sloupci a osmi řádky, klikněte na Vložení > Tabulka > Vložit tabulku a poté nastavte počet sloupců a řádků v dialogovém okně Vytvořit tabulku.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×