Vložení tabulky v Outlooku pomocí čtečky obrazovky

Vložení tabulky v Outlooku pomocí čtečky obrazovky

Hlasité předčítání symbolu u popisku Obsah pro čtečku obrazovky Toto téma popisuje používání čtečky obrazovky s Office.

Tento článek je určený pro lidi s poruchami zraku, kteří produkty Office používají se čtečkou obrazovky. Je součástí sady obsahu na téma přístupnost Office. Obecnější nápovědu najdete na domovské stránce podpory k Office.

Vytvořte a upravte tabulku v e-mailové zprávě v Outlook pomocí čtečky obrazovky. Aplikaci jsme otestovali jsme s programy Předčítání a JAWS, ale může fungovat i s jinými čtečkami obrazovky, pokud splňují obvyklé standardy přístupnosti a techniky.

Poznámky: 

V tomto tématu

Převod textu na tabulku

Pokud máte blok textu, ve kterém se používají konzistentní oddělovače, můžete ho snadno převést na tabulku.

  1. Vyberte část textu, kterou chcete převést na tabulku.

  2. Pokud chcete otevřít dialogové okno převést text na tabulku , stiskněte ALT + N, T, V.

  3. Proveďte jednu z následujících akcí:

    • Pokud se v textu jako oddělovače používají odstavce, stiskněte kombinaci kláves ALT+O.

    • Pokud se v textu jako oddělovače používají čárky, stiskněte kombinaci kláves ALT+J.

    • Pokud se v textu jako oddělovače používají tabulátory, stiskněte kombinaci kláves ALT+T.

  4. Stiskněte opakovaně klávesu TAB, dokud neuslyšíte „OK – tlačítko“, a pak stiskněte klávesu ENTER. Vytvoří se tabulka a fokus se vrátí do zprávy, ve které bude vybraná tabulka.

Převod tabulky na text

  1. Umístěte kurzor na kterékoli místo v tabulce, kterou chcete převést na text.

  2. Stisknutím kombinace kláves ALT + c, L otevřete kartu rozložení v nástrojích tabulky.

  3. Stisknutím klávesy Ř otevřete dialogové okno Převést tabulku na text a potom proveďte jednu z následujících akcí:

    • Pokud má text jako oddělovače používat odstavce, stiskněte klávesu V.

    • Pokud má text jako oddělovače používat čárky, stiskněte klávesu J.

    • Pokud má text jako oddělovače používat tabulátory, stiskněte klávesu T.

  4. Stiskněte opakovaně klávesu TAB, dokud neuslyšíte „OK – tlačítko“, a pak stiskněte klávesu ENTER. Fokus se vrátí do zprávy s vybraným textem.

Vložení tabulky

Můžete určit rozměry tabulky, třeba počet sloupců a řádků a jejich výšku a šířku. Outlook vloží základní tabulku s mřížkou, se kterou můžete pracovat.

Poznámka: Aby tabulka co nejvíc podporovala funkce přístupnosti, je důležité, aby měla řádek záhlaví.

  1. Při psaní zprávy umístěte kurzor na místo, kam chcete vložit novou tabulku.

  2. Pokud chcete otevřít dialogové okno Vložit tabulku , stiskněte ALT + N, T, I.

  3. Zadejte požadovaný počet sloupců.

  4. Stiskněte klávesu TAB a potom zadejte požadovaný počet řádků.

  5. Pokud chcete tyto rozměry používat i v budoucnosti, stisknutím Alt+Z vyberte možnost Nastavit jako výchozí u nových tabulek.

  6. Dialogové okno Vložit tabulku zavřete opakovaným stisknutím klávesy TAB, dokud neuslyšíte „OK – tlačítko“, a pak stiskněte klávesu ENTER. Outlook přidá tabulku do zprávy a fokus se přesune do prvního sloupce na prvním řádku.

  7. Chcete-li zkontrolovat, že tabulka obsahuje řádek záhlaví, stiskněte kombinaci kláves ALT + c, T a otevřete tak kartu Návrh v části Nástroje tabulky.

  8. Opakovaně stiskněte klávesu TAB, dokud neuslyšíte, že se jedná o zaškrtnuté políčko řádek záhlaví. Pomocí čtečky JAWS uslyšíte, že jste ve skupinovém rámečku Možnosti stylu tabulky, řádek záhlaví zaškrtnuté. Pokud uslyšíte "nezaškrtnuté", zapněte řádek záhlaví stisknutím mezerníku, jinak stiskněte klávesu ESC a vraťte fokus do tabulky.

  9. V tabulce se pohybujte pomocí kláves se šipkami a zadejte informace do buněk.

Použití předdefinovaných stylů tabulky

Po vytvoření tabulky můžete rychle upravit její vzhled pomocí předdefinovaných stylů v aplikaci Outlook.

  1. Umístěte kurzor na kterékoli místo v tabulce.

  2. Stisknutím kombinace kláves ALT + c, T otevřete kartu Návrh v části Nástroje tabulky.

  3. Stisknutím klávesy T otevřete nabídku Styly tabulky.

  4. Pomocí kláves se šipkami procházejte seznam stylů, dokud nenajdete ten, který chcete, například „Světlá tabulka s mřížkou 1“.

  5. Požadovaný styl vyberte stisknutím klávesy ENTER. Vybraný styl se použije u vaší tabulky a fokus se vrátí do tabulky.

Odstranění tabulky

  1. Při psaní zprávy umístěte kurzor na kterékoli místo v tabulce, kterou chcete odstranit.

  2. Stisknutím kombinace kláves ALT + c, L otevřete kartu rozložení v nástrojích tabulky.

  3. Celou tabulku odstraníte stisknutím klávesy D, T. Tabulka se odstraní a fokus se vrátí do zprávy.

Nastavení vlastností tabulky

Pomocí dialogového okna Vlastnosti tabulky můžete tabulku pojmenovat a přidat její popis a zlepšit tak její přístupnost nebo můžete změnit zarovnání tabulky.

  1. Při psaní zprávy umístěte kurzor na kterékoli místo v tabulce, kterou chcete upravit.

  2. Pokud chcete otevřít dialogové okno Vlastnosti tabulky , stiskněte kombinaci kláves ALT + c, L, O.

  3. Pokud chcete nastavit zarovnání tabulky vzhledem k textu zprávy, proveďte jednu z následujících akcí:

    • Pokud chcete tabulku zarovnat k levému okraji textu, stiskněte kombinaci kláves ALT+L.

    • Pokud chcete tabulku zarovnat na střed textu, stiskněte kombinaci kláves ALT+N.

    • Pokud chcete tabulku zarovnat k pravému okraji textu, stiskněte kombinaci kláves ALT+V.

  4. Pokud chcete určit, jakým způsobem bude okolo tabulky obtékat text zprávy, proveďte jednu z následujících akcí:

    • Pokud má text obtékat podél stran tabulky, stiskněte kombinaci kláves Alt+K.

    • Pokud má být tabulka od textu oddělená, stiskněte kombinaci kláves ALT+D.

  5. Chcete-li zadat název a popis tabulky, stiskněte kombinaci kláves ALT + T a pak opakovaně stiskněte klávesu se šipkou vpravo, dokud neuslyšíte, že se jedná o vybranou kartu alternativní text. U čteček JAWS uslyšíte: „Alternativní text – karta“.

  6. Stiskněte klávesu TAB a zadejte název tabulky, pak stiskněte klávesu TAB a zadejte popis.

  7. Stiskněte opakovaně klávesu TAB, dokud neuslyšíte „OK – tlačítko“, a pak stiskněte klávesu ENTER. Fokus se vrátí do zprávy.

Přidání sloupců nebo řádků do tabulky

  1. Při psaní zprávy umístěte kurzor na místo v tabulce, kam chcete přidat sloupec nebo řádek.

  2. Stisknutím kombinace kláves ALT + c, L otevřete kartu rozložení v nástrojích tabulky.

  3. Proveďte jednu z následujících akcí:

    • Pokud chcete přidat řádek nad vybraným místem, stiskněte klávesu E.

    • Pokud chcete přidat řádek pod vybraný bod, stiskněte B, E.

    • Pokud chcete přidat sloupec nalevo od vybraného místa, stiskněte klávesu H.

    • Pokud chcete přidat sloupec napravo od vybraného místa, stiskněte klávesu C.

  4. Nabídka se zavře a fokus se vrátí do tabulky.

Viz také

Formátování textu e-mailu v Outlooku pomocí čtečky obrazovky

Vložení obrázku v Outlooku pomocí čtečky obrazovky

Klávesové zkratky v Outlooku

Základní úkoly v e-mailu v Outlooku s použitím čtečky obrazovky

Nastavení zařízení pro práci s funkcemi přístupnosti v Office 365

Použití čtečky obrazovky k prozkoumání a navigaci v Outlooku pošta

Vytvořte a upravte tabulku v e-mailové zprávě v Outlook pro Mac pomocí klávesnice a VoiceOver, což je čtečka obrazovky integrovaná v systému Mac OS.

Poznámky: 

  • Nové funkce Office 365 se pro předplatitele Office 365 vydávají postupně, takže vaše aplikace ještě nemusí tyto funkce mít. Pokud se chcete dozvědět, jak nové funkce rychleji získat, zapojte se do programu Office Insider.

  • V tomto tématu se předpokládá, že používáte čtečku obrazovky VoiceOver, která je integrovaná v macOS. Další informace o použití VoiceOveru najdete v příručce k zahájení práce s VoiceOverem.

V tomto tématu

Převod textu na tabulku

Pokud máte blok textu, ve kterém se používají konzistentní oddělovače, můžete ho snadno převést na tabulku.

  1. Při psaní e-mailu vyberte text, který chcete převést.

    Poznámka: Abyste dosáhli nejlepších výsledků, měl by být text ve sloupcích oddělený stisknutím klávesy Tabulátor a řádků oddělených stisknutím klávesy TAB.

  2. Stiskněte opakovaně klávesy SHIFT + TAB, dokud neuslyšíte, že jste na tlačítku tabulky, a pak stiskněte Control + Option + mezerník.

  3. Opakovaně stiskněte klávesu šipka dolů, dokud neuslyšíte "převést text na tabulku", a pak stiskněte kombinaci kláves Control + Option + mezerník. Otevře se nabídka Převést text na tabulku.

  4. Stisknutím klávesy TAB nebo kombinace kláves SHIFT + TAB můžete procházet možnosti v nabídce. Ve výchozím nastavení Outlook nabízí počet sloupců a řádků, které nejlépe odpovídají vybranému textu, ale můžete je změnit jednotlivě. VoiceOver vám řekne, jak každou možnost otevřít.

  5. Pokud chcete zavřít nabídku převést text do tabulky , stiskněte opakovaně klávesu TAB, dokud neuslyšíte, že jste na tlačítku OK, výchozí, a pak stiskněte Control + Option + mezerník.

  6. Tabulka se vytvoří a fokus se vrátí na panel nástrojů.

  7. Pokud se chcete vrátit do textu zprávy, stiskněte opakovaně klávesu TAB, dokud neuslyšíte, že se jedná o <číslo> řádků <čísla> sloupců.

Vložení tabulky

Můžete určit rozměry tabulky, třeba počet sloupců a řádků a jejich výšku a šířku. Outlook pro Mac vloží základní tabulku pro použití. Pokud chcete, aby se Outlook pro Mac formátování nastavilo, vyberte jeden z předdefinovaných formátů tabulek.

Poznámka: Aby tabulka lépe podporovala funkce přístupnosti a čtečky obrazovky mohly správně rozpoznat její sloupce, musíte nastavit řádek záhlaví.

Určení rozměrů tabulky

  1. Při psaní e-mailu umístěte kurzor tam, kam chcete vložit novou tabulku.

  2. Stiskněte opakovaně klávesy SHIFT + TAB, dokud neuslyšíte, že jste na tlačítku tabulky, a pak stiskněte Control + Option + mezerník.

  3. Pokud chcete určit počet sloupců v tabulce, stiskněte kombinaci kláves Control + Option + Shift + šipka dolů, dokud neuslyšíte požadované číslo.

  4. Pokud chcete zadat počet řádků, stiskněte kombinaci kláves Control + Option + šipka dolů, dokud neuslyšíte požadované číslo.

  5. Stisknutím kláves Control+Option+mezerník vložíte tabulku vybrané velikosti. Tabulka se vloží do textu zprávy a na panelu nástrojů se zpřístupní karta návrh tabulky .

  6. Pokud chcete zkontrolovat, že je řádek záhlaví nastavený, stiskněte klávesu F6, dokud neuslyšíte, že jste na této kartě, stiskněte klávesu šipka vpravo, dokud neuslyšíte "návrh tabulky", a pak stiskněte Control + Option + mezerník. Opakovaně stiskněte klávesu TAB, dokud neuslyšíte, že je zaškrtnuté políčko řádek záhlaví. Pokud políčko Řádek záhlaví zaškrtnuté není, stiskněte kombinaci kláves Control+Option+mezerník.

  7. Do textu zprávy se vrátíte tak, že opakovaně stisknete klávesu TAB, dokud neuslyšíte, že jste na tlačítku upravit text. V případě potřeby se přesuňte do tabulky pomocí klávesy se šipkou nahoru nebo dolů.

  8. Přejděte na požadovanou buňku stisknutím klávesy se šipkou ve směru, který chcete přesunout. Zadejte do buněk požadované informace. Stisknutím klávesy TAB přejděte do další buňky nebo stisknutím kombinace kláves SHIFT + TAB přejděte na předchozí buňku. Když stisknete klávesu TAB v poslední buňce, vytvoří se nový řádek tabulky.

Použití předdefinovaných formátů tabulky

  1. Vytvořte tabulku podle popisu v části Určení rozměrů tabulky a ověřte, že fokus je uvnitř tabulky.

  2. Po vložení tabulky stiskněte opakovaně klávesu F6, dokud neuslyšíte, že jste na kartě <aktuální>, TAB, a pak opakovaně stiskněte šipku vpravo, dokud neuslyšíte, že se jedná o návrh tabulky. Položku vyberete stisknutím kombinace kláves Control + Option + mezerník.

    Poznámka: Pokud se stisknutou klávesou F6 nemůžete na kartu pásu karet přejít, vraťte se opakovaně stisknutím klávesy TAB a zkuste to znovu.

  3. Opakovaně stiskněte klávesu TAB, dokud neuslyšíte, že jste na tlačítku "Mřížka tabulky" (tlačítko).

  4. Když chcete vybrat některý z předdefinovaných formátů tabulky, opakovaně stiskněte klávesu Šipka vpravo, dokud neuslyšíte požadovaný formát. Stisknutím kombinace kláves Control+Option+mezerník ho použijte.

  5. Do textu zprávy se vrátíte tak, že opakovaně stisknete klávesu TAB, dokud neuslyšíte, že jste na tlačítku upravit text.

Odstranění tabulky

  1. Ujistěte se, že fokus je v tabulce, kterou chcete odstranit.

  2. Stiskněte klávesu F6, dokud neuslyšíte, že jste na kartě <aktuální kartu>, jste vybráni TAB, a pak opakovaně stiskněte šipku vpravo, dokud neuslyšíte, že se jedná o kartu rozložení. Kartu Rozložení otevřete stisknutím kombinace kláves Control+Option+mezerník.

    Poznámka: Pokud se stisknutou klávesou F6 nemůžete na kartu pásu karet přejít, vraťte se opakovaně stisknutím klávesy TAB a zkuste to znovu.

  3. Na kartě rozložení opakovaně stiskněte klávesu TAB, dokud neuslyšíte, že jste na tlačítku odstranit, a pak otevřete podnabídku stisknutím kombinace kláves Control + Option + mezerník.

  4. Opakovaně stiskněte klávesu šipka dolů, dokud neuslyšíte, že jste na kartě odstranit tabulku, a pak stiskněte Control + Option + mezerník. Tabulka se odstraní.

Nastavení vlastností tabulky

Můžete používat předdefinované formáty, ale můžete také měnit jednotlivé vlastnosti tabulky. Můžete například definovat zarovnání textu, výšku řádku, šířku sloupce nebo napsat alternativní text, aby byla tabulka přístupnější pro čtečky obrazovky.

  1. Ujistěte se, že fokus je v tabulce, kterou chcete upravit.

  2. Stiskněte klávesu F6, dokud neuslyšíte, že jste na kartě <aktuální kartu>, jste vybráni TAB, a pak opakovaně stiskněte šipku vpravo, dokud neuslyšíte, že se jedná o kartu rozložení. Kartu rozložení otevřete stisknutím kombinace kláves Control + Option + mezerník.

    Poznámka: Pokud se stisknutou klávesou F6 nemůžete na kartu pásu karet přejít, vraťte se opakovaně stisknutím klávesy TAB a zkuste to znovu.

  3. Na kartě rozložení opakovaně stiskněte klávesu TAB, dokud neuslyšíte, že jste na tlačítku Vlastnosti, a pak stiskněte Control + Option + mezerník.

  4. Nabídka Vlastnosti tabulky má pět karet:

    • Tabulka

    • Řádek

    • Sloupec

    • Buňka

    • Alternativní text

    Pomocí kláves Šipka vpravo a Šipka vlevo najděte požadovanou kartu a stisknutím kombinace kláves Control+Option+mezerník ji otevřete.

  5. Stisknutím klávesy TAB můžete procházet možnosti na vybrané kartě. VoiceOver vám řekne, jak každou možnost otevřít. Například na kartě Tabulka můžete definovat zarovnání textu pro celou tabulku.

  6. Pokud chcete přepnout na jinou kartu, stiskněte opakovaně klávesu TAB, dokud neuslyšíte název aktuální karty, a pak stiskněte kombinaci kláves CTRL + Option + mezerník.

  7. Pokud chcete zavřít nabídku Vlastnosti tabulky , stiskněte opakovaně klávesu TAB, dokud neuslyšíte, že jste na tlačítku OK, výchozí, a pak stiskněte Control + Option + mezerník.

    Fokus se vrátí na tlačítko Vlastnosti.

Přidání sloupců nebo řádků do tabulky

Tabulku můžete rychle rozšířit o další přidané řádky nebo sloupce.

  1. Ujistěte se, že fokus je v tabulce, a pak pomocí kláves se šipkami přejděte do tabulky a Najděte místo, kam chcete přidat nový řádek nebo sloupec.

  2. Stiskněte klávesu F6, dokud neuslyšíte, že jste na kartě <aktuální kartu>, jste vybráni TAB, a pak opakovaně stiskněte šipku vpravo, dokud neuslyšíte, že se jedná o kartu rozložení. Kartu Rozložení otevřete stisknutím kombinace kláves Control+Option+mezerník.

    Poznámka: Pokud se stisknutou klávesou F6 nemůžete na kartu pásu karet přejít, vraťte se opakovaně stisknutím klávesy TAB a zkuste to znovu.

  3. Na kartě rozložení proveďte jednu z následujících akcí:

    • Pokud chcete přidat řádek nad aktuální řádek, stiskněte opakovaně klávesu TAB, dokud neuslyšíte, že jste na tlačítku vložit nad.

    • Pokud chcete přidat řádek pod aktuální řádek, stiskněte opakovaně klávesu TAB, dokud neuslyšíte, že jste na tlačítku vložit pod.

    • Pokud chcete přidat sloupec nalevo od aktuálního sloupce, stiskněte opakovaně klávesu TAB, dokud neuslyšíte, že jste na tlačítku vložit vlevo.

    • Pokud chcete přidat sloupec vpravo od aktuálního sloupce, stiskněte opakovaně klávesu TAB, dokud neuslyšíte, že se jedná o tlačítko Vložit vpravo.

    Výběr potvrďte stisknutím kombinace kláves Control + Option + mezerník.

  4. Pokud se chcete vrátit do textu zprávy, stiskněte opakovaně klávesu TAB, dokud neuslyšíte "Upravit text".

Viz také

Formátování textu e-mailu v Outlooku pomocí čtečky obrazovky

Vložení obrázku v Outlooku pomocí čtečky obrazovky

Klávesové zkratky v Outlooku

Základní úkoly v e-mailu v Outlooku s použitím čtečky obrazovky

Nastavení zařízení pro práci s funkcemi přístupnosti v Office 365

Použití čtečky obrazovky k prozkoumání a navigaci v Outlooku pošta

Pomocí Outlook Web App s klávesnicí a čtečkou obrazovky můžete vytvořit tabulku při vytváření zprávy pomocí pošty. Tento program jsme testovali s programem Předčítání, ale možná bude fungovat s dalšími čtečkami obrazovky, pokud budou dodržovat běžné normy a techniky přístupnosti.

Poznámky: 

  • Nové funkce Office 365 se pro předplatitele Office 365 vydávají postupně, takže vaše aplikace ještě nemusí tyto funkce mít. Pokud se chcete dozvědět, jak nové funkce rychleji získat, zapojte se do programu Office Insider.

  • Další informace o čtečkách obrazovky najdete v tématu o fungování čteček obrazovky s Microsoft Office.

  • Outlook.office.com (Outlook na webu) právě aktualizujeme. Někteří lidé už používají nový Outlook, pro jiné bude výchozím prostředím klasická verze, dokud aktualizaci nedokončíme. Další informace najdete v článku o získání pomoci s novým Outlookem na webu. Vzhledem k tomu, že pokyny v tomto tématu platí pro nové prostředí, doporučujeme vám, abyste přešli z klasického prostředí na nový Outlook. Pokud budete chtít přejít na nový Outlook, stiskněte opakovaně Ctrl+F6, dokud neuslyšíte, že jste na příkazu Vyzkoušejte nový Outlook, a pak stiskněte Enter. Pokud místo toho uslyšíte jenom to, že jste na panelu nástrojů Příkazy, znamená to, že už používáte nový Outlook.

  • V tomto tématu se předpokládá, že máte vypnuté Podokno čtení.

  • Při používání aplikace Outlook Web App doporučujeme používat webový prohlížeč Microsoft Edge. Outlook Web App běží ve webovém prohlížeči, a tak se klávesové zkratky liší od klávesových zkratek v desktopové aplikaci. Třeba k přechodu na příkazy a z příkazů se místo klávesy F6 používá kombinace kláves Ctrl+F6. Kromě toho běžné klávesové zkratky jako F1 (Nápověda) a Ctrl+O (Otevřít) platí pro webový prohlížeč, ne pro Outlook Web App.

Vložení tabulky

Po vložení tabulky do zprávy můžete zadat počet sloupců a řádků. Outlook Web App vloží základní tabulku pro použití.

  1. Při psaní zprávy umístěte kurzor tam, kam chcete vložit novou tabulku.

  2. Stiskněte jednou klávesu Tab. Slyšíte: možnosti formátování, kopírovat formát. Pak opakovaně stiskněte klávesu šipka vpravo, dokud neuslyšíte, že jste na poli Vložit tabulku, a stiskněte ENTER. Otevře se dialogové okno pro výběr velikosti tabulky.

    Poznámka: Pokud se dialogové okno neotevře, stisknutím klávesy ENTER vypněte režim kontroly a zkuste to znovu.

  3. Pokud chcete vybrat počet sloupců v tabulce, použijte klávesy se šipkou vpravo nebo vlevo. Čtečka obrazovky oznamuje aktuálně vybrané sloupce a řádky, třeba "3-1 table".

  4. Pokud chcete vybrat počet řádků v tabulce, použijte klávesy šipka dolů a šipka nahoru. Čtečka obrazovky oznamuje aktuálně vybrané sloupce a řádky, třeba "3 – 3 tabulka".

  5. Po dokončení vložte tabulku stisknutím klávesy ENTER. Dialog se zavře a fokus se přesune na první buňku tabulky v těle e-mailové zprávy.

Viz také

Formátování textu e-mailu v Outlooku pomocí čtečky obrazovky

Vložení obrázku v Outlooku pomocí čtečky obrazovky

Základní úkoly v e-mailu v Outlooku s použitím čtečky obrazovky

Klávesové zkratky v Outlooku

Použití čtečky obrazovky k prozkoumání a navigaci v Outlooku pošta

Technická podpora pro zákazníky s postižením

Microsoft se snaží poskytovat nejlepší možnosti práce a prostředí všem svým zákazníkům. Pokud máte nějaké postižení nebo se chcete zeptat na něco v souvislosti s přístupností, obraťte se prosím se žádostí o technickou pomoc na Microsoft Disability Answer Desk. Tým podpory Disability Answer Desk je vyškolený v používání mnoha oblíbených technologií usnadnění a může nabídnout pomoc v angličtině, španělštině, francouzštině a americkém znakovém jazyku. Kontaktní informace pro vaši oblast najdete na webu Microsoft Disability Answer Desk.

Pokud jste uživatelem ve státní správě, komerční sféře nebo velkém podniku, obraťte se prosím na enterprise Disability Answer Desk.

Poznámka:  Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát vědět, jestli vám informace pomohly? Pokud chcete, můžete se podívat na anglickou verzi článku.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor! Pravděpodobně bude užitečné, když vás spojíme s některým z našich agentů podpory Office.

×