Office
Přihlásit se

Vložení symbolu

Poznámka:  Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady .

Kterou aplikaci Office používáte?

Word

Excel

PowerPoint

Outlook

Word

Udělejte některou z těchto věcí:

Vložení symbolu

  1. V nabídce Vložit klikněte na možnost Upřesnit Symbol a potom klikněte na kartě symboly.

  2. Klikněte na symbol, který potřebujete.

Vložení speciálních znaků

  1. V nabídce Vložit klikněte na možnost Upřesnit Symbol a potom klikněte na kartu Speciální znaky.

  2. Klikněte na znak, který potřebujete.

Viz taky

Přidání, úprava nebo vypnout automatické opravy

Znaky se v dřívějších verzích Office zobrazují jinak

Excel

Vložení symbolu

  1. V nabídce Insert (Vložit) klikněte na Symbol.

  2. Klikněte na symbol, který potřebujete.

Viz také

Přidání, úprava nebo vypnout automatické opravy

Znaky se v dřívějších verzích Office zobrazují jinak

PowerPoint

Vložení symbolu

  1. V nabídce Insert (Vložit) klikněte na Symbol.

  2. Klikněte na symbol, který potřebujete.

Viz také

Přidání, úprava nebo vypnout automatické opravy

Znaky se v dřívějších verzích Office zobrazují jinak

Outlook

Vložení symbolu

  1. V nabídce Úpravy klikněte na Emoji a symboly.

  2. Klikněte na symbol, který potřebujete.

Viz taky

Znaky se v dřívějších verzích Office zobrazují jinak

Kterou aplikaci Office používáte?

Word

Excel

PowerPoint

Outlook

Word

Udělejte některou z těchto věcí:

Vložení symbolu

  1. Klikněte na místo, kam chcete vložit symbol.

  2. Na panelu nástrojů Standard (Standardní) klikněte na Show or hide the Media Browser (Zobrazit nebo skrýt prohlížeč médií)  Media Browser button .

  3. Klikněte na kartu Symbols (Symboly) Symbols, Media Browser a pak klikněte na symbol, který chcete do dokumentu vložit.

Hledání dalších symbolů, které chcete vložit

Pokud v prohlížeči symbolů nenajdete symbol, který hledáte, můžete se po něm podívat v dialogovém okně Symbol.

  1. V nabídce Insert (Vložení) přejděte na Symbol, klikněte na Advanced Symbol (Další symboly) a pak klikněte na kartu Symbols (Symboly).

  2. Klikněte na symbol, který potřebujete.

Vložení speciálních znaků

  1. V nabídce Insert (Vložení) přejděte na Symbol, klikněte na Advanced Symbol (Další symboly) a pak klikněte na kartu Special Characters (Speciální znaky).

  2. Klikněte na znak, který potřebujete.

Viz taky

Přidání, úprava nebo vypnout automatické opravy

Znaky se v dřívějších verzích Office zobrazují jinak

Excel

Udělejte některou z těchto věcí:

Vložení symbolu

  1. Klikněte na místo, kam chcete vložit symbol.

  2. Na panelu nástrojů Standard (Standardní) klikněte na Show or hide the Media Browser (Zobrazit nebo skrýt prohlížeč médií)  Media Browser button .

  3. Klikněte na kartu Symbols (Symboly) Symbols, Media Browser a pak klikněte na symbol, který chcete do dokumentu vložit.

Viz taky

Přidání, úprava nebo vypnout automatické opravy

Znaky se v dřívějších verzích Office zobrazují jinak

PowerPoint

Udělejte některou z těchto věcí:

Vložení symbolu

  1. Klikněte na místo, kam chcete vložit symbol.

  2. Na panelu nástrojů Standard (Standardní) klikněte na Show or hide the Media Browser (Zobrazit nebo skrýt prohlížeč médií)  Media Browser button .

  3. Klikněte na kartu Symbols (Symboly) Symbols, Media Browser a pak klikněte na symbol, který chcete do dokumentu vložit.

Viz taky

Přidání, úprava nebo vypnout automatické opravy

Znaky se v dřívějších verzích Office zobrazují jinak

Outlook

Udělejte některou z těchto věcí:

Vložení symbolu

  1. V nabídce Edit (Úpravy) klikněte na Special Characters (Speciální znaky).

  2. V dialogu Characters (Znaky) v místní nabídce View (Zobrazení) klikněte na All Characters (Všechny znaky).

  3. Klikněte na kartu By Category (Podle kategorie), klikněte na šipku vedle možnosti Symbols (Symboly) a pak klikněte na kategorii symbolů, kterou potřebujete.

  4. Klikněte na symbol, který chcete vložit, a potom na tlačítko Vložit.

Viz taky

Znaky se v dřívějších verzích Office zobrazují jinak

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×