Vložení podpisu

Poznámka: Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady.

Vašeho vlastnoručního podpisu vám bude radit dokumentu osobní dotykového ovládání. Můžete svůj podpis naskenovat a uložit jako obrázek do dokumentu vložit.

Je taky možné vložit prázdný řádek podpisu, na který se později má někdo podepsat.

Vytvoření a vložení ručně psaného podpisu

K tomuto postupu potřebujete skener.

  1. Podepište se na papír.

  2. Papír naskenujte a obrázek uložte do počítače v běžném obrázkovém formátu: .bmp, .gif, .jpg nebo .png.

    Další informace o tom, jak používat skener, najdete v příručce nebo na webu výrobce.

  3. Otevřete soubor obrázku.

  4. Chcete-li oříznout obrázek, klikněte na a otevřete kartu Nástroje obrázku – Formát klikněte na Oříznout a ořízněte obrázek.

    Příkaz Oříznout na kartě Formát, Nástroje obrázku

  5. Klikněte pravým tlačítkem myši obrázek a potom klikněte na Uložit jako obrázek uložte obrázek jako samostatný soubor.

  6. Do dokumentu potom podpis vložíte tak, že kliknete na Vložit > Obrázky.

    Příkaz Obrázky na kartě Vložit

Připojení textu k vašemu uloženému podpisu

Pokud chcete ke svému podpisu připojit třeba informace o vaší pracovní pozici, telefonní číslo nebo e-mailovou adresu, uložte je spolu s obrázkem pomocí nástroje Automatický text.

  1. Napište potřebný text pod vložený obrázek.

  2. Vyberte obrázek spolu s textem.

  3. Klikněte na Vložit > Rychlé části.

    Příkaz Rychlé části na kartě Vložit

  4. Klikněte na Uložit výběr do galerie rychlých částí. Otevře se okno Vytvořit nový stavební blok.

    Dialog Vytvořit nový stavební blok

  5. Do pole Název zadejte název pro blok s vaším podpisem.

  6. V poli Galerie vyberte Automatický text.

  7. Klikněte na OK.

  8. Až budete tenhle podpis chtít použít, umístěte kurzor na místo, kam se má blok s podpisem vložit.

  9. Klikněte na Vložit > Rychlé části > Automatický text a potom na název bloku s vaším podpisem.

Vložení řádku pro podpis

Pomocí příkazu Řádek podpisu můžete vložit řádek podpisu spolu se symbolem X, který ukazuje, kde se má dokument podepsat.

  1. Klikněte na místo, kam chcete řádek vložit.

  2. Klikněte na Vložit > Řádek podpisu.

    Příkaz Řádek podpisu na kartě Vložit

  3. Klikněte na řádek podpisu sady Microsoft Office.

  4. V okně Nastavení podpisu teď můžete do pole Navrhovaná podepisující osoba napsat jméno. Můžete taky přidat funkci do pole Funkce navrhované podepisující osoby.

  5. Klikněte na OK. Řádek podpisu se teď zobrazí ve vašem dokumentu.

    Řádek podpisu ve Wordu spolu se symbolem X, který ukazuje, kam se má podpis napsat

Vašeho vlastnoručního podpisu vám bude radit dokumentu osobní dotykového ovládání. Můžete svůj podpis naskenovat, uložit jako obrázek a vložení podpisu ve Wordových dokumentech.

Skenování a vložení obrázku vašeho vlastnoručního podpisu

K tomuto postupu potřebujete skener.

  1. Podepište se na papír.

  2. Naskenujte a obrázek uložte do počítače v běžném obrázkovém formátu:. BMP. GIF. JPG, nebo. PNG.

    Tip: Další informace o tom, jak používat skener, najdete v příručce nebo na webu výrobce.

  3. Na kartě Vložení klikněte na obrázky > obrázek ze souboru.

    Na kartě Vložení je zvýrazněná možnost Obrázek ze souboru.

  4. Vyhledejte obrázek, který chcete vložit, vyberte ho a klikněte na Vložit.

  5. Klikněte na obrázek nejdřív zobrazit kartu Obrázku – formát.

  6. Na kartě Obrázku – formát klikněte na Oříznout a potom ořízněte.

    Oříznutí zvýrazněná na kartě Formát obrázku.

  7. Klikněte pravým tlačítkem myši na obrázek a potom klikněte na Uložit jako obrázek ji chcete uložit jako samostatný soubor, který můžete použít v jiných dokumentů.

Zahrnutí textu k vašemu uloženému podpisu

Pokud chcete informace, například vaší pracovní pozici, telefonní číslo nebo e-mailovou adresu svého podpisu, uložte je spolu s obrázkem pomocí automatického textu.

  1. Napište potřebný text pod vložený obrázek.

  2. Vyberte obrázek spolu s textem.

  3. V nabídce Vložit, klikněte na Automatický text > Nový.

    Nabídka s Automatický text vložit > Nový zvýrazněná.

  4. Otevře se pole Vytvořit nový automatický text.

    Vytvoření dialogového okna Nový automatický text

    Vedle názvu zadejte název pro blok s vaším podpisem a klikněte na OK.

  5. Až budete tenhle podpis chtít použít, umístěte kurzor na místo, kam se má blok s podpisem vložit.

  6. V nabídce Vložit, klikněte na Automatický text > Automatický text a potom klikněte na název bloku s vaším podpisem.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×