Office
Přihlásit se
Vložení nebo změna čísel snímků, data nebo zápatí na snímcích na obrazovce

Vložení nebo změna čísel snímků, data nebo zápatí na snímcích na obrazovce

V PowerPointu můžete přidat nebo odebrat automatické číslování snímků, skrýt číslování na úvodním snímku a přesunout čísla snímků. Na snímky můžete také přidat datum a čas.

Níže vyberte nadpis, abyste otevřeli příslušný oddíl a podívali se na podrobné pokyny.

  1. Na kartě Vložení vyberte Číslo snímku.

    Zobrazuje tlačítko čísla snímku na pásu karet v PowerPointu.

  2. Na kartě Snímek zaškrtněte políčko Číslo snímku.

    Zobrazení dialogového okna záhlaví a zápatí v PowerPointu

    Pokud nechcete, aby se číslo zobrazovalo na úvodním snímku, zaškrtněte taky políčko Nezobrazovat na úvodním snímku.

  3. Vyberte Použít u všech.

Motiv použitý v prezentaci má standardní umístění, kde zobrazuje čísla na snímcích, jak znázorňují dva obrázky motivu níže. Pokud chcete umístění změnit, přečtěte si níže informace v části Změna místa, kde se čísla snímků ukazují.

Motiv Stébla s číslem snímku

Motiv Ion s číslem snímku

  1. Na kartě Vložení vyberte Číslo snímku.

    Zobrazuje tlačítko čísla snímku na pásu karet v PowerPointu.

  2. Na kartě Snímek zrušte zaškrtnutí políčka s názvem Číslo snímku.

    Zobrazení dialogového okna záhlaví a zápatí v PowerPointu

  3. Vyberte Použít u všech.

  1. Na kartě Vložení vyberte Číslo snímku.

  2. Na kartě Snímek zaškrtněte políčko Nezobrazovat na úvodním snímku.

  3. Klikněte na Použít u všech.

  1. Na kartě Zobrazení vyberte Předloha snímků.

    Zobrazuje tlačítko předlohy snímků na pásu karet v PowerPointu.

  2. Nahoře v podokně miniatury vyberte miniaturu předlohy snímků.

    Miniatura předlohy snímků v zobrazení předlohy snímků

  3. V podokně Snímek vyberte a podržte zástupný symbol pro číslo stránky, dokud se neobjeví čtyřsměrná šipka. Pak symbol přetáhněte na nové místo.

    Vyberte a podržte zástupný symbol pro číslo snímku.

    Až skončíte, vyberte Zavřít předlohu.

  1. (PowerPoint 2013 nebo 2016) Na kartě Návrh vyberte Velikost snímku a potom Vlastní velikost snímku.

    Na kartě Návrh na pásu karet vyberte Velikost snímku a potom vyberte Vlastní velikost snímku.

    (PowerPoint 2010 nebo 2007) Na kartě Návrh vyberte Vzhled stránky.

    Na kartě Návrh na pásu karet vyberte Vzhled stránky.
  2. V části Číslovat snímky od klikněte na šipku nahoru nebo dolů, kterou přejdete na číslo, od kterého chcete začít:

    Zobrazuje dialogové okno s velikostí snímku v PowerPointu.
  3. Klikněte na OK.

  1. Na kartě Zobrazení klikněte ve skupině Zobrazení prezentací na tlačítko Normální.

  2. V levé části obrazovky v podokně s miniaturami snímků klikněte na miniaturu prvního snímku v prezentaci.

  3. Na kartě Vložení klikněte ve skupině Text na Datum a čas.

    Otevře se dialogové okno Záhlaví a zápatí.

  4. Na kartě Snímek zaškrtněte políčko Datum a čas a zvolte požadovaný typ data:

    • Pokud chcete, aby se při každém otevření nebo tisku prezentace zobrazovalo aktuální datum a čas, klikněte na přepínač Automaticky aktualizované a pak vyberte požadovaný formát data a času.

    • Pokud chcete nastavit datum a čas na určité datum, klikněte na přepínač Neměnné a do pole Neměnné zadejte požadované datum.

      Když datum v prezentaci nastavíte na možnost Neměnné, můžete snadněji sledovat poslední čas provedených úprav.

  5. Pokud chcete přidat datum a čas na všechny snímky v prezentaci, klikněte na Použít u všech.

  1. Na kartě Vložení klikněte na Záhlaví a zápatí.

    Zobrazuje tlačítko Vložit > Záhlaví v PowerPointu.

  2. Na kartě Snímek zaškrtněte políčko Zápatí.

  3. Do pole pod zaškrtávacím políčkem Zápatí zadejte text, který se má v zápatí zobrazovat, například „Důvěrné informace společnosti“.

    Zobrazuje dialogové okno pro vložení zápatí v PowerPointu.

  4. Pokud nebudete chtít, aby se zápatí zobrazovalo na úvodním snímku, zaškrtněte políčko Nezobrazovat na úvodním snímku.

  5. Pokud chcete zápatí zobrazit na všech snímcích, vyberte Použít u všech. Pokud chcete, aby se zápatí zobrazilo jenom na aktuálně vybraném snímku, vyberte Použít.

  1. Na kartě Vložení klikněte na Záhlaví a zápatí.

    Zobrazuje tlačítko Vložit > Záhlaví v PowerPointu.

  2. Na kartě Snímek zrušte zaškrtnutí políčka Zápatí.

  3. Vyberte Použít u všech, pokud chcete zápatí odebrat ze všech snímků v prezentaci. V opačném případě vyberte Použít, čímž zápatí odeberete jen z právě vybraného snímku.

Další články související s číslováním a se zápatím

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×