Vložení kopie nebo výřezu obrazovky

Do souboru Office můžete snadno a rychle přidat snímek obrazovky, abyste zlepšili srozumitelnost nebo zachytili určité informace, a přitom nemusíte opustit právě používanou aplikaci. Tato funkce je dostupná v Excelu, Outlooku, PowerPointu a Wordu.

Snímky obrazovek jsou užitečné k zachycení vzhledu rozhraní aplikací nebo oken otevřených v počítači. Když kliknete na tlačítko Snímek obrazovky, zobrazí se otevřená okna aplikací jako miniatury v galerii Dostupná okna. Můžete vložit celé okno aplikace nebo můžete pomocí nástroje Výřez obrazovky vybrat část okna. Zachytit můžete jenom okna, která nejsou minimalizovaná na hlavním panelu.

Když zvolíte Výřez obrazovky, celé okno dočasně zneprůhlední (vypadá jako mléčné sklo). Až vyberete požadovanou část okna, váš výběr se přes tuto neprůhlednost zobrazí.

Poznámka: Pokaždé můžete přidat jenom jeden snímek obrazovky. Pokud jich chcete přidat víc, opakujte kroky 2 a 3 níže.

  1. Klikněte v dokumentu na místo, kam chcete přidat snímek obrazovky.

  2. V Excelu, Outlooku a Wordu: Na kartě Vložení klikněte ve skupině Ilustrace na Snímek obrazovky.

    Tlačítko Snímek obrazovky ve skupině Ilustrace ve Wordu

    V PowerPointu: Na kartě Vložení klikněte ve skupině Obrázky na Snímek obrazovky.

    Možnost Snímek obrazovky ve skupině Obrázky v PowerPointu

  3. Zobrazí se galerie Dostupná okna se všemi aktuálně otevřenými okny. Udělejte některou z těchto věcí:

    • Pokud chcete do dokumentu vložit snímek celého okna, klikněte na miniaturu tohoto okna.

    • Pokud chcete do dokumentu přidat vybranou část prvního okna zobrazeného v galerii Dostupná okna, klikněte na Výřez obrazovky. Až obrazovka zbělá a ukazatel se změní na křížek, stiskněte a podržte levé tlačítko myši a tažením vyberte část obrazovky, kterou chcete zachytit.

      Galerie snímků obrazovky

      Tip: Pokud máte otevřených více oken, musíte před zahájením procesu pořízení snímku kliknout na okno, které chcete zachytit. Toto okno se tak v galerii Dostupná okna přesune na první místo. Pokud chcete třeba udělat výřez obrazovky z webové stránky a vložit ho do wordového dokumentu, nejdříve klikněte na obrazovku tohoto webu a pak přejděte přímo do wordového dokumentu a klikněte na Snímek obrazovky. Obrazovka této webové stránky bude v galerii Dostupná okna na prvním místě a vy můžete kliknout na Výřez obrazovky a vybrat část této obrazovky.

  4. Okno nebo vybraná část obrazovky se automaticky přidají do vašeho dokumentu. Pomocí nástrojů na kartě Nástroje obrázku můžete obrázek upravit nebo vylepšit.

Viz taky

Použití nástroje Výstřižky k zachytávání snímků obrazovky

Oříznutí obrázku

Přidání klipartu do souboru

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×