Vkládání tabulek, obrázků a vodoznaků

Vložení tabulky

Poznámka: Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady.

Váš prohlížeč nepodporuje video. Nainstalujte si Microsoft Silverlight, Adobe Flash Player nebo Internet Explorer 9.

Tip: Není video ve vašem jazyce? Zkuste vybrat Skryté titulky Tlačítko skrytých titulků .

Vyzkoušejte to!

V aplikaci Word můžete vložit tabulku, převod textu na tabulku a dokonce Navrhnout tabulku.

Vložení tabulky

Pokud chcete rychle vložit tabulku:

  • Vyberte Vložit > Tabulka a přesuňte kurzor po mřížce tak, aby se zvýraznil požadovaný počet sloupců a řádků.

    Vložení mřížky tabulky

U větších tabulek nebo přizpůsobení tabulky:

  1. Vyberte Vložit > Tabulka > Vložit tabulku.

    Vložení tabulky

  2. Zvolte požadovaný počet sloupců a řádků, vlastnosti automatického přizpůsobení a pak vyberte OK.

    Dialog Vložit tabulku umožňuje větší kontrolu nad vzhledem tabulky.

    Tip: Pokud chcete, aby všechny nové tabulky vypadat takhle zaškrtněte nastavit jako výchozí u nových tabulek.

Převod textu na tabulku

  1. Oddělená: text, který chcete převést na tabulku s odstavců, čárky, tabulátory ani speciálního znaku. Vyberte text.

  2. Vyberte Vložit > Tabulka a potom vyberte Převést Text na tabulku.

    Na kartě Vložení je zvýrazněná možnost Převést text na tabulku.

  3. Vyberte tabulku velikost vlastnosti automatického přizpůsobení a jak oddělené text: odstavců, čárky, tabulátory ani speciálního znaku.

  4. Vyberte OK.

Kreslení tabulek

  1. Vyberte Vložit > Tabulka > Navrhnout tabulku.

  2. Nakreslete obdélník, který bude tvořit hranice tabulky. Pak uvnitř obdélníku nakreslete čáry pro sloupce a řádky.

    Návrh tabulky

Vyberte styl

  1. Klikněte na libovolné místo v tabulce vyberte tabulku.

  2. Na kartě Nástroje tabulky > Návrh, vyberte styl.

    Karta Nástroje tabulky

Chcete získat další informace?

Vložení nebo návrh tabulky

Převod textu na tabulku nebo tabulky na text

Převod textu na tabulku nebo tabulky na text ve Wordu 2016 pro Mac

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor! Pravděpodobně bude užitečné, když vás spojíme s některým z našich agentů podpory Office.

×