Seskupení a formátování obrázků

Přidávání snímků obrazovky

Poznámka: Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady.

Váš prohlížeč nepodporuje video. Nainstalujte si Microsoft Silverlight, Adobe Flash Player nebo Internet Explorer 9.

Tip: Není video ve vašem jazyce? Zkuste vybrat Skryté titulky Tlačítko skrytých titulků .

Když potřebujete vložit snímek obrazovky v souboru, přidejte ho přímo z aplikace Office se účastníte – není extra nástroje potřebné.

  1. Vyberte místo, kam chcete vložit snímek obrazovky v souboru.

  2. Vyberte Vložit > Obrázek.

    Poznámka: V Excelu, Outlooku a Wordu zobrazí se tato možnost ve skupině Ilustrace. V aplikaci PowerPoint zobrazí se tento krok ve skupině obrázky.

  3. V galerii Dostupná okna máte dvě možnosti:

    • Chcete-li vložit snímek obrazovky s celé okno, vyberte miniaturu okna a automaticky se zobrazí v souboru.

    • Pokud chcete zachytit a přidat část obrazovky, vyberte Výřez obrazovky. Když ukazatel myši změní na křížek zbělá obrazovky, stiskněte a podržte levé tlačítko myši a tažením vyberte část obrazovky, kterou chcete použít. Tlačítko myši uvolněte tlačítka myši mít snímek obrazovky se zobrazí.

  4. Upravit snímek, vyberte ho a na kartě Nástroje obrázku – formát otevřou pomocí nástroje pro úpravy.

Chcete získat další informace?

Vložení snímku nebo výřezu obrazovky

Školení k Wordu

Školení k PowerPointu

Školení k Excelu

Školení k Outlooku

Pokud potřebujete přidat snímek obrazovky do souboru Office, můžete to udělat přímo z aplikace se účastníte – není extra nástroje potřebné.

V souboru vyberte místo, kam chcete vložit snímek obrazovky.

Toto chování se může lišit v aplikacích Office. Prozatím ukážeme, jak se to dělá v aplikaci Word.

Vyberte Vložit > Obrázek.

Zobrazí galerii Dostupná okna vám ukážou, všechna okna máte otevřený.

Máte dvě možnosti:

Snímek obrazovky s celé okno Vložit do dokumentu, vyberte miniaturu jejich okno.

Snímek obrazovky teď zobrazuje jak v dokumentu.

Pokud chcete jenom část obrazovky, vyberte Vložit > Obrázek > Výřez obrazovky.

Na obrazovce zbělá nebo ukazatel myši změní na křížek, stiskněte a podržte levé tlačítko myši,

a přetáhněte jej vyberte část obrazovky, kterou chcete zachytit.

Po uvolnění tlačítka myši, pořízený snímek automaticky přidají i do dokumentu.

A pokud chcete upravit snímek, zkontrolujte, jestli je zaškrtnuté a na kartu Nástroje obrázku – formát otevře pomocí nástrojů používat.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×