Office
Přihlásit se
Uspořádání snímků PowerPointu do oddílů

Uspořádání snímků PowerPointu do oddílů

Poznámka:  Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady .

Podobně jako byste použití složek k uspořádání souborů, můžete uspořádání snímků do smysluplného skupin oddílů . Každý kolegy můžete přiřadit oddílu aby snímku vlastnictví zrušte zaškrtnutí políčka při spolupráci. A pokud začínáte s prázdnou tabulkou, oddíly můžete použít k vytvoření přehledu prezentace.

Přidání oddílu

  • Pravým tlačítkem myši klikněte mezi dva snímky, kam chcete přidat oddíl, a potom klikněte na Přidat oddíl nebo stiskněte Ctrl + <.

    Klikněte mezi dva snímky, kam chcete přidat oddíl

Přejmenování oddílu

  1. Jestliže chcete stávající oddíl přejmenovat, klikněte pravým tlačítkem myši na Oddíl bez názvu a klikněte na příkaz Přejmenovat oddíl.

  2. Zadejte vhodný název pro oddíl a klikněte na tlačítko Přejmenovat.

    Přejmenování oddílu

Zobrazení všech oddílů v prezentaci

  • Na kartě Zobrazení klikněte na Řazení snímků.

    Tip: V zobrazení Řazení snímků uvidíte miniatury všech snímků uspořádané do oddílů.

    Zobrazení všech snímků v prezentaci

Přesunutí oddílu nahoru a dolů v seznamu snímků

  • Klikněte pravým tlačítkem myši na název oddílu, který chcete přesunout, a potom klikněte na Přesunout oddíl nahoru nebo Přesunout oddíl dolů.

Odebrání oddílu

  • Klikněte pravým tlačítkem myši na oddíl, který chcete odebrat, a potom klikněte na Odebrat oddíl.

Viz také

Video: Uspořádání snímků do oddílů

Přidání oddílu

  1. V normálním zobrazení, v navigačním podokně klikněte na snímek, který bude obsahovat na první snímek oddílu.

  2. V části na kartě Domů klikněte na oddíl Tlačítko oddílu a potom klikněte na Přidat oddíl.

  3. Do pole Název oddílu zadejte název pro oddíl a potom klikněte na Přejmenovat.

  4. Pokud chcete přidat další oddíly, vyberte nový snímek počáteční nového oddílu a opakujte kroky 2 a 3.

    Přidání druhého oddílu

    Jména, která jste zadali zobrazí jako záhlaví nad každý oddíl, následovaný počtu snímků na každý oddíl v závorkách.

Tip: Kliknutím na šipky u názvů oddíl sbalení a rozbalení oddílů.

Změnit pořadí oddílů

  • V normálním zobrazení nebo zobrazení Řazení snímků, přetáhněte na požadované místo název oddílu – například třetí oddíl přesunout před první část.

Přejmenování oddílu

  • V normálním zobrazení nebo zobrazení Řazení snímků poklikejte na název oddílu a zadejte nový název do pole Název oddílu.

Přidání oddílu

  1. V navigačním podokně klikněte na snímek, který bude obsahovat na první snímek oddílu.

    Výběr snímků v navigačním podokně

    1. V nabídce View (Zobrazení) klikněte na Normal (Normální).

    2. V horní části navigačního podokna klikněte na kartu snímky   Karta Snímky a potom klikněte na snímku. V závislosti na šířku v navigačním podokně zobrazí se buď Slides named tab a Outline named tab s názvem karty nebo snímky   Karta Snímky a osnovy   Outline tab ikonu karty.

  2. Na kartě Domů klikněte ve skupinovém rámečku snímky, klikněte na oddíl.

    Karta Domů, skupina Snímky

  3. Klikněte na Přidat oddíl.

  4. Do pole Název oddílu zadejte název pro oddíl a potom klikněte na Přejmenovat.

Změnit pořadí oddílů

  1. Na kartě zobrazení klikněte na Řazení snímků.

  2. Přetáhněte na požadované místo název oddílu – například třetí oddíl přesunout před první část.

    Simultaneously edit a file

Přejmenování oddílu

  1. V navigačním podokně klikněte v části.

    Výběr snímků v navigačním podokně

    1. V nabídce View (Zobrazení) klikněte na Normal (Normální).

    2. V horní části navigačního podokna klikněte na kartu snímky   Karta Snímky a potom klikněte na snímku. V závislosti na šířku v navigačním podokně zobrazí se buď Slides named tab a Outline named tab s názvem karty nebo snímky   Karta Snímky a osnovy   Outline tab ikonu karty.

  2. Na kartě Domů klikněte ve skupinovém rámečku snímky, klikněte na oddíl.

    Karta Domů, skupina Snímky

  3. Klepněte na příkaz Přejmenovat oddíl.

  4. Do pole Název oddílu zadejte název pro oddíl a potom klikněte na Přejmenovat.

Viz také

Přesunutí snímků

Změna nebo řazení snímků

PowerPoint Online, které nejsou podporovány oddíly. Pomocí desktopové verze aplikace PowerPoint přidávání a úpravy oddílů v prezentaci.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×