Snímky a rozložení

Uspořádání powerpointových snímků do oddílů

Uspořádání powerpointových snímků do oddílů

Podobně jako si uspořádáváte soubory do složek, můžete si pomocí oddílů uspořádat snímky do smysluplných skupin.

Můžete třeba přiřadit každému kolegovi jeden oddíl, aby bylo jasné vlastnictví snímků při spolupráci. A pokud začínáte s prázdnou prezentací, můžete použít oddíly k vytvoření její osnovy.

Váš prohlížeč nepodporuje video. Nainstalujte si Microsoft Silverlight, Adobe Flash Player nebo Internet Explorer 9.

56 sekund

Přidání oddílu

  1. Klikněte pravým tlačítkem myši mezi snímky a vyberte Přidat oddíl.

    Do podokna miniatur se přidá Oddíl bez názvu a otevře se dialogové okno Přejmenovat oddíl.

  2. Zadejte název do pole Název oddílu.

  3. Vyberte Přejmenovat.

  4. Pokud chcete oddíl sbalit, klikněte na trojúhelníček vedle jeho názvu. U názvu oddílu se zobrazí číslo označující počet snímků v daném oddílu.

Přesunutí nebo odstranění oddílu

Vyberte Zobrazení > Řazení snímků.

Tady můžete provést tyto akce:

  • Přesunutí oddílu: Klikněte na oddíl pravým tlačítkem myši a vyberte Přesunout oddíl nahoru nebo Přesunout oddíl dolů.

  • Odstranění oddílu: Klikněte na oddíl pravým tlačítkem myši a vyberte Odebrat oddíl.

Přidání oddílu

  1. Klikněte pravým tlačítkem myši mezi snímky a vyberte Přidat oddíl.

    Do podokna miniatur se přidá Oddíl bez názvu.

  2. Klikněte na oddíl bez názvu pravým tlačítkem myši a vyberte Přejmenovat oddíl.

  3. Zadejte název do pole Název oddílu.

  4. Vyberte Přejmenovat.

  5. Pokud chcete oddíl sbalit, klikněte na trojúhelníček vedle jeho názvu. U názvu oddílu se zobrazí číslo označující počet snímků v daném oddílu.

Přesunutí nebo odstranění oddílu

Vyberte Zobrazení > Řazení snímků.

Tady můžete provést tyto akce:

  • Přesunutí oddílu: Klikněte na oddíl pravým tlačítkem myši a vyberte Přesunout oddíl nahoru nebo Přesunout oddíl dolů.

  • Odstranění oddílu: Klikněte na oddíl pravým tlačítkem myši a vyberte Odebrat oddíl.

Podobně jako si uspořádáváte soubory do složek, můžete si pomocí oddílů uspořádat snímky do smysluplných skupin.

Můžete třeba přiřadit každému kolegovi jeden oddíl, aby bylo jasné vlastnictví snímků při spolupráci. A pokud začínáte s prázdnou prezentací, můžete použít oddíly k vytvoření její osnovy.

Váš prohlížeč nepodporuje video. Nainstalujte si Microsoft Silverlight, Adobe Flash Player nebo Internet Explorer 9.

56 sekund

Přidání oddílu

  1. V normálním zobrazení klikněte v navigačním podokně na snímek, který bude prvním snímkem oddílu.

  2. Na kartě Domů klikněte na Oddíl Tlačítko Oddíl a potom na Přidat oddíl.

  3. Zadejte název do pole Název oddílu a klikněte na Přejmenovat.

  4. Pokud chcete přidat další oddíly, vyberte nový počáteční snímek pro nový oddíl a zopakujte kroky 2 a 3.

    Přidání druhého oddílu

    Zadané názvy se zobrazí jako záhlaví nad jednotlivými oddíly a za každým z nich bude v závorkách počet snímků v daném oddílu.

Tip: Oddíly můžete rozbalit a sbalit kliknutím na šipky vedle jejich názvů.

Změna pořadí oddílů

  • V normálním zobrazení nebo zobrazení Řazení snímků přetáhněte název oddílu na požadované místo. Můžete třeba přesunout třetí oddíl před první.

Změna názvu oddílu

  • V normálním zobrazení nebo zobrazení Řazení snímků poklikejte na název oddílu a zadejte nový název do pole Název oddílu.

Přidání oddílu

  1. V navigačním podokně klikněte na snímek, který bude prvním snímkem oddílu.

    Výběr snímků v navigačním podokně

    1. V nabídce View (Zobrazení) klikněte na Normal (Normální).

    2. V horní části navigačního podokna klikněte na kartu Slides  Karta Slides (Snímky) (Snímky) a potom klikněte na snímek. V závislosti na šířce navigačního podokna se na kartách zobrazí buď názvy Karta s názvem Slides (Snímky) (Snímky) a Karta s názvem Outline (Osnova) (Osnova), nebo ikony Snímky  Karta Slides (Snímky) a Osnova Karta Outline (Osnova) .

  2. Na kartě Home (Domů) klikněte ve skupině Slides (Snímky) na tlačítko Section (Oddíl).

    Karta Home (Domů), skupina Slides (Snímky)

  3. Klikněte na Add Section (Přidat oddíl).

  4. Zadejte název do pole Section Name (Název oddílu) a klikněte na Rename (Přejmenovat).

Změna pořadí oddílů

  1. V nabídce View (Zobrazení) klikněte na Slide Sorter (Řazení snímků).

  2. Přetáhněte název oddílu na požadované místo. Můžete třeba přesunout třetí oddíl před první.

    Simultánní úprava souboru

Změna názvu oddílu

  1. V navigačním podokně klikněte na oddíl.

    Výběr snímků v navigačním podokně

    1. V nabídce View (Zobrazení) klikněte na Normal (Normální).

    2. V horní části navigačního podokna klikněte na kartu Slides  Karta Slides (Snímky) (Snímky) a potom klikněte na snímek. V závislosti na šířce navigačního podokna se na kartách zobrazí buď názvy Karta s názvem Slides (Snímky) (Snímky) a Karta s názvem Outline (Osnova) (Osnova), nebo ikony Snímky  Karta Slides (Snímky) a Osnova Karta Outline (Osnova) .

  2. Na kartě Home (Domů) klikněte ve skupině Slides (Snímky) na tlačítko Section (Oddíl).

    Karta Home (Domů), skupina Slides (Snímky)

  3. Klikněte na Rename Section (Přejmenovat oddíl).

  4. Zadejte název do pole Section Name (Název oddílu) a klikněte na Rename (Přejmenovat).

Viz také

Přidání, změna uspořádání, duplikování a odstranění snímků

PowerPoint pro web oddíly nepodporuje. Pokud chcete v prezentaci přidat nebo upravit oddíly, použijte desktopovou verzi PowerPointu.

Pokud byste chtěli tuto funkci do PowerPointu Online přidat, přejděte na stránku návrhů pro PowerPoint pro web a klikněte na tlačítko Hlasovat.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×