Určení výchozích barev písma a vzorků buněk pro zobrazení

Poznámka:  Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady .

  1. V nabídce Formát klepněte na příkaz Styly textu.

  2. V rozevíracím seznamu Změnit vyberte položku Vše.

  3. V seznamech Písmo, Řez písma a Velikost vyberte písmo, řez písma a velikost písma.

  4. Chcete-li text podtrhnout, zaškrtněte políčko Podtržené.

  5. V rozevíracím seznamu Barva vyberte požadovanou barvu.

  6. Chcete-li změnit barvu pozadí buňky, klepněte v rozevíracím seznamu Barva pozadí na požadovanou barvu.

  7. Chcete-li změnit vzorek pozadí buňky, klepněte v rozevíracím seznamu Vzorek pozadí na požadovaný vzorek.

    Poznámky: 

    • Nové výchozí písmo bude použito pouze v aktuálním zobrazení. Pokud chcete používat nastavení písma z tohoto zobrazení v nových projektech, můžete pomocí nástroje Organizátor zkopírovat toto zobrazení do Globální soubor.

    • Chcete-li použít výchozí písmo u prvků, které byly naformátovány jednotlivě, můžete vymazat jejich aktuální formát. Vyberte prvky, které chcete změnit, klepněte v nabídce Úpravy na příkaz Vymazat a pak klepněte na příkaz Formátování.

    • Pole Písmo a Velikost písma na panelu nástrojů Formát neodrážejí nastavení stylu textu. Tato pole slouží k nastavení písem u jednotlivých prvků.

    • Chcete-li v systému Windows Vista přidat písmo, které se nezobrazuje v seznamu písem, klepněte v Ovládacích panelech na kategorii Vzhled a přizpůsobení. V nabídce Soubor dialogového okna Písma klepněte na příkaz Nainstalovat nové písmo (Nabídku Soubor zobrazíte stisknutím klávesy ALT).

    • Chcete-li v systému Windows XP přidat písmo, které se nezobrazuje v seznamu písem, klepněte v Ovládacích panelech na zástupce panelu Písma. V nabídce Soubor ovládacího panelu Písma klepněte na příkaz Nainstalovat nové písmo.

Začátek stránky

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×