Tisk poznámek lektora

Poznámky lektora můžete vytisknout s miniaturami nebo bez miniatur jednotlivých snímků a rozdat je posluchačům, aby si je po prezentaci mohli prohlédnout.

Tisk poznámek s miniaturami snímků

  1. Klikněte na Soubor > Tisk.

  2. V části Tiskárna vyberte požadovanou tiskárnu.

  3. V části Nastavení vyberte šipku dolů u položky Snímky na celou stránku a v části Rozložení při tisku vyberte Poznámky.

    Vytiskněte si svoje poznámky.
  4. Klikněte na Tisk.

Poznámka: Na jedné vytištěné stránce můžete mít jenom jeden snímek a doprovodné poznámky.

Tisk poznámek bez miniatur snímků

Miniatury snímků musíte z poznámek ručně odebrat.

  1. Zobrazte si snímky v režimu poznámek tak, že v nabídce Zobrazení vyberete Poznámky.

  2. Odstraňte miniatury snímků ze všech stránek poznámek tak, že kliknete na jednotlivé stránky poznámek, vyberete miniaturu snímku a na klávesnici stisknete klávesu Delete.

    Touto akcí se neodstraní snímky z prezentace, odstraní se jenom miniatury snímků z poznámek.

  3. Klikněte na Soubor > Tisk.

  4. V části Tiskárna vyberte požadovanou tiskárnu.

  5. V části Nastavení vyberte šipku dolů u položky Snímky na celou stránku a v části Rozložení při tisku vyberte Poznámky.

    Vytiskněte si svoje poznámky.
  6. Klikněte na Tisk.

Poznámka: Na jedné vytištěné stránce můžete mít jenom jeden snímek a doprovodné poznámky.

Export poznámek lektora k tisku ve Wordu

Můžete si otevřít kopii svých poznámek ve Wordu a upravit si je v této aplikaci podle potřeby a můžete si je tady také vytisknout.

  1. V otevřené prezentaci vyberte Soubor > Exportovat.

  2. Na panelu Exportovat vyberte Vytvořit podklady.

  3. Na panelu Vytvořit podklady v aplikaci Microsoft Word klikněte na Vytvořit podklady.

    Zobrazí se dialogové okno Poslat do Wordu.

  4. Abyste mohli provést export, vyberte v dialogovém okně Poslat do Wordu jednu z následujících možností rozložení stránky:

    • Poznámky vedle snímků

    • Poznámky pod snímky

  5. V dolní části dialogového okna vyberte možnost Vložit a potom klikněte na OK.

Další informace o exportu prezentací do služby Word, podívejte se Upravit nebo vytisknout PowerPoint handouts ve Word.

Viz také

Přidání poznámek lektora ke snímkům

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×