Sledování akcí v deníku

Poznámka:  Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady .

Deníku automaticky záznamů zvolené činnosti, které se týkají kontaktů a umístí akcí v zobrazení časové osy. Pomocí deníku můžete sledovat Microsoft Outlook položky, jako například e-mailové zprávy nebo schůzkách. Můžete také sledovat ostatních souborů systému Microsoft Office, například Wordových dokumentů nebo sešitů aplikace Excel.

Deníku uchovává záznam zásahu, kterou chcete nezapomeňte – i něco, který není umístěn ve vašem počítači, například telefonní hovor nebo formátu papíru písmeno, které jste odeslali nebo obdrželi.

Tady je postup, jak najít deníku.

  1. Na navigačním panelu klikněte na Tři tečky na navigačním panelu > Složky > Deník. (Nebo prostě jenom stiskněte Ctrl+8.)

    pro zobrazení složky na navigačním panelu

  2. Můžete pracovat s existujícími položkami deníku nebo vytvořit nové z podokna složek.

    zobrazení podokna složek deníku

  1. V části Podokno složek klikněte na složku Deník.

  2. Klikněte na kartu Domů.

  3. Ve skupině Nový klikněte na tlačítko Položka deníku.

  4. Do pole Předmět zadejte popis.

  5. V rozevíracím poli Typ položky klikněte na typ Položka deníku, který chcete zaznamenat.

  6. Vyberte další požadované možnosti.

Poznámka:  Předchozí verze aplikace Outlook obsahovaly funkci automatického deníku, která zajišťovala sledování dokumentů otevíraných v jiných aplikacích Microsoft Office a Windows. Tato funkce není dostupná v aplikaci Outlook 2013 nebo Outlook 2016.

  1. V deníku klikněte v zobrazení časové osy na kartu Zobrazení.

  2. Ve skupině Aktuální zobrazení klikněte na tlačítko Nastavení zobrazení a potom na tlačítko Sloupce.

  3. V rozevíracím seznamu Dostupná pole vybrat z klikněte na požadovanou sadu polí. Obvykle to bývají sady Často používaná pole nebo Všechna pole deníku.

  4. V seznamu Dostupná pole data a času klikněte na pole obsahující časový údaj, který chcete použít jako počáteční datum položky, a potom klikněte na tlačítko Začátek.

  5. V seznamu Dostupná pole data a času klikněte na pole obsahující časový údaj, který chcete použít jako koncové datum položky, a klikněte na tlačítko Konec.

Tip: V zobrazení Časová osa je znázorněno, kdy byly jednotlivé položky a dokumenty vytvořeny, uloženy, odeslány, přijaty, otevřeny nebo změněny. Při změně polí času použitých k zobrazení položek na časové ose se může změnit umístění a trvání položek na ose.

  1. Otevřete položku deníku.

  2. Zadejte nový počáteční a koncový stav. Chcete-li změnit koncový čas, změňte hodnotu v poli Trvání.

Poznámka: Změna časů přiřazených k položce deníku nezmění počáteční čas dané položky, dokumentu nebo kontaktu, na které tento záznam odkazuje.

Tip: Můžete rychle zobrazit deníku, můžete přidat tlačítko pro zobrazení deníku k Navigační podokno. Ve spodní části navigačního podokna klikněte na tlačítko Konfigurace tlačítek Obrázek tlačítka , a pak klikněte na Přidat nebo odebrat tlačítka a klikněte na položku Deník.

Automaticky záznam položek a souborů

  1. Klikněte na kartu Soubor.

  2. Klikněte na položku Možnosti.

  3. Klikněte na poznámky a deníku.

  4. Klikněte na Možnosti deníku.

  5. V seznamu automaticky zaznamenávat položky zaškrtněte políčka u položek, které se má automaticky zaznamenávat do deníku.

  6. V seznamu pro tyto kontakty zaškrtněte políčka u kontaktů u položky, které chcete zaznamenat automaticky.

  7. V dialogovém okně Zaznamenávat soubory z zaškrtněte políčka vedle aplikace, ze kterých chcete automaticky nahrávat soubory v deníku.

Ruční záznam položky aplikace Outlook

  1. Z libovolné modulu v Outlooku na kartě Domů ve skupině Nový klikněte na tlačítko Nové položky, přejděte na Další a potom klikněte na Položku deníku.

  2. Do pole Předmět zadejte popis.

  3. V rozevíracím poli Typ položky klikněte na typ Položka deníku, který chcete zaznamenat.

  4. Vyberte další požadované možnosti.

Ruční záznam souboru z mimo aplikaci Outlook

  1. Vyhledejte soubor, který chcete nahrát. Používáte Outlook, Průzkumníka Windows nebo na plochu.

  2. Přetáhněte položky deníku.

  3. Vyberte požadované možnosti, které chcete použít pro Položka deníku.

Záznam data a času, kterou jste pracovali s kontaktem

  1. Otevřete kontakt.

  2. Na kartě kontakt ve skupině komunikace klikněte na Další a potom klikněte na Položku deníku.

  3. Aktuální datum a čas zobrazí v záhlaví položku deníku. Pokud chcete změnit datum nebo čas, klikněte na šipku připojené k jednotlivá pole a potom klikněte na požadovaný výběr.

  4. Do dokumentu přesné počáteční a koncový čas na kartě Položka deníku klikněte ve skupině časovače klikněte na Spustit časovač.

    Položky deníku záznamů data a dobu, po kterém jste pracovali s kontaktem. Klikněte na Pozastavit časovač zastavte hodiny.

  5. Na kartě Akce k zaznamenání údajů do svého deníku klikněte na Uložit a zavřít.

Vypnutí deníku

Vypnout deníku, musíte zrušit zaškrtnutí políček v dialogovém okně Možnosti deníku. Možnost bez jednoho vypne deníku.

  1. Klikněte na kartu Soubor.

  2. Klikněte na položku Možnosti.

  3. Klikněte na poznámky a deníku.

  4. Klikněte na Možnosti deníku.

  5. V seznamu automaticky zaznamenávat položky zrušte zaškrtnutí všech políček

  6. V dialogovém okně Zaznamenávat soubory z zrušte zaškrtnutí všech políček.

Poznámka: Není nutné zadávat zrušte zaškrtnutí políček v části pro tyto kontakty.

Prázdný deníku

Vymazání deníku odstranění položek.

  1. V deníku klikněte na kartě Domů ve skupiněAktuální zobrazení klikněte na Položku seznam. Tabulka všechny položky deníku se zobrazí.

  2. Proveďte některou z následujících akcí:

    • Chcete-li zvolit jedna položka     Klikněte na položku, kterou chcete.

    • Chcete-li vybrat více položek     Podržte stisknutou klávesu CTRL a potom klikněte na položky, které chcete. Pokud chcete zvolit sadu nesousedících položek, klikněte na první položky, podržte klávesu SHIFT a klikněte na poslední položky.

    • Vyberte všechny položky ve složce     Klikněte na libovolnou položku a potom stiskněte kombinaci kláves CTRL + A.

  3. Na kartě Domů klikněte na Odstranit nebo stiskněte klávesu DELETE.

Tip: Můžete rychle zobrazit deníku, můžete přidat tlačítko pro zobrazení deníku k Navigační podokno. Ve spodní části navigačního podokna klikněte na tlačítko Obrázek tlačítka , klikněte na Přidat nebo odebrat tlačítka a potom klepněte na položku deníku .

Udělejte něco z tohoto:

  • Automaticky záznam položek a souborů

    1. V nabídce Nástroje klikněte na Možnosti.

    2. Klikněte na Možnosti deníku.

    3. V dialogovém okně automaticky zaznamenávat položky zaškrtněte políčka u položek, které se má automaticky zaznamenávat do deníku.

    4. V dialogovém okně pro tyto kontakty zaškrtněte políčka u kontaktů u položky, které chcete zaznamenat automaticky.

    5. V dialogovém okně Zaznamenávat soubory z zaškrtněte políčka vedle aplikací, jejichž soubory, které chcete automaticky zaznamenávat do deníku.

  • Ruční záznam položky aplikace Microsoft Outlook

    1. V nabídce soubor přejděte na Nový a potom klikněte na Položku deníku.

    2. Do pole Předmět zadejte popis.

    3. V rozevíracím poli Typ položky klikněte na typ Položka deníku, který chcete zaznamenat.

    4. Vyberte další požadované možnosti.

  • Ruční záznam souboru z mimo aplikaci Outlook

    1. Vyhledejte soubor, který chcete nahrát. Používáte Outlook, Průzkumníka Windows nebo na plochu.

    2. Přetáhněte položky deníku Obrázek tlačítka .

    3. Vyberte požadované možnosti, které chcete použít pro Položka deníku.

  1. V nabídce Nástroje klikněte na Možnosti.

  2. Klikněte na Možnosti deníku.

  3. Do pole pro kontakty zaškrtněte políčko u kontaktů, jehož položky chcete zaznamenat automaticky.

  4. V dialogovém okně automaticky zaznamenávat položky zaškrtněte políčka vedle položky, které chcete zaznamenat automaticky.

  1. Otevřete kontakt.

  2. V nabídce Akce klikněte na vytvořit a potom klikněte na Nová položka deníku pro kontakt.

  3. Aktuální datum se zobrazí v záhlaví položku deníku. Pro jiné datum klikněte na šipku a potom klikněte na datum.

  4. Na kartě Položka deníku klikněte ve skupině časovače klikněte na Spustit časovač.

    Položky deníku záznamů datum a čas, který jste pracovali s kontaktem.

  1. Otevřete kontakt, jehož položky deníku, který chcete zobrazit.

  2. Na kartě kontaktu klepněte na položku aktivity.

  3. V rozevíracím seznamu Zobrazit klepněte na položku deníku.

  1. V nabídce Přejít klikněte na deníku.

  2. V nabídce Zobrazení přejděte na Aktuální zobrazení a potom klikněte na Vlastní nastavení aktuálního zobrazení.

  3. Klikněte na pole.

  4. V dialogovém okně Dostupná pole vybrat z klikněte na požadovanou sadu polí.

  5. V dialogovém okně Dostupná pole data a času klikněte na Pole, která obsahuje údaj o čase, který chcete použít jako počáteční datum položky a potom klepněte na tlačítko Start.

  6. V seznamu Dostupná pole data a času klikněte na pole obsahující časový údaj, který chcete použít jako koncové datum položky, a klikněte na tlačítko Konec.

    V zobrazení Časová osa je znázorněno, kdy byly jednotlivé položky a dokumenty vytvořeny, uloženy, odeslány, přijaty, otevřeny nebo změněny. Při změně polí času použitých k zobrazení položek na časové ose se může změnit umístění a trvání položek na ose.

  1. V zobrazení časové osy klikněte na Zobrazit nabídku, přejděte na Aktuální zobrazení a potom klikněte na Upravit aktuální zobrazení.

  2. Klikněte na Další nastavení.

  3. Vyberte požadované možnosti.

  1. Otevřete Položka deníku.

  2. Zadejte nový čas zahájení a čas.

Poznámka: Přesunutí položky deníku nezmění počáteční čas dané položky, dokumentu nebo kontakt, který odkazuje na.

Vypnout deníku, musíte zrušit zaškrtnutí políček v dialogovém okně Možnosti deníku. Možnost bez jednoho můžete vypnout deníku.

Vypnutí deníku

  1. V nabídce Nástroje klikněte na Možnosti.

  2. Na kartě Předvolby klikněte na Možnosti deníku.

  3. V části automaticky zaznamenávat položky zrušte zaškrtnutí všech políček.

  4. V části Zaznamenávat soubory z zrušte zaškrtnutí všech políček.

    Není nutné zadávat zrušte zaškrtnutí políček v části pro tyto kontakty.

Prázdný deníku

Vymazání deníku odstranění položky deníku.

  • Odstranění jedné položky

    • V deníku klikněte na položku a potom stiskněte klávesu DELETE.

  • Odstranění více položek

    1. V deníku klikněte v navigačním podokně v části Aktuální zobrazení klikněte na Položku seznam. Tabulka všechny položky se zobrazí.

    2. Klikněte na všechny položky v tabulce a stiskněte kombinaci kláves CTRL + A nebo v nabídce Úpravy klepněte na tlačítko Vybrat vše.

    3. Stiskněte DELETE.

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×