Seskupení nebo oddělení zpráv v podokně Doručená pošta

Důležité informace:  Tento článek je strojově přeložený – přečtěte si toto upozornění. Anglickou verzi tohoto článku pro referenci najdete tady.

položky Microsoft Outlook automaticky seskupí podle data. Však můžete taky seskupit položky ručně pomocí standardních uspořádání nebo vytvoření vlastní vlastní skupiny. Většina ničím novým a výchozí skupiny může být ve složce Doručená pošta, použijou tyto skupiny jiných e-mailovými složkami.

Výchozí skupiny, které jsou zobrazeny ve složce Doručená pošta zahrnout dnes, včera, Minulý týden, Minulý měsíc a starší. Standardní uspořádání, které jsou k dispozici patří seskupení podle kategorie, velikost, Předmět a důležitost.

Automatické seskupení nebo oddělení položek

  1. Přidání nebo odebrání seskupení v uspořádání, na kartě zobrazení v části uspořádání klikněte na Další Galerie tlačítko více .

  2. V galerii uspořádání zaškrtněte políčko Zobrazit ve skupinách.

Ruční seskupení položek nebo vytvoření vlastní skupiny

  1. Na kartě zobrazení klikněte ve skupině Aktuální zobrazení na příkaz Změnit zobrazení a potom klikněte na Uložit aktuální zobrazení jako nové zobrazení.

  2. Zadejte název nového zobrazení a klikněte na tlačítko OK.

  3. Na kartě Zobrazení klikněte ve skupině Aktuální zobrazení na tlačítko Nastavení zobrazení.

  4. Klepněte na tlačítko Seskupit podle.

  5. Zrušte zaškrtnutí políčka Automaticky seskupit podle uspořádání.

  6. V rozevíracím seznamu Seskupit položky podle klepněte na Pole, podle kterého chcete seskupovat.

    Není-li požadované pole v seznamu Seskupit položky podle zobrazeno, klepněte v rozevíracím seznamu Dostupná pole vybrat z na jinou sadu polí.

  7. Určete způsob řazení záhlaví skupin klepnutím na přepínač Vzestupně nebo Sestupně.

  8. Chcete-li zobrazovat pole, podle kterého jsou položky seskupeny, zaškrtněte políčko Zobrazit pole.

  9. Pokud chcete skupiny dále řadit do podskupin podle dalšího pole, klepněte na toto pole v rozevíracím seznamu Potom podle.

  10. V rozevíracím seznamu Rozbalit či sbalit výchozí klepněte na výchozí způsob, jakým se mají skupiny zobrazit.

Po zavření dialogového okna, zobrazení nebo skrytí položky ve skupině po kliknutí na Vzhled tlačítka Rozbalit nebo Sbalit Vzhled tlačítka .

Ruční oddělení položek

  1. Na kartě Zobrazení klikněte ve skupině Aktuální zobrazení na tlačítko Nastavení zobrazení.

  2. Klepněte na tlačítko Seskupit podle.

  3. V dialogovém okně Group By zrušte zaškrtnutí políčka Automaticky seskupit podle uspořádání.

Začátek stránky

Automatické seskupení nebo oddělení položek

  • Chcete-li rychle přidat nebo odebrat seskupení v uspořádání, přejděte v nabídce Zobrazit na příkaz Uspořádat podle a potom klepněte na příkaz Zobrazit ve skupinách.

Ruční seskupení položek nebo vytvoření vlastní skupiny

  1. V nabídce Zobrazit přejděte na příkaz Uspořádat podle a klepněte na příkaz Vlastní.

  2. Klepněte na tlačítko Seskupit podle.

  3. Zrušte zaškrtnutí políčka Automaticky seskupit podle uspořádání.

  4. V rozevíracím seznamu Seskupit položky podle klepněte na Pole, podle kterého chcete seskupovat.

    Není-li požadované pole v seznamu Seskupit položky podle zobrazeno, klepněte v rozevíracím seznamu Dostupná pole vybrat z na jinou sadu polí.

  5. Určete způsob řazení záhlaví skupin klepnutím na přepínač Vzestupně nebo Sestupně.

  6. Chcete-li zobrazovat pole, podle kterého jsou položky seskupeny, zaškrtněte políčko Zobrazit pole.

  7. Pokud chcete skupiny dále řadit do podskupin podle dalšího pole, klepněte na toto pole v rozevíracím seznamu Potom podle.

  8. V rozevíracím seznamu Rozbalit či sbalit výchozí klepněte na výchozí způsob, jakým se mají skupiny zobrazit.

Po zavření dialogového okna, zobrazení nebo skrytí položky ve skupině po kliknutí na Vzhled tlačítka Rozbalit nebo Sbalit Vzhled tlačítka .

Ruční oddělení položek

  1. V nabídce Zobrazit přejděte na příkaz Uspořádat podle a klepněte na příkaz Vlastní.

  2. Klepněte na tlačítko Seskupit podle.

  3. V rozevíracím seznamu Seskupit položky podle klepněte na položku(není).

Vypnutí funkce seskupování

  • V nabídce Zobrazit přejděte na příkaz Uspořádat podle a poté klepněte na příkaz Zobrazit ve skupinách.

    Pokud je u příkazu Zobrazit ve skupinách zobrazeno zaškrtnutí, je funkce zapnutá. Není-li u příkazu Zobrazit ve skupinách zobrazeno zaškrtnutí, je funkce vypnutá.

Začátek stránky

Poznámka: Upozornění ke strojovému překladu: Tento článek přeložil počítačový systém bez zásahu člověka. Společnost Microsoft nabízí tyto strojové překlady proto, aby umožnila uživatelům, kteří nemluví anglicky, získat informace o produktech, službách a technologiích této společnosti. Protože je tento článek strojově přeložený, může obsahovat slovní, syntaktické nebo gramatické chyby.

Rozšiřte své znalosti a dovednosti
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×