Průvodce uživatelským rozhraním aplikace Access 2010

Poznámka: Snažíme se pro vás co nejrychleji zajistit aktuální obsah nápovědy ve vašem jazyce. Tato stránka byla přeložena automaticky a může obsahovat gramatické chyby nebo nepřesnosti. Naším cílem je to, aby pro vás byl její obsah užitečný. Mohli byste nám prosím dát ve spodní části této stránky vědět, jestli vám informace v článku pomohly? Pokud byste se rádi podívali na jeho anglickou verzi, najdete ji tady.

Aplikace Access 2010 funkcemi uživatelské rozhraní s významné změny z předchozí verze, zejména verze před aplikace Access 2007. Dva hlavní součásti uživatelského rozhraní – pás karet a navigačního podokna – byly vydané v aplikaci Access 2007. Bylo provedeno několik změn na pásu karet a třetí uživatelské rozhraní součásti – zobrazení Microsoft Office Backstage – je nového v aplikaci Access 2010.

Tento článek popisuje prvků uživatelského rozhraní v aplikaci Access 2010 a obsahuje odkazy na další informace o těchto prvků a jak k přizpůsobení uživatelského prostředí.

V tomto článku

Základní informace

Zobrazení Backstage

Pás karet

Navigační podokno

Zobrazení dokumentu s kartami

Stavový řádek

Mini toolbar

Získání nápovědy

Základní informace

Jsou tři hlavní součásti uživatelského rozhraní aplikace Access 2010:

  • Pás karet    je pruhu karet v horní části okna aplikace, která obsahuje skupiny příkazů.

  • Zobrazení Backstage zobrazení    , které je kolekci dostupných příkazů, které se zobrazí na kartě soubor na pásu karet.

  • Navigační podokno    je v podokně na levé straně okna aplikace Access, který umožňuje pracovat s databázových objektů. V navigačním podokně nahradí okna databáze aplikace Access 2007.

Tyto tři prvky poskytují prostředí ve kterém můžete vytvářet a používat databáze.

Pás karet

Na pásu karet nahrazuje primární nabídek a panelů nástrojů v verzích před aplikace Access 2007. Především se skládá z karty, které mají skupin tlačítek.

Na pásu karet bude hlavní karty, které seskupení souvisejících běžně používaných příkazů kontextové karty, které se zobrazí, jenom když je můžete používat, a panel nástrojů Rychlý přístup, malé nástrojů, který můžete přizpůsobit vaše oblíbené příkazy.

Na pásu karet některé z tlačítek umožňují Galerie voleb, zatímco ostatní spuštění příkazu.

Zobrazení Backstage

Zobrazení Backstage je nového v aplikaci Access 2010. Obsahuje příkazy a informace, které platí pro celou databázi, například Komprimace a opravy, stejně jako příkazy, které byly v dřívějších verzích, například Tisk v nabídce soubor.

Navigační podokno

V navigačním podokně vám pomůže uspořádat databázových objektů a je hlavní prostředky k otevření nebo změně návrhu databázových objektů. V navigačním podokně nahradí okno databáze, která byla ve verzích přístup před aplikace Access 2007.

V navigačním podokně uspořádaný podle kategorie a skupiny. Můžete vybírat z různých možností organizace a taky můžete vytvořit vlastní schéma vlastní organizace v navigačním podokně. Ve výchozím nastavení používá novou databázi kategorii typu objektu, který má skupiny, které odpovídají různých druhů databázového objektu. Typ objektu kategorie uspořádává databázové objekty podobným způsobem výchozí okna databáze zobrazit ze starších verzí.

Minimalizace navigačního podokna a také ji můžete skrýt, ale nemůžete překrývat navigačního podokna otevřením databázových objektů před jeho.

Zobrazení Backstage

Zobrazení Backstage zabírá na pásu karet na kartu soubor a obsahuje mnoho příkazy, které byly v nabídce soubor v předchozích verions přístupu. Zobrazení Backstage obsahuje také další příkazy, které se vztahují k souboru celou databázi. Při otevření aplikace Access, ale neotvírejte databáze (například otevřete přístup z nabídky Start systému Windows), najdete v článku zobrazení Backstage.

Karta Nový v zobrazení Backstage

V zobrazení Backstage můžete vytvořit novou databázi, otevřete existující databázi, publikování databáze na webu pomocí serveru SharePoint Server a provádění mnoha úkolů správy souborů a databáze.

Vytvořit novou prázdnou databázi

  1. Spusťte Access z nabídky Start nebo z zástupce na ploše.

    Zobrazí se v zobrazení Backstage.

  2. Proveďte jednu z následujících akcí:

    • Vytvoření nové webové databáze

      1. V části dostupné šablony klikněte na prázdnou webovou databází.

      2. Na pravé straně klikněte v části prázdnou webovou databází do pole Název souboru zadejte název souboru databáze nebo použijte dodaný za vás.

      3. Klikněte na Vytvořit.

        Vytvoření nové databáze a otevření nové tabulky v zobrazení Datový list.

    • Vytvoření nové počítačové databázi

      1. V části dostupné šablony klikněte na tlačítko Prázdná databáze.

      2. Na pravé straně klikněte v části prázdnou databázi do pole Název souboru zadejte název souboru databáze nebo použijte navrhovaný.

      3. Klikněte na Vytvořit.

        Vytvoření nové databáze a otevření nové tabulky v zobrazení Datový list.

Aplikace Access 2010 přináší celou řadu šablony s produktem a můžete si stáhnout další z webu Office.com. Šablony aplikace Access je předdefinovaným databáze naplněný souhrnnými profesionálně navržených tabulek, formulářů a sestav. Šablony umožňují velká začít při vytváření nové databáze.

Vytvoření nové databáze z ukázkové šablony

  1. Spusťte Access z nabídky Start nebo z zástupce na ploše.

    Zobrazí se v zobrazení Backstage.

  2. Klikněte na možnost ukázkové šablony a vyhledejte dostupné šablony.

  3. Pokud nenajdete šablonu, kterou chcete použít, klikněte na této šabloně.

  4. Na pravé straně klikněte do pole název souboru zadejte název souboru nebo použijte dodaný za vás.

  5. Klikněte na Vytvořit.

    Access vytvoří novou databázi ze šablony a otevře ho.

Další šablony aplikace Access můžete stáhnout z webu office.com přímo ze zobrazení Backstage.

Vytvoření nové databáze ze šablony webu Office.com

  1. Spusťte Access z nabídky Start nebo z zástupce na ploše.

    Zobrazí se v zobrazení Backstage.

  2. V části podokna Šablony na webu Office.com klikněte na kategorii a po šablony v této kategorii, která se zobrazí, klepněte na tlačítko šablony.

    Poznámka: Šablony můžete taky vyhledávat pomocí vyhledávacího pole k dispozici.

  3. Do pole Název souboru zadejte název souboru nebo použijte navrhovaný.

  4. Klikněte na Download (Stáhnout).

    Aplikace Access automaticky stažení šablony, vytvoří novou databázi založený na této šabloně, jsou uložená ve složce Dokumenty (třeba složku Dokumenty) a otevření databáze.

Pokud otevřete (nebo vytvořit a potom otevřete) databáze aplikace Access přidá název a umístění souboru databáze do interního seznamu naposledy použitých dokumentů. Tento seznam se zobrazí na kartě poslední zobrazení Backstage, aby mohli snadno otevřít naposledy použitých databází.

Otevřít poslední použitou databázi

  1. Spusťte Access.

  2. V zobrazení Backstage klikněte na seznam nedávné a potom klikněte na databázi, kterou chcete otevřít.

    Databáze se otevře.

Otevřete databázi ze zobrazení Backstage

  1. Spusťte Access.

  2. Klikněte na kartu soubor a potom klikněte na Otevřít. Po zobrazení dialogového okna Otevřít vyhledejte a vyberte soubor a klikněte na Otevřít.

    Otevření databáze.

Začátek stránky

Pás karet

Na pásu karet primární nahrazuje nabídek a panelů nástrojů a poskytuje hlavní příkazové rozhraní aplikace Access 2010. Jednou z hlavních výhod pásu karet je, že ho slučuje, na jednom místě – tyto úkoly nebo vstupní body, pomocí kterého vyžadují nabídky, panely nástrojů, podokna úloh a další součásti uživatelského rozhraní pro zobrazení. Tímto způsobem, máte jedno místo, ve kterém chcete najít příkazy, místo velký počet míst.

Když otevřete databázi, zobrazuje se pás karet v horní části hlavního okna aplikace Access se zobrazenými příkazy na kartě aktivní příkaz.

Pás karet aplikace Access

Na pásu karet obsahuje řadu karty příkazů, které obsahují příkazy. V aplikaci Access 2010 jsou karty hlavní příkaz soubor, pro domácnosti, Vytvoření, Externích dat a Databázové nástroje. Každá karta obsahuje skupiny příbuznými příkazy a tyto skupiny ukazovat některé další nové prvků uživatelského rozhraní, jako je galerie, což je nový typ ovládacího prvku, který znázornění možností.

Příkazy, které jsou k dispozici na pásu karet obsahovat také aktuálně aktivní objekt. Například pokud máte tabulky otevřené v zobrazení Datový list a klikněte na tlačítko formulář na kartě Vytvoření ve skupině formuláře aplikace Access vytvoří formulář založený na tabulce aktivní. To znamená název aktivní tabulky zadaná ve vlastnosti zdroj záznamů nový formulář. Kromě toho karty na pásu karet zobrazí, pouze v některých kontextech. Například karta Návrh se zobrazí pouze pokud máte objekt otevřete v návrhovém zobrazení.

Používání klávesových zkratek na pásu karet. Všechny klávesových zkratek ze starší verze Accessu pokračovat v práci. Systém přístup klávesnice nahradí akcelerátory nabídka z předchozích verzí aplikace Access. Tento systém používá drobné indikátory s jedno písmeno nebo kombinací písmen, které se zobrazí na pásu karet po stisknutí klávesy ALT. Těchto ukazatelů zobrazit klávesové zkratky aktivující ovládací prvek pod.

Po zvolení příkazu kartu, můžete procházet příkazy k dispozici v rámci této karty.

Vyberte kartu příkaz

  1. Spusťte Access.

  2. Klikněte na požadovanou kartu.

– nebo –

  1. Spusťte Access.

  2. Stiskněte a uvolněte klávesu ALT.

    Zobrazí se klávesové zkratky.

  3. Stisknutím klávesy nebo klávesy zobrazené v tipu klávesnice nebo nejblíže k příkazu kartu, kterou chcete.

Příkaz lze provést několika různými způsoby. Nejrychlejší a nejkratší směrování, je použít klávesovou zkratku přidruženého k příkazu. Pokud znáte klávesovou zkratku ze starší verze Accessu, měli fungovat i v aplikaci Access 2010.

Další informace o klávesových zkratkách najdete v článku klávesové zkratky pro Access.

Provedení příkazu

  1. Spusťte Access.

  2. Klikněte na příslušnou kartu příkazu. Následující tabulka zobrazuje výběrových karet a příkazů dostupných na jednotlivých kartách. Karty a příkazy k dispozici měnit podle toho, co jste způsobem.

Karta příkazů

Běžné co můžete dělat

Home

Výběr jiného zobrazení.

Zkopírovat a vložit ze schránky.

Nastavení vlastností aktuálního písma.

Nastavte zarovnání aktuálního písma.

Použijte formátování u pole typu memo RTF.

Práce se záznamy (aktualizovat, nový, uložit, odstranit, souhrny, pravopis, další).

Řazení a filtrování záznamů.

Vyhledání záznamů.

Vytvoření

Vytvořte novou prázdnou tabulku.

Vytvoření nové tabulky pomocí šablony tabulek.

Vytvořte seznam na webu služby SharePoint a tabulky v aktuální databázi propojující nově vytvořený seznam.

Vytvořte novou prázdnou tabulku v návrhovém zobrazení.

Vytvoření nového formuláře založené na aktivní tabulku nebo dotaz.

Vytvořte novou kontingenční tabulku nebo graf.

Vytvoření nové sestavy založené na aktivní tabulku nebo dotaz.

Vytvořte nový dotaz, makra, moduly nebo modul třídy.

Externí data

Import a propojení s externími daty.

Exportujte data.

Shromáždit data a aktualizovat prostřednictvím e-mailu.

Vytvoření uložené importy a exportů.

Spusťte Správce propojených tabulek.

Databázové nástroje

Přesunutí některých nebo všech částí databáze na nové nebo existující web služby SharePoint.

Spuštění programu Visual Basic editor nebo spuštění makra.

Vytvoření a zobrazení relací mezi tabulkami.

Zobrazit nebo skrýt závislosti objektů.

Spouštění dokumentace databáze nebo analýza výkonu.

Přesunutí dat Microsoft SQL Server nebo do databáze aplikace Access (pouze tabulky).

Správa doplňků přístup.

Vytváření nebo úpravy modulu Visual Basic for Applications (VBA).

  1. Klikněte na ovládací prvek, který představuje příkazu. Pokud znáte klávesové zkratky pro příkazu ze starší verze Accessu, můžete také zadejte klávesové zkratky pomocí klávesnice.

    – nebo –

    Stiskněte a uvolněte klávesu ALT.

    Zobrazí se přístupové klávesy.

    Stisknutím klávesy nebo klávesy zobrazené v tipu klávesnice přidružený k příkazu, který chcete.

Kontextové karty příkazů

Kromě karty standardní příkaz má aplikace Access 2010 i kontextové karty příkazů. V závislosti na vaší místní (to znamená, který objekt, že pracujete s a co dělají) se může zobrazit jedna nebo více kontextové karty příkazů vedle karty standardní příkaz.

Kontextové karty

Aktivace příkazu kontextové karty

  • Klikněte na kartu kontextový příkaz.

– nebo –

  1. Stiskněte a uvolněte klávesu ALT.

    Zobrazí se přístupové klávesy.

  2. Stiskněte klávesu nebo klávesy znázorňuje přístupové klávesy, která se zobrazí na nebo nejblíže k kartu kontextový příkazů.

Kontextové karty příkazů obsahují příkazy a funkce, které potřebujete pro práci v určité kontextu. Třeba při otevření tabulky v návrhovém zobrazení kontextové karty obsahovat příkazy, které platí jenom při práci s tabulkou v tomto zobrazení. Jiný příklad při otevření tabulky v návrhovém zobrazení kontextová karta příkazů Návrh se zobrazí vedle na kartě Upřesnit nástroje. Po kliknutí na kartě Návrh na pásu karet se zobrazí příkazy k dispozici pro vás pouze v případě objekt v návrhovém zobrazení.

Galerie   

Na pásu karet taky používá typ ovládacího prvku s názvem Galerie. Ovládací prvek galerie slouží zaměřit se na tipy, které mají vaši pozornost. Nikoli pouze zobrazení příkazů, zobrazuje ovládací prvek galerie výsledek tyto příkazy. Cílem je poskytují vizuální znázornění můžete procházet a najdete v článku co aplikace Access 2010 umí, se fokus na stránce výsledků, spíše než zaměření příkazů sami.

Galerie okrajů

Galerie pocházet v různých obrazcích a velikosti. Je rozvržení mřížky, znázornění nabídka podobné dolů a dokonce rozložení na pásu karet, které umístí obsah samotné galerie na pásu karet.

Skrytí pásu karet

V některých případech bude pravděpodobně nutné nevelká více místa pro pracovní prostor. Z tohoto důvodu můžete sbalit pás karet tak, aby jenom na panelu s příkazem kartami. Pás karet skrýt, poklepejte aktivní kartu příkazů. Chcete-li znovu zobrazit, poklepejte na kartu aktivní příkazů znovu.

Skrytí a obnovení pásu karet

  1. Poklikejte na aktivní kartu příkazů (aktivní karta je zvýrazněna).

  2. Poklikejte na aktivní kartu příkazů obnovíte pásu karet.

Panel nástrojů Rychlý přístup (panel nástrojů Rychlý přístup)

Panel nástrojů Rychlý přístup je panel nástrojů sousedící s pásem karet, který umožňuje jedním klepnutím přístup k příkazům. Obsahuje výchozí sadu příkazy Uložit, vrácení a opakování akce, a můžete přizpůsobit panel nástrojů Rychlý přístup zahrnout dalších příkazů, které často používáte. Můžete také změnit umístění na panelu nástrojů a změnit výchozí velikost velké velikosti. Vedle karty příkaz na pásu karet se zobrazí malé nástrojů. Při změně na velikost panelu nástrojů se zobrazí pod pásem karet a rozšiřuje plnou šířkou.

Panel nástrojů Rychlý přístup

Customize the Quick Access Toolbar

  1. Klikněte na šipku rozevíracího seznamu vpravo na panelu nástrojů.

  2. V části Přizpůsobit panel nástrojů Rychlý přístup klikněte na příkaz, který chcete přidat, a budete hotovi.

    Nebo pokud příkazu nevidíte, klikněte na Další příkazy a přejděte k dalšímu kroku tohoto postupu.

  3. V dialogovém okně Možnosti aplikace Access vyberte příkaz nebo příkazy, které chcete přidat a potom klikněte na Přidat.

  4. Příkaz odeberete, zvýrazněte v seznamu na pravé straně a potom klikněte na Odebrat. Můžete taky poklikejte na příkaz v seznamu.

  5. Po dokončení klikněte na tlačítko OK.

Začátek stránky

Navigační podokno

Při otevření databáze nebo vytvořte nový účet zobrazí jména databázových objektů v navigačním podokně. Databázové objekty zahrnují tabulek, formulářů, sestav, stránky, makra a moduly. Navigační podokno nahrazuje okno databáze používané v dřívějších verzích aplikace Access – – Pokud jste použili k provedení úkolu v předchozí verzi okno databáze, můžete teď tento úkol lze provádět pomocí navigačního podokna. Například pokud chcete pro přidání řádku do tabulky v zobrazení Datový list, otevřete tabulku v navigačním podokně.

Poznámka: V navigačním podokně není k dispozici ve webovém prohlížeči. V podokně navigace s webovou databází, že je otevřena databázi pomocí aplikace Access.

Navigační podokno databáze Northwind 2007

Otevření databázového objektu nebo použití příkazu databázového objektu, klikněte pravým tlačítkem myši na objekt a vyberte z nabídky v místní nabídce. Příkazy v místní nabídce se liší podle typu objektu.

Otevření databázového objektu, jako jsou tabulky, formuláře nebo sestavy

  • V navigačním podokně poklikejte na požadovaný objekt.

    – nebo –

    V navigačním podokně vyberte objekt a stiskněte klávesu ENTER.

    – nebo –

  • V navigačním podokně klikněte pravým tlačítkem myši objekt a potom klikněte na Otevřít.

Všimněte si, že můžete nastavit možnost otevřených objektů jedním kliknutím v dialogovém okně Možnosti navigace.

V navigačním podokně rozdělí databázových objektů do kategorií a těchto kategorií obsahují skupiny. Některé kategorie jsou pro vás předdefinované a můžete taky vytvořit vlastní skupiny.

Ve výchozím nastavení v navigačním podokně se zobrazí při otevření databáze, včetně databáze vytvořené v předchozích verzích aplikace Access. V navigačním podokně ve výchozím nastavení můžete zabránit nastavením možnosti aplikace. Sadu následující kroky popisují, jak provádět každou akci.

Zobrazení nebo skrytí navigačního podokna   

  • Klikněte na tlačítko v pravém horním rohu navigačního podokna ( Tlačítko Otevření nebo uzavření příčky pro navigační podokno v Accessu ) nebo stisknutím klávesy F11.

Zabránit zobrazení ve výchozím nastavení navigačního podokna

  1. Klikněte na kartu Soubor a pak na tlačítko Možnosti.

    Zobrazí se dialogové okno Možnosti aplikace Access.

  2. V levém podokně klikněte na Aktuální databáze.

  3. V části Navigace zrušte zaškrtnutí políčka Zobrazit navigační podokno a pak klikněte na OK.

Další informace o navigačního podokna, najdete v článku zobrazení a Správa objektů pomocí navigačního podokna.

Začátek stránky

Zobrazení dokumentu s kartami

Počínaje Office Access 2007 můžete zobrazit databázové objekty v dokumentu s kartami místo překrývající se okna. Každodenní interaktivní používat můžete chtít rozhraní dokumentů s kartami. Můžete povolit nebo zakázat dokumentu s kartami nastavením možnosti aplikace Access (najdete v článku zobrazení nebo skrytí karet dokumentů, dál v tomto článku). Ale pokud změníte nastavení na záložkách dokumentu, musíte zavřete a znovu databázi pro nové nastavení se projeví.

Objekty na kartách v aplikaci Access 2007

Zobrazení nebo skrytí karty dokumentů

  1. Klikněte na kartu Soubor a pak na tlačítko Možnosti.

    Zobrazí se dialogové okno Možnosti aplikace Access.

  2. V levém podokně klikněte na Aktuální databáze.

  3. V části Možnosti aplikace ve skupinovém rámečku Možnosti okna dokumentu vyberte Dokumenty s kartami.

  4. Zaškrtněte nebo zrušte zaškrtnutí políčka Zobrazit karty dokumentů. Zrušením zaškrtnutí vypnete karty dokumentů.

  5. Klikněte na OK.

    Poznámky: 

    • Nastavení Zobrazit karty dokumentů je jednotlivé databáze. Musíte to nastavit nezávisle na každou databázi.

    • Jakmile změníte nastavení Zobrazit karty dokumentů, musíte zavřít a znovu otevřete databázi, aby se změna projevila.

    • Nové databáze vytvořené v aplikaci Access 2007 nebo 2010 aplikace Access zobrazit karty dokumentů ve výchozím nastavení.

    • Databáze vytvořené v dřívější verzi aplikace Access pomocí překrývajícími se okny ve výchozím nastavení.

Začátek stránky

Stavový řádek

S předchozími verzemi aplikace Access, v aplikaci Access 2010, můžete zobrazit stavový řádek v dolní části okna. Tento standardní prvek uživatelského rozhraní nadále místo můžete vyhledávat zprávy o stavu, vlastnost tipů, indikátory průběhu a tak dál. S aplikací Access 2010 na stavovém řádku také převezme dvou standardních funkcí, které se také zobrazí na stavovém řádku jiných programů Office 2010: přepínání zobrazení a Lupa.

Můžete rychle přepínat aktivního okna mezi dostupnými zobrazeními pomocí ovládacích prvků na stavovém řádku. Pokud si prohlížíte objekt, který podporuje proměnné Lupa, můžete upravit úroveň přiblížení přiblížení či oddálení pomocí posuvníku na stavovém řádku.

Na stavovém řádku můžete povolit nebo zakázat v dialogovém okně Možnosti aplikace Access.

Zobrazení a skrytí stavového řádku

  1. Klikněte na kartu Soubor a pak na tlačítko Možnosti.

    Zobrazí se dialogové okno Možnosti aplikace Access.

  2. V levém podokně klikněte na Aktuální databáze.

  3. V části Možnosti aplikace zaškrtněte nebo zrušte zaškrtnutí políčka Zobrazit stavový řádek. Zrušením zaškrtnutí vypnete zobrazení na stavovém řádku.

  4. Klikněte na OK.

Začátek stránky

Mini toolbar

Formátování textu často ve verzích aplikace Access starší než aplikace Access 2007 nutné pomocí nabídky nebo zobrazení panelu nástrojů formátování. Použití aplikace Access 2010 můžete text naformátovat snadněji pomocí minipanelu nástrojů. Vyberte text pro formátování minipanelu nástrojů se automaticky zobrazí nad u vybraného textu. Pokud přesunete blízkosti ukazatele myši na minipanelu nástrojů, minipanel nástrojů zmizí a můžete ho použít tučné písmo, kurzíva, velikost písma, barvy a podobně. Přesunutí ukazatele směrem od minipanel nástrojů minipanel nástrojů zmizí. Pokud nechcete použít formátování textu na výběr pomocí minipanelu nástrojů, stačí přesuňte ukazatel několik pixelů pryč a minipanel nástrojů zmizí.

Mini toolbar

Formátování textu pomocí minipanelu nástrojů

  1. Vyberte text, který chcete formátovat.

    Minipanel nástrojů průhledně nad textem zobrazí.

  2. Formátování pomocí minipanelu nástrojů.

Začátek stránky

Získání nápovědy

Pokud máte nějakou otázku, můžete získat stisknutím klávesy F1, kliknutím na ikonu otazník v pravé části pásu karet.

Vstupní bod nápovědy

Nápovědy najdete taky v zobrazení Backstage:

  • Klikněte na kartu soubor a potom klikněte na Nápověda.

    Seznam zdrojů nápovědy se zobrazí v zobrazení Backstage.

Začátek stránky

Rozšiřte své dovednosti s Office
Projít školení
Získejte nové funkce jako první
Připojte se k účastníkům programu Office Insiders

Byly tyto informace užitečné?

Děkujeme vám za zpětnou vazbu.

Děkujeme vám za váš názor. Vypadá to, že bude užitečné, když vás spojíme s některým z našich agentů z podpory Office.

×